
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>PO chce głowy ministra Kowalczyka za nieudolną walkę ze smogiem - Bankier.pl</title>
<meta name="news_keywords" content="ekologia, Komisja Europejska, Henryk Kowalczyk, Smog, Ministerstwo Środowiska">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html">
<meta name="description" content="Polska może utracić miliardy euro z UE na walkę ze smogiem; żądamy od premiera i ministra środowiska, by w ciągu 24 godzin jasno zadeklarowali, co zrobią, by do utraty tych środków jednak nie doszło; w przeciwnym razie złożymy wniosek o odwołanie Henryka Kowalczyka - zapowiedziała PO.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="PO chce głowy ministra Kowalczyka za nieudolną walkę ze smogiem. &quot;Dajemy mu 24 godziny&quot;">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/8/9/cdf6127cb55839-640-384-0-0-2533-1520.jpg?fbrefresh=1562062663">
<meta property="og:description" content="Polska może utracić miliardy euro z UE na walkę ze smogiem; żądamy od premiera i ministra środowiska, by w ciągu 24 godzin jasno zadeklarowali, co zrobią, by do utraty tych środków jednak nie doszło; w przeciwnym razie złożymy wniosek o odwołanie Henryka Kowalczyka - zapowiedziała PO.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1947/smart.js" async></script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666786,formats:[{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'ekologia;Komisja_Europejska;Henryk_Kowalczyk;Ministerstwo_Środowiska;article_id=7700695;article_section=Prowadzenie_firmy;page_category=article;article_tags=ekologia|Komisja_Europejska|Henryk_Kowalczyk|Smog|Ministerstwo_Środowiska;' +   ''

})});
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js" async></script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / biznes_prowadzenie_firmy_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('nA41XUhulRh48KXB9VPwrKQ97_Yipk_983xXtVkuha3.O7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / biznes_prowadzenie_firmy_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bIhFBtQRoY599T0gkj6RocSZDpFKClsZhj.780aedmf.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7700695,
'article_word_count': '708',
'article_section': 'Prowadzenie firmy',
'article_pub_date': '2019-07-02',
'page_category': 'article',
'article_char_count': 5173,
'article_types': 'Wiadomość',
'article_tags': 'ekologia|Komisja Europejska|Henryk Kowalczyk|Smog|Ministerstwo Środowiska',
'article_source': 'PAP',
'article_pub_datetime': 'Tue Jul  2 11:53:00 2019 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html',
'article_publication_date': 'Tue Jul  2 11:53:00 2019 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html',
'article_authors': ['PAP'],
'page_type': 'article',
'article_word_count': '708',
'article_categories': ['PROWADZENIE FIRMY'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<div id="sas_42537"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42537");});</script>


<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/"><span class="red">NOWOŚĆ</span>: Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-7 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/kiosk-polis">Ubezpieczenia</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Biznes</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>


            <li class=""><a href="/podatki-i-zus">Podatki i ZUS</a></li>


            <li class=""><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>


            <li class=""><a href="/finansowanie/wiadomosci">Finansowanie</a></li>


            <li class=""><a href="/windykacja/wiadomosci">Windykacja</a></li>


            <li class=""><a href="/technologia/wiadomosci">Technologia</a></li>


            <li class=""><a href="/narzedzia/biznes">Narzędzia</a></li>


            <li class=""><a href="/smart/konta-firmowe">Konta firmowe</a></li>


            <li class=""><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/prowadzenie-firmy">Prowadzenie firmy</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/podatki-i-zus/wskazniki-i-stawki">Wskaźniki i stawki</a></li>


            <li class=""><a href="/prowadzenie-firmy/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/prowadzenie-firmy/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/prowadzenie-firmy/poradniki">Poradniki</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42536");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <div id="sas_42541"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42541");});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42555");});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Internet-stacjonarny-w-Play-od-przyszlego-roku-7700661.html">
            <img src="https://galeria.bankier.pl/p/1/3/f277c300e78df9-150-89-21-0-4224-2534.jpg" alt="Play uruchamia internet stacjonarny. Ruszy w przyszłym roku" width="143" height="86">
            Play uruchamia internet stacjonarny. Ruszy...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/57-groszy-do-nieszczescia-7700522.html">
            <img src="https://galeria.bankier.pl/p/f/0/9bbc873e802a7d-150-90-275-228-1655-993.jpg" alt="57 groszy do nieszczęścia. Uwaga na te SMS-y" width="143" height="86">
            57 groszy do nieszczęścia. Uwaga na te SMS-y...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Zarobki-po-studiach-ekonomicznych-7698612.html">
            <img src="https://galeria.bankier.pl/p/9/b/6373b21cafac44-150-89-0-47-2122-1273.jpg" alt="Poszli na &quot;ekonomiczny&quot;. Ile zarabiają po studiach?" width="143" height="86">
            Poszli na &quot;ekonomiczny&quot;. Ile zarabiają...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/GDDKiA-publikuje-liste-nowych-tras-Czesc-otworzy-jeszcze-w-wakacje-7700597.html">
            <img src="https://galeria.bankier.pl/p/f/8/b005b74717920e-150-89-14-0-714-428.jpg" alt="GDDKiA publikuje listę nowych tras. Część otworzy jeszcze w wakacje" width="143" height="86">
            GDDKiA publikuje listę nowych tras. Część...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/marynarze-beda-zwolnieni-z-podatku-pit-aby-nie-uciekali-pod-obce-bandery-959303"><img src="https://galeria.bankier.pl/p/4/5/749e52605a6562-150-89-0-37-1500-899.jpg" alt="Marynarze będą zwolnieni z podatku PIT, żeby nie uciekali pod obce bandery" width="143" height="86">
            Marynarze będą zwolnieni z podatku PIT, żeby...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/od-1-wrzesnia-2019-r-nowy-wykaz-podatnikow-vat-959193"><img src="https://galeria.bankier.pl/p/b/d/96b5613d4fc621-150-90-514-0-1607-964.jpg" alt="Od 1 września 2019 r. nowy wykaz podatników VAT" width="143" height="86">
            Od 1 września 2019 r. nowy wykaz podatników...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Deutsche-Bank-rozwaza-zwolnienie-20-tys-osob-7699718.html">
            <img src="https://galeria.bankier.pl/p/3/3/7ab69c6223fa8b-150-89-35-96-3465-2078.jpg" alt="Deutsche Bank rozważa zwolnienie 20 tys. osób" width="143" height="86">
            Deutsche Bank rozważa zwolnienie 20 tys. osób...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Zostan-syrena-za-700-zl-Tegoroczny-hit-plywania-7697121.html">
            <img src="https://galeria.bankier.pl/p/8/5/3727a60d648081-150-89-0-46-1083-649.jpg" alt="Zostań syreną za 700 zł. Tegoroczny hit pływania" width="143" height="86">
            Zostań syreną za 700 zł. Tegoroczny hit...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Chinska-wyprowadzka-Apple-a-drogi-prad-i-niebezpieczna-inflacja-Wykresy-tygodnia-7698076.html">
            <img src="https://galeria.bankier.pl/p/9/0/bb201c5f214700-150-89-0-455-4791-2874.jpg" alt="Chińska wyprowadzka Apple'a, drogi prąd i niebezpieczna inflacja [Wykresy tygodnia]" width="143" height="86">
            Chińska wyprowadzka Apple'a, drogi prąd i...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/500-w-bankach-problemy-z-wnioskami-w-mBanku-ING-Santanderze-i-PKO-BP-7699728.html">
            <img src="https://galeria.bankier.pl/p/6/7/b1a5d5cd8de355-150-90-0-72-558-335.jpg" alt="Problemy z wnioskami o 500+ i awarie w mBanku, ING, Santanderze, Credit Agricole i PKO BP" width="143" height="86">
            Problemy z wnioskami o 500+ i awarie w mBanku...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zagraniczny-serwer-bez-podatku-u-zrodla-959209"><img src="https://galeria.bankier.pl/p/0/8/da5249a3e38813-150-89-7-63-1492-895.jpg" alt="Zagraniczny serwer bez podatku u źródła" width="143" height="86">
            Zagraniczny serwer bez podatku u źródła
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/odwolanie-pracownika-z-urlopu-w-rozliczeniach-podatkowych-959189"><img src="https://galeria.bankier.pl/p/5/d/0a860231cec948-150-90-0-619-1920-1152.jpg" alt="Odwołanie pracownika z urlopu w rozliczeniach podatkowych" width="143" height="86">
            Odwołanie pracownika z urlopu w rozliczeniach...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">PO chce głowy ministra Kowalczyka za nieudolną walkę ze smogiem. &quot;Dajemy mu 24 godziny&quot;</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2019-07-02 11:53:00" pubdate="pubdate" style="float:left;">2019-07-02 11:53</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html">
        <div class="authorContainer left">
<div class="vcard hidden"><span class="fn org">PAP</span></div>

</div><!-- authorContainer -->

            <p><span class="lead">Polska może utracić miliardy euro z UE na walkę ze smogiem; żądamy od premiera i ministra środowiska, by w ciągu 24 godzin jasno zadeklarowali, co zrobią, by do utraty tych środków jednak nie doszło; w przeciwnym razie złożymy wniosek o odwołanie Henryka Kowalczyka - zapowiedziała PO.</span></p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/8/9/cdf6127cb55839-645-387-0-0-2533-1520.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Krystian Maj / FORUM)</span></span></div></div></div>
</p><!--[ ads link bar ]-->
<p>"Gazeta Wyborcza" napisała w poniedziałek, że "<a href="https://www.bankier.pl/wiadomosc/Czyste-powietrze-zagrozone-Unia-nie-przekaze-srodkow-na-realizacje-programu-7699905.html">nie ma zgody Komisji Europejskiej na kontynuowanie unijnej pomocy przy programie +Czyste powietrze+</a>". Według "GW" KE odwołała planowane na 4 lipca spotkanie Komitetu Sterującego - instytucji powołanej do podejmowania strategicznych decyzji dotyczących tego, liczonego na ponad 10 lat i wartego ok. 35 mld euro, programu - za te pieniądze ma zostać wymienionych 4 mln pieców na węgiel i docieplone budynki.</p>
<p>Powołując się na nieoficjalne wypowiedzi "GW" napisała, że według unijnych ekspertów KE "straciła cierpliwość", bo "od pół roku strona polska nie podejmowała żadnych decyzji niezbędnych dla reformy programu".</p>
<p>Posłanka PO Agnieszka Pomaska, nawiązując do doniesień medialnych, mówiła na wtorkowej konferencji prasowej, że Polska dzisiaj traci pieniądze, które "powinny być przeznaczone na walkę ze smogiem, na walkę o to, żebyśmy mogli oddychać czystym powietrzem, żeby życie wielu milionów Polek i Polaków nie było zagrożone".</p>
<p>Posłanka stwierdziła, że "od pół roku tak naprawdę nie ma dialogu z Komisją Europejską". "Jeszcze do tego dialogu można wrócić, jeszcze można odzyskać te pieniądze, ale do tego potrzeba woli rządu. Dzisiaj żądamy od ministra środowiska, ale też od premiera Morawieckiego jasnych deklaracji, co chce z tym zrobić" - powiedziała Pomaska.</p>
<p>Zapowiedziała, że przygotowywany jest wniosek o odwołanie Henryka Kowalczyka z funkcji ministra środowiska. "<b>Dajemy premierowi i ministrowi Kowalczykowi 24 godziny, żeby podjął w tej sprawie stanowcze decyzje</b>. Jeśli to się nie stanie, to jutro rano składamy wniosek o odwołanie ministra środowiska" - powiedziała Pomaska.</p>
<p>Dodała, że posłowie PO będą też żądać dodatkowych informacji od premiera, "jak ma zamiar naprawić tę sytuację", i w jaki sposób będzie chciał odzyskać pieniądze, które "mają pracować na czyste powietrze, na zdrowie milionów Polek i Polaków".</p>
<p>Według posłanki Gabrieli Lenartowicz, KE oszacowała, że "jest nam potrzebne 35 miliardów euro, czyli ponad 130 miliardów złotych na walkę ze smogiem, na skuteczną walkę ze smogiem, i zaoferowała wsparcie inicjatyw w dwóch kolejnych budżetach unijnych".</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <div id="sas_42713"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42713");});</script>

	</div>
	</div>
 </div>

"W tym przyszłym budżecie unijnym, co do którego trwają negocjacje, mieliśmy otrzymać pomoc w wysokości od 6 do 8 miliardów euro. Z tej pomocy de facto sami zrezygnowaliśmy przez lekceważenie zaleceń Komisji Europejskiej i zaleceń Banku Światowego. To za pieniądze Komisji Europejskiej, eksperci Banku Światowego przygotowali nam program, co powinniśmy zrobić i w jaki sposób, żeby skutecznie walczyć ze smogiem" - mówiła Lenartowicz.</p>
<p>Według niej zalecenia te były przygotowane rok temu i od tego czasu "tak naprawdę nic się nie działo". "Należało zmienić program +Czyste powietrze+, i te zmiany mieliśmy przedstawić najpóźniej do 21 czerwca, tak żeby 4 lipca mogły zapaść decyzje. Nie przedstawiliśmy" - powiedziała Lenartowicz. Jak dodała, "do dziś nie wiemy, kto jest za to odpowiedzialny". "Dziś okazuje się, że nie ma winnych utraty ciężkich pieniędzy" - powiedział posłanka Lenartowicz.</p>
<p>Dodała, ze "tracimy miliardy złotych" z przyszłej perspektywy finansowej UE i "to może rzutować na cały budżet na środowisko". "W założeniach 1/4 budżetu unijnego musi być przeznaczana na środowisko; z polityki spójności to jest obecnie 64 miliardy euro, czyli 1/4. To są potężne środki, które definitywnie w całej przyszłej perspektywie możemy stracić, właśnie z powodu takiej nieudolnej, katastrofalnej polityki rządu" - powiedziała Lenartowicz.</p>
<p>W opublikowanym w poniedziałek na swej stronie internetowej komunikacie<b> resort środowiska oświadczył, że nieuzasadnione jest twierdzenie, że zostały wstrzymane środki unijne </b>na finansowanie programu "Czyste Powietrze", "ponieważ negocjacje w sprawie nowej perspektywy finansowej UE jeszcze się nie rozpoczęły".</p>
<p>"Resort jest w stałym kontakcie z Komisją Europejską i Bankiem Światowym. Odbywają się też cykliczne spotkania według wcześniej ustalonego harmonogramu" - podkreślono w komunikacie resortu.</p>
<p>Zaznaczono w nim, że "program wchodzi aktualnie w kolejne fazy modyfikacji". "Skupiamy się przede wszystkim na zwiększeniu jego efektywności. Resort środowiska przewiduje szereg uproszczeń we wniosku oraz procedurze jego weryfikacji. Planowane jest też włączenie samorządów, które zadeklarowały wolę współpracy, w proces weryfikacji i przyjmowania wniosków. Pilotaż z udziałem gmin rozpoczynamy już w lipcu, a dzięki temu działaniu otworzymy kolejny kanał dystrybucji. Przyspieszy to znacznie prace, a także pozwoli oszacować koszty obsługi tego programu po stronie samorządów" - napisano w komunikacie Ministerstw Środowiska.(PAP)</p>
<p>Autor: Mieczysław Rudy</p>
<p>rud/ mok/</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Ludzie: </span>
            <a href="/tag/henryk-kowalczyk" rel="tag">Henryk Kowalczyk</a>       
</div>
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/ekologia" rel="tag">ekologia</a>       
            <a href="/tag/komisja-europejska" rel="tag">Komisja Europejska</a>       
            <a href="/tag/ministerstwo-srodowiska" rel="tag">Ministerstwo Środowiska</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/smog">Smog</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Czyste-powietrze-zagrozone-Unia-nie-przekaze-srodkow-na-realizacje-programu-7699905.html">


            <img src="https://galeria.bankier.pl/p/c/0/2cb769c80b50aa-150-89-79-788-2612-1567.jpg" alt="Zabraknie miliardów euro na &quot;Czyste powietrze&quot;? Resort środowiska dementuje" width="150" height="90">
		    Zabraknie miliardów euro na &quot;Czyste powietrze&quot;? Resort środowiska dementuje
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Czyste-powietrze-przejdzie-dobra-zmiane-7698103.html">


            <img src="https://galeria.bankier.pl/p/5/2/58c4e257eddf46-150-89-9-340-3429-2057.jpg" alt="&quot;Czyste powietrze&quot; przejdzie dobrą zmianę?" width="150" height="90">
		    &quot;Czyste powietrze&quot; przejdzie dobrą zmianę?
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Smog-kosztuje-Polske-111-mld-zl-rocznie-7683779.html">


            <img src="https://galeria.bankier.pl/p/8/0/996dfc08c33733-150-89-0-187-4415-2648.jpg" alt="Deloitte: smog kosztuje Polskę 111 mld zł rocznie" width="150" height="90">
		    Deloitte: smog kosztuje Polskę 111 mld zł rocznie
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Prawo-ochrony-srodowiska-przyjete-przez-rzad-7673087.html">


            <img src="https://galeria.bankier.pl/p/7/2/a703a7fefe06a5-150-90-7-7-2945-1767.jpg" alt="Prawo ochrony środowiska przyjęte przez rząd" width="150" height="90">
		    Prawo ochrony środowiska przyjęte przez rząd
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/smog">zobacz więcej wiadomości na temat Smog</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100080&parent_id=25&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=24098629&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://galeria.bankier.pl/p/1/f/790711b9750339-205-122-18-67-1481-888.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=24098629&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Najtańsze konta firmowe z terminalami - lipiec 2019</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=24098609&tmstp=[timestamp]&tgt=[targeting]">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7700695';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7700695">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Biedronkobusy-dowioza-klientow-do-sklepu-7700585.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/c/fe7028e907c18a-100-59-55-105-945-566.jpg" />Biedronkobusy wyjechały na drogi. Zawiozą klientów do sklepu w Łebie</a></li>
        <li><a href="/wiadomosc/Nie-powinnismy-lekcewazyc-slabego-swiatowego-PMI-7700544.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/d/dd85a077550e4e-100-59-0-204-3878-2326.jpg" />Nie powinniśmy lekceważyć słabego światowego PMI</a></li>
        <li><a href="/wiadomosc/57-groszy-do-nieszczescia-7700522.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/0/9bbc873e802a7d-100-60-275-228-1655-993.jpg" />57 groszy do nieszczęścia. Uwaga na te SMS-y</a></li>
        <li><a href="/wiadomosc/Vanatu-jako-pierwszy-kraj-na-swiecie-zakazuje-uzywania-pieluszek-jednorazowych-7700521.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/0/d371d83bdd8603-100-59-10-20-1990-1193.jpg" />Pierwszy kraj na świecie zakazuje używania pieluszek...</a></li>
        <li><a href="/wiadomosc/Australia-tnie-stopy-procentowe-7700515.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/2/cc707c2ede3511-100-59-33-0-2167-1300.jpg" />Australia tnie stopy procentowe</a></li>
        <li><a href="/wiadomosc/KDPW-uruchamia-rejestr-obligacji-7700012.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/2/45fb1c094fa04d-100-59-0-23-1154-692.jpg" />KDPW uruchamia rejestr obligacji</a></li>
        <li><a href="/wiadomosc/10-najwazniejszych-wydarzen-drugiego-kwartalu-2019-roku-7698661.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/a/ee8ef4801d00fa-100-59-0-8-1152-691.jpg" />10 najważniejszych wydarzeń drugiego kwartału 2019 roku</a></li>
        <li><a href="/wiadomosc/Co-zrobic-z-kasa-z-500-7696442.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/e/bc96154f6df37d-100-59-480-0-706-423.jpg" />Co zrobić z pieniędzmi z 500+?</a></li>
        <li><a href="/wiadomosc/Tym-beda-zyly-rynki-goracy-poczatek-lipca-7698292.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/d/0a95147aefc540-100-59-0-19-3872-2323.jpg" />Tym będą żyły rynki: gorący początek lipca</a></li>
        <li><a href="/wiadomosc/Zostan-syrena-za-700-zl-Tegoroczny-hit-plywania-7697121.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/5/3727a60d648081-100-59-0-46-1083-649.jpg" />Zostań syreną za 700 zł. Tegoroczny hit pływania</a></li>
        <li><a href="/wiadomosc/Wzrosla-bieda-w-Polsce-7698244.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/e/74e596ba66df2d-100-59-0-122-3072-1843.jpg" />Wzrosła bieda w Polsce</a></li>
        <li><a href="/wiadomosc/Inflacja-najwyzsza-od-2012-r-Najmocniej-drozeje-zywnosc-7698128.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/a/c2073f1d77e628-100-59-22-67-4477-2686.jpg" />Inflacja najwyższa od 2012 r. Najmocniej drożeje żywność</a></li>
        <li><a href="/wiadomosc/Jak-nie-przeplacic-w-kantorze-poradnik-7695367.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/0/2a58aea532daf1-100-60-351-351-1443-866.png" />Kantory kantują. Jak nie przepłacić, wymieniając walutę?</a></li>
        <li><a href="/wiadomosc/Gotowka-czy-karta-czym-placic-za-granica-poradnik-7695375.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/7/c1587dd372d4da-100-59-0-231-1781-1068.png" />Gotówka czy karta - czym płacić za granicą?</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Przychody-AC-w-pierwszym-polroczu-spadly-o-4-4-proc-do-121-mln-zl-szacunki-7700702.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/d/ac53115fba86e1-100-59-123-0-4376-2625.jpg" />Przychody AC w pierwszym półroczu spadły o 4,4 proc. do 121 mln...</a></li>
        <li><a href="/wiadomosc/Susza-rolnicza-juz-w-14-wojewodztwach-7700697.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/6/ad4048a994ffd8-100-59-0-0-2121-1272.jpg" />Susza rolnicza już w 14 województwach</a></li>
        <li><a href="/wiadomosc/PO-chce-glowy-ministra-Kowalczyka-za-nieudolna-walke-ze-smogiem-7700695.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/9/cdf6127cb55839-100-60-0-0-2533-1520.jpg" />PO chce głowy ministra Kowalczyka za nieudolną walkę ze smogiem....</a></li>
        <li><a href="/wiadomosc/500-zl-dla-osob-z-niepelnosprawnoscia-od-1-wrzesnia-2019-r-7700686.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/9/8b9101f72eb989-100-60-342-303-1385-831.jpg" />500 zł dla osób z niepełnosprawnością od 1 września 2019 r.</a></li>
        <li><a href="/wiadomosc/Internet-stacjonarny-w-Play-od-przyszlego-roku-7700661.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/3/f277c300e78df9-100-59-21-0-4224-2534.jpg" />Play uruchamia internet stacjonarny. Ruszy w przyszłym roku</a></li>
        <li><a href="/wiadomosc/Polskie-farmy-fotowoltaiczne-o-mocy-45-MW-zmienily-wlasciciela-7700666.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/0/17238dca5934d9-100-60-105-631-2070-1242.jpg" />Polskie farmy fotowoltaiczne o mocy 45 MW zmieniły...</a></li>
        <li><a href="/wiadomosc/Marza-downstream-PKN-Orlen-w-czerwcu-spadla-do-11-4-USD-na-barylce-7700662.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/f/664933bb92bd10-100-59-0-143-2122-1273.jpg" />Marża downstream PKN Orlen w czerwcu spadła do 11,4 USD na baryłce</a></li>
        <li><a href="/wiadomosc/Inpro-wprowadzilo-do-sprzedazy-157-mieszkan-w-Gdansku-7700654.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/a/d0e4b661d263c1-100-59-0-0-2527-1516.jpg" />Inpro wprowadziło do sprzedaży 157 mieszkań w Gdańsku</a></li>
        <li><a href="/wiadomosc/Tchorzewski-Wstrzas-w-kopalni-Murcki-Staszic-nie-wynikal-z-biezacej-eksploatacji-7700652.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/b/de56391fb84030-100-59-20-6-2592-1555.jpg" />Tchórzewski: Wstrząs w kopalni Murcki-Staszic nie wynikał z bieżącej...</a></li>
        <li><a href="/wiadomosc/Grupa-CCC-liczy-w-19-na-kilkadziesiat-mln-zl-sprzedazy-z-e-sklepu-CCC-prezes-7700626.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/1/f87c3ff82f7625-100-60-0-8-400-240.jpg" />Grupa CCC liczy w '19 na kilkadziesiąt mln zł sprzedaży z e-sklepu CCC</a></li>
        <li><a href="/wiadomosc/CCC-zadowolone-ze-sprzedazy-w-VI-przygotowuje-sie-na-jesien-prezes-wywiad-7700627.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/6/b84cdd87a5e814-100-60-585-45-3903-2342.jpg" />Prezes: CCC zadowolone ze sprzedaży w VI</a></li>
        <li><a href="/wiadomosc/Akademia-Inwestowania-PKN-Orlen-rozdzial-szosty-poziom-zaawansowany-7700614.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/f/9d1e66196f46c6-100-60-9-9-605-363.png" />Akademia Inwestowania PKN Orlen: rozdział szósty, poziom...</a></li>
        <li><a href="/wiadomosc/Noble-Securities-wycenia-akcje-MCI-Capital-na-26-5-zl-7700612.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/6/a2c38b60680a67-100-59-213-67-4286-2571.jpg" />Noble Securities wycenia akcje MCI Capital na 26,5 zł</a></li>
        <li><a href="/wiadomosc/GDDKiA-publikuje-liste-nowych-tras-Czesc-otworzy-jeszcze-w-wakacje-7700597.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/8/b005b74717920e-100-59-14-0-714-428.jpg" />GDDKiA publikuje listę nowych tras. Część otworzy jeszcze w wakacje</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Hotel-Golebiewski-powstaje-w-Pobierowie-ZDJECIA-7699724.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/8/f48de406d7c01a-100-59-8-8-792-475.jpg" />Największy hotel w Polsce rośnie nad Bałtykiem</a></li>
        <li><a href="/wiadomosc/Czyste-powietrze-zagrozone-Unia-nie-przekaze-srodkow-na-realizacje-programu-7699905.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/0/2cb769c80b50aa-100-59-79-788-2612-1567.jpg" />Zabraknie miliardów euro na &quot;Czyste powietrze&quot;? Resort...</a></li>
        <li><a href="/wiadomosc/CD-Projekt-jest-zadowolony-z-przedsprzedazy-Cyberpunk-2077-prezes-7699919.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/b/71cd42e26b94b3-100-60-58-386-610-366.jpg" />Prezes: CD Projekt jest zadowolony z przedsprzedaży „Cyberpunka 2077”</a></li>
        <li><a href="/wiadomosc/500-w-bankach-problemy-z-wnioskami-w-mBanku-ING-Santanderze-i-PKO-BP-7699728.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/7/b1a5d5cd8de355-100-60-0-72-558-335.jpg" />Problemy z wnioskami o 500+ i awarie w mBanku, ING, Santanderze, Credit...</a></li>
        <li><a href="/wiadomosc/Mieszkania-powstaja-w-dawnych-fabrykach-Inwestycje-w-lofty-WIZUALIZACJE-7698391.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/e/276993c4109454-100-59-64-0-960-575.jpg" />Czekolada, wódka, a teraz mieszkania</a></li>
        <li><a href="/wiadomosc/Mniej-chetnych-na-kredyty-mieszkaniowe-Kiedy-spadna-ceny-7700008.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/5/f38cadd1411b11-100-59-0-324-1732-1039.jpg" />Mniej chętnych na kredyty mieszkaniowe. Kiedy spadną ceny?</a></li>
        <li><a href="/wiadomosc/Dwa-lata-wiezienia-za-ksero-dowodu-7700484.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/a/691e5781b02e44-100-60-1020-252-1490-894.jpg" />Dwa lata więzienia za ksero dowodu</a></li>
        <li><a href="/wiadomosc/PPK-szansa-dla-gieldy-Miliardy-nowych-srodkow-na-GPW-7698971.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/1/4a2711712b11ec-100-60-337-168-4050-2430.jpg" />PPK szansą dla giełdy. Miliardy nowych środków na GPW</a></li>
        <li><a href="/wiadomosc/DM-mBanku-zmienil-ceny-docelowe-spolek-energetycznych-7700198.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/4/a42ca6f1319839-100-59-7-78-1492-895.jpg" />DM mBanku zmienił ceny docelowe spółek energetycznych</a></li>
        <li><a href="/wiadomosc/Inflacja-powyzej-celu-NBP-Co-oznacza-jej-wzrost-7699713.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/0/62926898d3880f-100-59-0-63-2126-1275.jpg" />Inflacja powyżej celu NBP. Co oznacza jej wzrost?</a></li>
        <li><a href="/wiadomosc/Deutsche-Bank-rozwaza-zwolnienie-20-tys-osob-7699718.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/3/7ab69c6223fa8b-100-59-35-96-3465-2078.jpg" />Deutsche Bank rozważa zwolnienie 20 tys. osób</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>

<div id="pageMainContainerRight">
<div id="pageMainContainerRight">
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <div id="sas_42547"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42547");});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div class="box315 boxGrey border3 ">
        <div class="boxHeader"><h4>Narzędzia</h4></div>
    <div class="boxContent boxList">
        <ul>
            <li><a href="/narzedzia/kalkulator-odsetkowy">Kalkulator odsetkowy</a></li>
            <li><a href="/narzedzia/kalkulator-placowy">Kalkulator płacowy</a></li>
            <li><a href="/narzedzia/archiwum-kursow-walutowych">Archiwum kursów walutowych</a></li>
            <li><a href="/waluty/porownaj-kantory-internetowe">Porównywarka kantorów internetowych</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Porównywarka pożyczek gotówkowych</a></li>
            <li><a href="/smart/lokaty">Porównywarka lokat bankowych</a></li>
            <li><a href="/narzedzia/kalkulator-kredytowy">Kalkulator kredytowy</a></li>
        </ul>
    </div>

    <div class="boxFooter"><a href="/prowadzenie-firmy/narzedzia" class="more-link">Więcej narzędzi</a></div>


</div>

    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Polecane w Twoich Finansach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Internet-stacjonarny-w-Play-od-przyszlego-roku-7700661.html">
                <img src="https://galeria.bankier.pl/p/1/3/f277c300e78df9-205-122-21-0-4224-2534.jpg" alt="Play uruchamia internet stacjonarny. Ruszy w przyszłym roku" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Internet-stacjonarny-w-Play-od-przyszlego-roku-7700661.html">
                Play uruchamia internet stacjonarny. Ruszy w przyszłym roku
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/GDDKiA-publikuje-liste-nowych-tras-Czesc-otworzy-jeszcze-w-wakacje-7700597.html">
                <img src="https://galeria.bankier.pl/p/f/8/b005b74717920e-205-122-14-0-714-428.jpg" alt="GDDKiA publikuje listę nowych tras. Część otworzy jeszcze w wakacje" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/GDDKiA-publikuje-liste-nowych-tras-Czesc-otworzy-jeszcze-w-wakacje-7700597.html">
                GDDKiA publikuje listę nowych tras. Część otworzy jeszcze w wakacje
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Biedronkobusy-dowioza-klientow-do-sklepu-7700585.html">
                <img src="https://galeria.bankier.pl/p/7/c/fe7028e907c18a-205-122-55-105-945-566.jpg" alt="Biedronkobusy wyjechały na drogi. Zawiozą klientów do sklepu w Łebie" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Biedronkobusy-dowioza-klientow-do-sklepu-7700585.html">
                Biedronkobusy wyjechały na drogi. Zawiozą klientów do sklepu w Łebie
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/57-groszy-do-nieszczescia-7700522.html">
                <img src="https://galeria.bankier.pl/p/f/0/9bbc873e802a7d-205-123-275-228-1655-993.jpg" alt="57 groszy do nieszczęścia. Uwaga na te SMS-y" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/57-groszy-do-nieszczescia-7700522.html">
                57 groszy do nieszczęścia. Uwaga na te SMS-y
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Zarobki-po-studiach-ekonomicznych-7698612.html">
                <img src="https://galeria.bankier.pl/p/9/b/6373b21cafac44-205-122-0-47-2122-1273.jpg" alt="Poszli na &quot;ekonomiczny&quot;. Ile zarabiają po studiach?" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Zarobki-po-studiach-ekonomicznych-7698612.html">
                Poszli na &quot;ekonomiczny&quot;. Ile zarabiają po studiach?
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <div id="sas_42538"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42538");});</script>

	</div>
	</div>
 </div>

</div>

</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7700695, '2019-07-02', 25, 813);
});
</script>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title=" Karta i konto walutowe"  > Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title=" Przelicznik walut"  > Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla studenta"  >Konto dla studenta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title=" Jak bezpiecznie korzystać z konta bankowego"  > Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title=" Kto zalega US z podatkami"  > Kto zalega US z podatkami</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title=" Ile kosztuje samochód w leasingu"  > Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Spada-rentownosc-najmu-mieszkania-4203194.html" title="Rentowność najmu"  >Rentowność najmu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title=" Umowa-zlecenie przepisy"  > Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki pozabankowe"  >Pożyczki pozabankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title=" Jak oszczędzać prąd"  > Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title=" Jak oszczędzać pieniądze"  > Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title=" Ile kosztuje budowa domu"  > Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title=" Kiedy zwrot podatku"  > Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title=" Ranking kredytów hipotecznych"  > Ranking kredytów hipotecznych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ranking-kredytow-konsolidacyjnych" title=" Ranking kredytów konsolidacyjnych"  > Ranking kredytów konsolidacyjnych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Ile kosztuje faktoring"  >Ile kosztuje faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title=" Niższa marża czy prowizja?"  > Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title=" Podstawowe rachunki płatnicze"  > Podstawowe rachunki płatnicze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Premier-Mozemy-w-ciagu-10-lat-dogonic-Wlochy-w-PKB-na-glowe-mieszkanca-4185391.html" title=" Produkt Krajowy Brutto"  > Produkt Krajowy Brutto</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ardanowski-Wystapilem-o-opodatkowanie-tuczu-nakladczego-4185575.html" title="Opodatkowanie tuczu"  >Opodatkowanie tuczu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title=" Odszkodowanie za opóźniony lot"  > Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title=" Upadłość konsumencka"  > Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-dolarach-bez-konta-luty-2019-r-7646092.html" title="Lokaty w dolarach"  >Lokaty w dolarach</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Koszty faktoringu"  >Koszty faktoringu</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Oblicz-swoj-kurs-sprawiedliwy-7295244.html" title=" Kurs sprawiedliwy - kalkulator"  > Kurs sprawiedliwy - kalkulator</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Darmowe konta bankowe"  >Darmowe konta bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CD-Projekt-Data-premiery-gry-Cyberpunk-2077-16-kwietnia-2020-roku-7686396.html" title="CD Projekt RED"  >CD Projekt RED</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Daniel-Ozon-odwolany-z-funkcji-prezesa-JSW-7687256.html" title="Daniel Ozon"  >Daniel Ozon</a></li>
    
    <li><a href="https://www.pb.pl/ey-polska-znow-blizej-podium-w-inwestycjach-963158" title="EY"  >EY</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ceny-ropy-rosna-Trump-stawia-warunki-Xi-a-OPEC-ma-w-perspektywie-dalsze-ciecia-7687191.html" title="OPEC+"  >OPEC+</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/KRD-dlugi-firm-wobec-ubezpieczycieli-wzrosly-do-161-mln-zl-7687158.html" title="Długi ubezpieczeniowe"  >Długi ubezpieczeniowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Konsorcjum-Ursus-Bus-wykluczone-z-przetargu-NCBiR-dotyczacego-bezemisyjnego-transportu-publicznego-7687132.html" title="Ursus Bus"  >Ursus Bus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CBA-zatrzymalo-11-osob-w-zwiazku-z-nieprawidlowosciami-przy-przetargach-dla-Poczty-Polskiej-7687192.html" title="CBA"  >CBA</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Od-czerwca-zaczyna-przybywac-osob-skarzacych-sie-na-brak-pieniedzy-7687169.html" title="Brak pieniędzy"  >Brak pieniędzy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Oplaty-za-parkowanie-pobierane-nielegalnie-7687159.html" title="Opłaty za parkowanie"  >Opłaty za parkowanie</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kontrola-skarbowa-Urzad-Skarbowy-ostrzega-przed-fala-oszustw-7687205.html" title="Urząd skarbowa"  >Urząd skarbowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Wesele-w-stodole-ile-trzeba-zainwestowac-w-taki-biznes-7685715.html" title="Wesele w stodole"  >Wesele w stodole</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Bloober-Team-pokazal-gre-Blair-Witch-7686401.html" title="Studio Bloober Team"  >Studio Bloober Team</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/GDDKiA-wzywa-Toto-do-powrotu-na-plac-budowy-S5-Firma-nie-odpowiada-7687018.html" title="Trasa S5"  >Trasa S5</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Banas-Sklaniam-sie-ku-obnizeniu-PIT-z-18-do-17-proc-7686660.html" title="Banaś"  >Banaś</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Premierze-Morawiecki-Ukraincy-zaraz-wyjada-7687147.html" title="Ukraińcy"  >Ukraińcy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/G20-chce-uszczelnienia-systemu-podatkowego-dla-wielkich-firm-7686321.html" title="G20"  >G20</a></li>
    
    <li><a href="https://www.pb.pl/getin-jest-zdrowszy-niz-sie-wydaje-963199" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Hotel-Golebiewski-powstaje-w-Pobierowie-ZDJECIA-7699724.html" title="Hotel Gołębiewski Pobierowo"  >Hotel Gołębiewski Pobierowo</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zarobki-po-studiach-ekonomicznych-7698612.html" title="Zarobki po studiach ekonomicznych"  >Zarobki po studiach ekonomicznych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/57-groszy-do-nieszczescia-7700522.html" title="Oszuści podszywają się pod OLX"  >Oszuści podszywają się pod OLX</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Vanatu-jako-pierwszy-kraj-na-swiecie-zakazuje-uzywania-pieluszek-jednorazowych-7700521.html" title="Zakaz używania pampersów"  >Zakaz używania pampersów</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zajac-komornik-z-wynagrodzenia-emerytury-renty-i-konta-bankowego-w-2018-roku-7572225.html" title="Kwota wolna od zajęcia komornicznego"  >Kwota wolna od zajęcia komornicznego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta 2019"  >Ranking lokat bez konta 2019</a></li>
    
    <li><a href="https://www.pb.pl/pokoleniez/" title="pokolenie z"  >pokolenie z</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="pożyczka z komornikiem"  >pożyczka z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-czy-pozyczka-co-jest-dzis-korzystniejsze-dla-przedsiebiorcy-7262393.html" title="pożyczka leasingowa"  >pożyczka leasingowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-samochodowy-czy-leasing-najwazniejsze-roznice" title="Kredyt leasingowy"  >Kredyt leasingowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Gotowka-czy-karta-czym-placic-za-granica-poradnik-7695375.html" title="Gotówka czy karta - czym płacić za granicą"  >Gotówka czy karta - czym płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Co-zrobic-z-waluta-z-wakacji-poradnik-7695444.html" title="Co zrobić z walutą z wakacji"  >Co zrobić z walutą z wakacji</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42550");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <div id="sas_42546"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42546");});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
</body>
</html>
