
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach - Bankier.pl</title>
<meta name="news_keywords" content="Chiny, Samsung Electronics">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html">
<meta name="description" content="Południowokoreański koncern Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach - ogłosiła spółka w środę. Tym samym firma wycofała się z produkcji na największym na świecie rynku telefonów komórkowych, zamierza jednak kontynuować ich sprzedaż w ChRL.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/7/5/5dcade7a46a022-645-387-532-0-1387-832.jpg?fbrefresh=1570021572">
<meta property="og:description" content="Południowokoreański koncern Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach - ogłosiła spółka w środę. Tym samym firma wycofała się z produkcji na największym na świecie rynku telefonów komórkowych, zamierza jednak kontynuować ich sprzedaż w ChRL.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<link rel="manifest" href="/manifest.json">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script charset="utf-8">
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}
</script>

<script>var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666786,formats:[{id:81980},{id:81981},{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'Chiny;Samsung_Electronics;article_id=7748701;article_section=Prowadzenie_firmy;page_category=article;article_tags=Chiny|Samsung_Electronics;' +   ''

})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / biznes_prowadzenie_firmy_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('nA41XUhulRh48KXB9VPwrKQ97_Yipk_983xXtVkuha3.O7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / biznes_prowadzenie_firmy_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bIhFBtQRoY599T0gkj6RocSZDpFKClsZhj.780aedmf.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7748701,
'article_word_count': '346',
'article_section': 'Prowadzenie firmy',
'article_pub_date': '2019-10-02',
'page_category': 'article',
'article_char_count': 2528,
'article_types': 'Wiadomość',
'article_tags': 'Chiny|Samsung Electronics',
'article_source': 'PAP',
'article_pub_datetime': 'Wed Oct  2 13:26:00 2019 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html',
'article_publication_date': 'Wed Oct  2 13:26:00 2019 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html',
'article_authors': ['PAP'],
'page_type': 'article',
'article_word_count': '346',
'article_categories': ['PROWADZENIE FIRMY'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

    <script type="application/ld+json">
    {"@context":"http://schema.org","itemListElement":[{"item":{"name":"Bankier","@id":"https://www.bankier.pl"},"position":"1","@type":"ListItem"},{"item":{"name":"Biznes","@id":"https://www.bankier.pl/biznes"},"position":"2","@type":"ListItem"},{"item":{"name":"Prowadzenie firmy","@id":"https://www.bankier.pl/prowadzenie-firmy"},"position":"3","@type":"ListItem"},{"item":{"name":"Wiadomości","@id":"https://www.bankier.pl/prowadzenie-firmy/wiadomosci"},"position":"4","@type":"ListItem"}],"@type":"BreadcrumbList"}
    </script>
    <script type="application/ld+json">
    {"dateModified":"2019-10-02T13:26:00+0200","author":{"name":"Redaktor Bankier.pl","@type":"Person"},"description":"Południowokoreański koncern Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach - ogłosiła spółka w środę. Tym samym firma wycofała się z produkcji na największym na świecie rynku telefonów komórkowych, zamierza jednak kontynuować ich sprzedaż w ChRL.","image":{"width":"480","url":"http://galeria.bankier.pl/p/7/5/5dcade7a46a022-480-287-532-0-1387-832.jpg","height":"287","@type":"ImageObject"},"mainEntityOfPage":{"@id":"https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html","@type":"WebPage"},"datePublished":"2019-10-02T13:26:00+0200","articleBody":"Południowokoreański koncern Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach - ogłosiła spółka w środę. Tym samym firma wycofała się z produkcji na największym na świecie rynku telefonów komórkowych, zamierza jednak kontynuować ich sprzedaż w ChRL. (fot. Piotr Waniorek / FORUM)Do decyzji Samsunga miały się przyczynić m.in. rosnące koszty pracy i spowolnienie gospodarcze w ChRL, a także zacięta konkurencja ze strony miejscowych rywali, takich jak Huawei i Xiaomi. Mimo to południowokoreański koncern zapewnił, że pozostanie na miejscowym rynku.W pierwszym kwartale 2019 r. udział Samsunga w chińskim rynku telefonów komórkowych zmalał do 1 proc. w porównaniu do ok. 15 proc. w połowie 2013 r. - wynika z danych firmy analitycznej Counterpoint.Samsung nie ujawnił mocy produkcyjnych ani liczby osób zatrudnianych w zlikwidowanej fabryce w Huizhou w południowych Chinach. Według koreańskich mediów jeszcze w 2017 r. pracowało tam jednak 6 tys. pracowników wytwarzających 63 mln smartfonów rocznie, co przekładałoby się na 16 proc. ogólnej światowej produkcji telefonów Samsunga w we wskazanym okresie. Zakład działał od 1992 r.Likwidacja ostatniej fabryki południowokoreańskiego koncernu w Chinach ma pozwolić na zwiększenie wydajności Samsunga. Zgodnie z komunikatem spółki sprzęt \"zostanie przeniesiony do innych zakładów produkcyjnych zgodnie z globalną strategią opartą na zapotrzebowaniu rynkowym\".Jak przypomniała agencja Reutera, Samsung jeszcze w czerwcu ograniczył produkcję w Huizhou. Pod koniec ubiegłego roku południowokoreańska firma wstrzymała również prace innej fabryki na terytorium ChRL. W ostatnich latach spółka rozwijała jednak moce produkcyjne w innych krajach. W lipcu 2018 r. Samsung uruchomił nową fabrykę telefonów w Indiach, jak zapewniał - \"największą na świecie\". W listopadzie 2018 r. koreański serwis Thelec informował natomiast o uruchomieniu trzeciej fabryki koncernu w Wietnamie, wskazując, że ma się tam odbywać przeniesiona z Chin produkcja tańszych modeli telefonów.Samsung nie jest jedynym producentem sprzętu telekomunikacyjnego wycofującym się z Chin. Na podobny krok zdecydował się również japoński koncern Sony, który postanowił zlikwidować fabrykę smartfonów w Pekinie i ograniczyć ich produkcję do Tajlandii. Jak jednak wskazała agencja Reutera, swoje sprzęty w Chinach nadal wytwarza jednak amerykańska firma Apple - nawet pomimo wojny handlowej pomiędzy USA a ChRL. (PAP)mk/ malk/","@context":"https://schema.org","publisher":{"logo":{"width":"1350","url":"https://www.bankier.pl/static/images2/structured_data_bankier_logo.png","height":"1150","@type":"ImageObject"},"url":"https://www.bankier.pl","name":"Bankier.pl","sameAs":["https://www.facebook.com/Bankierpl/","https://twitter.com/bankier_pl","https://www.instagram.com/bankier.pl/","https://www.linkedin.com/company/bankier.pl/","https://www.youtube.com/user/BankierTV"],"@type":"Organization"},"@type":"NewsArticle","headline":"Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach"}
    </script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->



<div id="sas_42537"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script>


<script>BankierAds.defer(function(){var s = document.createElement("script");s.async = true;s.src = "//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js";document.head.appendChild(s)});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/"><span class="red">NOWOŚĆ</span>: Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-7 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/kiosk-polis">Ubezpieczenia</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Biznes</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>


            <li class=""><a href="/podatki-i-zus">Podatki i ZUS</a></li>


            <li class=""><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>


            <li class=""><a href="/finansowanie/wiadomosci">Finansowanie</a></li>


            <li class=""><a href="/windykacja/wiadomosci">Windykacja</a></li>


            <li class=""><a href="/technologia/wiadomosci">Technologia</a></li>


            <li class=""><a href="/narzedzia/biznes">Narzędzia</a></li>


            <li class=""><a href="/smart/konta-firmowe">Konta firmowe</a></li>


            <li class=""><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/prowadzenie-firmy">Prowadzenie firmy</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/podatki-i-zus/wskazniki-i-stawki">Wskaźniki i stawki</a></li>


            <li class=""><a href="/prowadzenie-firmy/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/prowadzenie-firmy/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/prowadzenie-firmy/poradniki">Poradniki</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>


<div id="e404"></div>
    

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div><div id="sas_81980"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536")})});</script>

		</div>
	</div>
</div>
	</div>
 </div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
<div id="sas_42541"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42541");});});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">

    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42555");});});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<!-- esi: "/_esi/breaking-news" -->
    
<div id="boxBreakingNews" class="red">
    <div class="boxHeader">
    </div>
    <div class="boxContent">
		<strong>
Sąd nad frankami

        </strong>
		<ul>
            <li class="item-1">
	<a href="https://www.bankier.pl/wiadomosc/Frankowcy-czekaja-na-wyrok-TSUE-Dlaczego-to-takie-wazne-Wyjasniamy-7748529.html">Czy wyrok TSUE zmieni sytuację kredytobiorców? Jak wpłynie na złotego? </a>
			</li>
        </ul>
    </div>
	<div class="boxFooter"></div>
</div>




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/430-tysiecy-ostrzezen-w-zwiazku-z-brexitem-7747785.html">
            <img src="https://galeria.bankier.pl/p/9/4/2467a992167a7d-150-89-15-142-2950-1769.jpg" alt="430 tysięcy ostrzeżeń w związku z brexitem" width="143" height="86">
            430 tysięcy ostrzeżeń w związku z brexitem...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Tesco-rozwaza-wycofanie-sie-z-Polski-7747762.html">
            <img src="https://galeria.bankier.pl/p/8/d/fafd0663f4dbcd-150-90-255-223-1453-872.jpg" alt="Tesco rozważa wycofanie się z Polski" width="143" height="86">
            Tesco rozważa wycofanie się z Polski
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Wirus-WIBattack-w-akcji-Astronomiczne-rachunki-po-odebraniu-SMS-a-7747704.html">
            <img src="https://galeria.bankier.pl/p/b/1/ff470281c1c43a-150-89-0-63-2120-1271.jpg" alt="Astronomiczne rachunki po odebraniu SMS-a. WIBattack w akcji" width="143" height="86">
            Astronomiczne rachunki po odebraniu SMS-a...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Rada-Podzielonych-Profesorow-Dyskusja-trwa-zmiany-stop-brak-7748116.html">
            <img src="https://galeria.bankier.pl/p/7/a/62cd0d51d3a656-150-89-4-29-579-347.jpg" alt="Rada Podzielonych Profesorów. Dyskusja trwa, zmiany stóp brak" width="143" height="86">
            Rada Podzielonych Profesorów. Dyskusja trwa...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/czy-wykopanie-wirtualnej-waluty-stanowi-przychod-podatkowy-966558"><img src="https://galeria.bankier.pl/p/9/5/e3c2878c4ce6bd-150-89-15-111-2106-1263.jpg" alt="Czy wykopanie wirtualnej waluty stanowi przychód podatkowy?" width="143" height="86">
            Czy wykopanie wirtualnej waluty stanowi przychód...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/limity-podatkowe-2020-966503"><img src="https://galeria.bankier.pl/p/2/a/38ae8b2d416da9-150-89-0-95-2111-1266.jpg" alt="Limity podatkowe 2020" width="143" height="86">
            Limity podatkowe 2020
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Allegro-Smart-Week-Promocje-nawet-do-70-7746674.html">
            <img src="https://galeria.bankier.pl/p/1/0/1745297b9398f6-150-89-30-8-1697-1018.jpg" alt="Allegro - tydzień zniżek. Promocje nawet do 70%" width="143" height="86">
            Allegro - tydzień zniżek. Promocje nawet...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Studia-techniczne-najlepiej-oplacalne-Raport-ZBP-7747070.html">
            <img src="https://galeria.bankier.pl/p/e/d/104306dd87fa7e-150-90-10-96-2130-1278.jpg" alt="Studia techniczne najlepiej opłacalne. Raport ZBP" width="143" height="86">
            Studia techniczne najlepiej opłacalne. Raport...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Himalaistka-wnosi-paczkomaty-na-osmiotysieczniki-7746741.html">
            <img src="https://galeria.bankier.pl/p/d/c/d28a11729f8463-150-89-143-0-1418-850.jpg" alt="Himalaistka wnosi paczkomaty na ośmiotysięczniki" width="143" height="86">
            Himalaistka wnosi paczkomaty na ośmiotysięczniki...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Promocje-kredytow-hipotecznych-pazdziernik-2019-ING-Bank-Slaski-mBank-7746890.html">
            <img src="https://galeria.bankier.pl/p/c/d/306a3eff7b624c-150-89-482-93-2397-1438.jpg" alt="Promocje w hipotekach. Nowe marże na jesień" width="143" height="86">
            Promocje w hipotekach. Nowe marże na jesień...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/ile-pieniedzy-z-1-proc-podatku-z-pit-trafilo-do-opp-w-2019-roku-966561"><img src="https://galeria.bankier.pl/p/b/0/edc4e8c19cf980-150-89-111-79-2014-1208.jpg" alt="Ile pieniędzy z 1 proc. podatku z PIT trafiło do OPP w 2019 roku?" width="143" height="86">
            Ile pieniędzy z 1 proc. podatku z PIT trafiło...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zaliczka-pit-17-i-nowe-koszty-dla-wynagrodzen-za-pazdziernik-czy-dla-wyplaconych-w-pazdzierniku-966560"><img src="https://galeria.bankier.pl/p/0/c/4f0e2e0d5baaa5-150-89-0-838-1415-848.jpg" alt="Zaliczka PIT 17% i nowe koszty - dla wynagrodzeń za październik, czy dla wypłaconych w październiku?" width="143" height="86">
            Zaliczka PIT 17% i nowe koszty - dla wynagrodzeń...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">1</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="articleToPrint">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2019-10-02 13:26:00" style="float:left;">2019-10-02 13:26</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html">
        <div class="authorContainer left">
</div><!-- authorContainer -->

            <p><span class="lead">Południowokoreański koncern Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach - ogłosiła spółka w środę. Tym samym firma wycofała się z produkcji na największym na świecie rynku telefonów komórkowych, zamierza jednak kontynuować ich sprzedaż w ChRL.</span></p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/7/5/5dcade7a46a022-645-387-532-0-1387-832.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Piotr Waniorek / FORUM)</span></span></div></div></div>
</p><!--[ ads link bar ]-->
<p>Do decyzji Samsunga miały się przyczynić m.in. rosnące koszty pracy i spowolnienie gospodarcze w ChRL, a także<strong> zacięta konkurencja ze strony miejscowych rywali, takich jak Huawei i Xiaomi</strong>. Mimo to południowokoreański koncern zapewnił, że pozostanie na miejscowym rynku.</p>
<p>W pierwszym kwartale 2019 r. udział Samsunga w chińskim rynku telefonów komórkowych zmalał do 1 proc. w porównaniu do ok. 15 proc. w połowie 2013 r. - wynika z danych firmy analitycznej Counterpoint.</p>
<p>Samsung nie ujawnił mocy produkcyjnych ani liczby osób zatrudnianych w zlikwidowanej fabryce w Huizhou w południowych Chinach. Według koreańskich mediów jeszcze w 2017 r. pracowało tam jednak 6 tys. pracowników wytwarzających 63 mln smartfonów rocznie, co przekładałoby się na 16 proc. ogólnej światowej produkcji telefonów Samsunga w we wskazanym okresie. Zakład działał od 1992 r.</p>
<p>Likwidacja ostatniej fabryki południowokoreańskiego koncernu w Chinach ma pozwolić na zwiększenie wydajności Samsunga. Zgodnie z komunikatem spółki sprzęt "zostanie przeniesiony do innych zakładów produkcyjnych zgodnie z globalną strategią opartą na zapotrzebowaniu rynkowym".</p>
<p>Jak przypomniała agencja Reutera, Samsung jeszcze w czerwcu ograniczył produkcję w Huizhou. Pod koniec ubiegłego roku południowokoreańska firma wstrzymała również prace innej fabryki na terytorium ChRL. W ostatnich latach spółka rozwijała jednak moce produkcyjne w innych krajach.</p>
<p>
<!-- rec śródtekstowy -->

    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
<div id="sas_42713"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42713");});});</script>

	</div>
	</div>
 </div>

W lipcu 2018 r. Samsung uruchomił nową fabrykę telefonów w Indiach, jak zapewniał - "największą na świecie". W listopadzie 2018 r. koreański serwis Thelec informował natomiast o uruchomieniu trzeciej fabryki koncernu w Wietnamie, wskazując, że ma się tam odbywać przeniesiona z Chin produkcja tańszych modeli telefonów.</p>
<p>Samsung nie jest jedynym producentem sprzętu telekomunikacyjnego wycofującym się z Chin. Na podobny krok zdecydował się również japoński koncern Sony, który postanowił zlikwidować fabrykę smartfonów w Pekinie i ograniczyć ich produkcję do Tajlandii. Jak jednak wskazała agencja Reutera, swoje sprzęty w Chinach nadal wytwarza jednak amerykańska firma Apple - nawet pomimo wojny handlowej pomiędzy USA a ChRL. (PAP)</p>
<p>mk/ malk/</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>1</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Firmy: </span>
            <a href="/tag/samsung-electronics" rel="tag">Samsung Electronics</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/chiny">Chiny</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/NN-Investment-Partners-TFI-Cieniem-na-rynkach-moze-klasc-sie-brak-rozwiazan-konfliktu-USA-Chiny-7748479.html">


            <img src="https://galeria.bankier.pl/p/f/4/e0be486be11502-150-89-129-168-1273-763.jpg" alt="NN Investment Partners TFI: Cieniem na rynkach może kłaść się brak rozwiązań konfliktu USA-Chiny" width="150" height="90">
		    NN Investment Partners TFI: Cieniem na rynkach może kłaść się brak rozwiązań konfliktu USA-Chiny
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Hongkong-Starcia-w-rocznice-ChRL-7748286.html">


            <img src="https://galeria.bankier.pl/p/5/0/f28d5b2b675298-150-89-9-207-3758-2254.jpg" alt="Hongkong. Starcia w rocznicę ChRL" width="150" height="90">
		    Hongkong. Starcia w rocznicę ChRL
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Tagesspiegel-czy-Zachod-wygra-z-Chinami-7747936.html">


            <img src="https://galeria.bankier.pl/p/5/8/c4c3954e3baa75-150-89-0-0-3796-2277.jpg" alt="&quot;Tagesspiegel&quot;: czy Zachód wygra z Chinami?" width="150" height="90">
		    &quot;Tagesspiegel&quot;: czy Zachód wygra z Chinami?
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Media-w-Hongkongu-policja-postrzelila-demonstranta-ostra-amunicja-7747823.html">


            <img src="https://galeria.bankier.pl/p/4/1/e7221bd0874990-150-89-8-255-3387-2032.jpg" alt="Media w Hongkongu: policja postrzeliła demonstranta ostrą amunicją" width="150" height="90">
		    Media w Hongkongu: policja postrzeliła demonstranta ostrą amunicją
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/chiny">zobacz więcej wiadomości na temat Chiny</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100080&parent_id=25&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=24340185&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://galeria.bankier.pl/p/c/0/3ac982269b6cd5-thumb-200.jpg?17">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=24340185&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Jak otrzymać nawet 1500 zł od Alior Banku + 200 zł od Bankier.pl SPRAWDŹ!</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=24340185&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" border="0" height="1" width="1">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>1</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7748701';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7748701">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-33481259" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">1</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">1</span><span class="icon"></span></a>

    <span class="author name">
        zenonn
    </span>

    <time class="entry-date" datetime="2019-10-02 14:36" pubdate="pubdate">2019-10-02 14:36</time>
    <p>Czekamy na wyniesienie się Apple z chińskiego rynku. Ubliżanie Chińczykom musi spowodować obniżenie popytu na amerykańskie towary</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-33481259" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7748701.html#boxComment-33481259" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(33481259)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="33481259">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>1</span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Prawo-do-naprawy-weszlo-w-zycie-Pralki-i-telewizory-maja-dzialac-dluzej-7748512.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/f/a58f2a9684b585-100-60-140-437-3150-1890.jpg" />Pralki, lodówki i telewizory mają działać dłużej. „Prawo do...</a></li>
        <li><a href="/wiadomosc/430-tysiecy-ostrzezen-w-zwiazku-z-brexitem-7747785.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/4/2467a992167a7d-100-59-15-142-2950-1769.jpg" />430 tysięcy ostrzeżeń w związku z brexitem</a></li>
        <li><a href="/wiadomosc/EuroPMI-w-przemysle-jest-zle-a-moze-byc-gorzej-7747819.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/b/7828f19ba2bd6e-100-60-148-0-3091-1855.jpg" />EuroPMI: w przemyśle jest źle, a może być gorzej</a></li>
        <li><a href="/wiadomosc/Australia-tnie-stopy-do-rekordowo-niskiego-poziomu-7747814.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/2/ddd330009a0600-100-59-473-135-1892-1135.jpg" />Australia tnie stopy do rekordowo niskiego poziomu</a></li>
        <li><a href="/wiadomosc/Za-bambusowa-kurtyna-5-ciekawostek-o-Komunistycznej-Partii-Chin-7747690.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/8/1bd45ba82f74d9-100-59-0-160-4951-2970.jpg" />Za &quot;bambusową kurtyną&quot; - 5 ciekawostek o Komunistycznej...</a></li>
        <li><a href="/wiadomosc/Pogorszyla-sie-kondycja-polskiego-przemyslu-7747682.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/9/1177d7ce2431ee-100-60-359-107-2160-1296.jpg" />Pogorszyła się kondycja polskiego przemysłu</a></li>
        <li><a href="/wiadomosc/10-najwazniejszych-wydarzen-trzeciego-kwartalu-2019-roku-7747010.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/c/91a00a99f50444-100-59-0-114-3264-1958.jpg" />10 najważniejszych wydarzeń trzeciego kwartału 2019 roku</a></li>
        <li><a href="/wiadomosc/Najlepsze-i-najgorsze-gieldy-trzeciego-kwartalu-7747543.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/479d1a40dc491d-100-60-350-53-3898-2339.jpg" />Najlepsze i najgorsze giełdy trzeciego kwartału</a></li>
        <li><a href="/wiadomosc/Allegro-Smart-Week-Promocje-nawet-do-70-7746674.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/0/1745297b9398f6-100-59-30-8-1697-1018.jpg" />Allegro - tydzień zniżek. Promocje nawet do 70%</a></li>
        <li><a href="/wiadomosc/Himalaistka-wnosi-paczkomaty-na-osmiotysieczniki-7746741.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/c/d28a11729f8463-100-59-143-0-1418-850.jpg" />Himalaistka wnosi paczkomaty na ośmiotysięczniki</a></li>
        <li><a href="/wiadomosc/Wartosci-DoDane-Przyczyny-i-skutki-schlodzenia-koniunktury-7746723.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/4/0ba20844fdb23b-100-59-90-20-1820-1091.jpg" />Wartości DoDane: Przyczyny i skutki schłodzenia...</a></li>
        <li><a href="/wiadomosc/Rosna-dochody-spadaja-wydatki-Polacy-wiecej-oszczedzaja-7746691.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/b/df048de1448bd2-100-59-0-84-3753-2251.jpg" />Rosną dochody, spadają wydatki. Polacy więcej...</a></li>
        <li><a href="/wiadomosc/Wszedzie-srednio-a-w-Niemczech-najgorzej-7746647.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/3/3f04019ae5458b-100-59-0-45-1477-886.jpg" />Wszędzie średnio, a w Niemczech najgorzej</a></li>
        <li><a href="/wiadomosc/Droga-euromieszkaniowka-Polska-w-srodku-stawki-7745625.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/f/77a23230b5cf18-100-59-72-96-1848-1108.jpg" />Droga „euromieszkaniówka”. Polska w środku stawki</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/DM-BH-liderem-obrotow-na-rynku-akcji-GPW-we-wrzesniu-na-drugim-miejscu-JP-Morgan-7748780.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/c/da5e84de8e0693-100-59-0-82-3000-1799.jpg" />DM BH liderem obrotów na rynku akcji GPW we wrześniu, na drugim...</a></li>
        <li><a href="/wiadomosc/500-a-ubostwo-dzieci-Skutki-programu-7748660.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/6/77dbfbfeeb90bb-100-59-12-0-1719-1031.jpg" />Czy 500+ &quot;zlikwidował hańbę III RP, jaką były głodne dzieci&quot;?</a></li>
        <li><a href="/wiadomosc/Singapur-przyjal-kontrowersyjne-przepisy-dotyczace-fake-newsow-7748752.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/9/6963444543617f-100-59-0-115-2000-1199.jpg" />Singapur przyjął kontrowersyjne przepisy dotyczące fake newsów</a></li>
        <li><a href="/wiadomosc/Rowhani-aprobuje-plan-rozmow-zaproponowany-przez-Macrona-7748741.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/c/fc80bc6c1abac5-100-60-209-55-4195-2517.jpg" />Rowhani aprobuje plan rozmów zaproponowany przez Macrona</a></li>
        <li><a href="/wiadomosc/Ruszyla-budowa-Mieszkan-Plus-w-Swidniku-7748720.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/1/78915590fb3837-100-59-0-0-1920-1151.jpg" />Ruszyła budowa &quot;Mieszkań Plus&quot; w Świdniku</a></li>
        <li><a href="/wiadomosc/MS-odmowil-dostepu-do-dokumentow-ws-afery-hejterskiej-7748719.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/a/581a006c163f75-100-59-11-29-1470-881.jpg" />MS odmówił dostępu do dokumentów ws. afery...</a></li>
        <li><a href="/wiadomosc/FAZ-Tusk-moze-zostac-szefem-Europejskiej-Partii-Ludowej-7748715.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/a/387ffa375ea483-100-59-0-0-1786-1071.jpg" />&quot;FAZ&quot;: Tusk może zostać szefem Europejskiej Partii Ludowej</a></li>
        <li><a href="/wiadomosc/Jeszcze-w-2019-r-pierwsze-przetargi-na-podlaskie-odcinki-S19-Via-Carpatia-7748702.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/1/a1b2166ee4c7ca-100-59-642-182-357-214.jpg" />Jeszcze w 2019 r. pierwsze przetargi na podlaskie odcinki S19 Via Carpatia</a></li>
        <li><a href="/wiadomosc/Samsung-zlikwidowal-swoja-ostatnia-fabryke-smartfonow-w-Chinach-7748701.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/5/5dcade7a46a022-100-59-532-0-1387-832.jpg" />Samsung zlikwidował swoją ostatnią fabrykę smartfonów w Chinach</a></li>
        <li><a href="/wiadomosc/Moonlit-planuje-wydanie-dziewieciu-gier-do-21-rozwaza-emisje-akcji-7748695.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/3/59928a60f95ced-100-60-191-146-4308-2585.jpg" />Moonlit planuje wydanie dziewięciu gier do '21, rozważa emisję akcji</a></li>
        <li><a href="/wiadomosc/Marza-downstream-PKN-Orlen-wyniosla-we-wrzesniu-12-6-USD-na-barylce-7748696.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/a/3b5bcbf92657a9-100-59-337-450-4162-2497.jpg" />Marża downstream PKN Orlen wyniosła we wrześniu 12,6 USD na baryłce</a></li>
        <li><a href="/wiadomosc/RPP-ponownie-nie-zmienila-stop-procentowych-7748499.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/5/d779752ef0e970-100-59-0-106-4256-2553.jpg" />RPP ponownie nie zmieniła stóp procentowych</a></li>
        <li><a href="/wiadomosc/MPL-Verbum-chce-wyplacic-0-07-zl-dywidendy-na-akcje-7748650.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/a/9c96f5fc4934e5-100-59-1170-495-3330-1997.jpg" />MPL Verbum chce wypłacić 0,07 zł dywidendy na akcję</a></li>
        <li><a href="/wiadomosc/Ambasador-przy-NATO-Porozumienie-z-Rosja-ws-rakiet-malo-realne-7748649.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/b/54ec1e0a66d6dd-100-59-35-158-2012-1207.jpg" />Ambasador przy NATO: Porozumienie z Rosją ws. rakiet mało realne</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Frankowcy-czekaja-na-wyrok-TSUE-Dlaczego-to-takie-wazne-Wyjasniamy-7748529.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/0/653f81ce41a4d9-100-59-114-8-3060-1835.jpg" />Frankowcy czekają na wyrok TSUE. Dlaczego to takie ważne?...</a></li>
        <li><a href="/wiadomosc/Kapital-ucieka-z-Chin-a-Pekin-nie-wie-jak-7747850.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/e/c6e38f324511a4-100-59-0-0-3386-2031.jpg" />Kapitał ucieka z Chin, a Pekin nie wie jak</a></li>
        <li><a href="/wiadomosc/Wirus-WIBattack-w-akcji-Astronomiczne-rachunki-po-odebraniu-SMS-a-7747704.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/1/ff470281c1c43a-100-59-0-63-2120-1271.jpg" />Astronomiczne rachunki po odebraniu SMS-a. WIBattack w akcji</a></li>
        <li><a href="/wiadomosc/10-wykresow-o-frankowych-hipotekach-ktore-warto-zobaczyc-7748208.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/4/29dddd478745b9-100-59-0-24-3264-1958.jpg" />10 wykresów o „frankowych” hipotekach, które warto zobaczyć</a></li>
        <li><a href="/wiadomosc/Rada-Podzielonych-Profesorow-Dyskusja-trwa-zmiany-stop-brak-7748116.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/a/62cd0d51d3a656-100-59-4-29-579-347.jpg" />Rada Podzielonych Profesorów. Dyskusja trwa, zmiany stóp brak</a></li>
        <li><a href="/wiadomosc/Borys-Szopa-400-mln-zl-na-program-Maluch-w-2020-roku-7748507.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/8/ec370cb9a4523b-100-60-180-610-1280-768.jpg" />Borys-Szopa: 400 mln zł na program Maluch+ w 2020 roku</a></li>
        <li><a href="/wiadomosc/Polska-przywrocila-dlug-zagraniczny-do-bezpiecznej-granicy-7747676.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/f/ad1c0d0478a387-100-59-0-127-2126-1275.jpg" />Polska przywróciła dług zagraniczny do bezpiecznej granicy</a></li>
        <li><a href="/wiadomosc/Promocje-kredytow-hipotecznych-pazdziernik-2019-ING-Bank-Slaski-mBank-7746890.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/d/306a3eff7b624c-100-59-482-93-2397-1438.jpg" />Promocje w hipotekach. Nowe marże na jesień</a></li>
        <li><a href="/wiadomosc/Korekta-sie-zlotu-nalezala-7747962.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/8/d9d0e4fc59f086-100-59-303-1091-3131-1878.jpg" />Korekta się złotu należała</a></li>
        <li><a href="/wiadomosc/Zaleglosci-mlodych-przekroczyly-1-mld-zl-7748489.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/4/476d3f25ec06aa-100-59-0-177-1920-1151.jpg" />Zaległości młodych przekroczyły 1 mld zł. &quot;Żyją ponad stan&quot;</a></li>
        <li><a href="/wiadomosc/Recesja-w-amerykanskim-przemysle-Spadki-na-Wall-Street-7748353.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/9/42071bacbfd62c-100-60-21-129-1710-1026.jpg" />Recesja w amerykańskim przemyśle. Spadki na Wall Street</a></li>
        <li><a href="/wiadomosc/Tesco-rozwaza-wycofanie-sie-z-Polski-7747762.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/d/fafd0663f4dbcd-100-60-255-223-1453-872.jpg" />Tesco rozważa wycofanie się z Polski</a></li>
        <li><a href="/wiadomosc/Zarzad-Ergisu-chce-wycofac-spolke-z-GPW-i-kontynuowac-restrukturyzacje-7748249.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/e/2bfecc49bae310-100-59-585-281-3915-2348.jpg" />Zarząd Ergisu chce wycofać spółkę z GPW i kontynuować...</a></li>
        <li><a href="/wiadomosc/Najwazniejsze-na-dzien-dobry-Wiadomosci-2-pazdziernika-2019-r-7748434.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/9b20ca7d7c5e51-100-60-35-0-775-465.jpg" />Najważniejsze na dzień dobry. Wiadomości 2 października 2019 r.</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>

<div id="pageMainContainerRight">
<div id="pageMainContainerRight">
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
<div id="sas_42547"></div><div id="sas_81981"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981")})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547")})});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div class="box315 boxGrey border3 ">
        <div class="boxHeader"><h4>Narzędzia</h4></div>
    <div class="boxContent boxList">
        <ul>
            <li><a href="/narzedzia/kalkulator-odsetkowy">Kalkulator odsetkowy</a></li>
            <li><a href="/narzedzia/kalkulator-placowy">Kalkulator płacowy</a></li>
            <li><a href="/narzedzia/archiwum-kursow-walutowych">Archiwum kursów walutowych</a></li>
            <li><a href="/waluty/porownaj-kantory-internetowe">Porównywarka kantorów internetowych</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Porównywarka pożyczek gotówkowych</a></li>
            <li><a href="/smart/lokaty">Porównywarka lokat bankowych</a></li>
            <li><a href="/narzedzia/kalkulator-kredytowy">Kalkulator kredytowy</a></li>
        </ul>
    </div>

    <div class="boxFooter"><a href="/prowadzenie-firmy/narzedzia" class="more-link">Więcej narzędzi</a></div>


</div>

    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Polecane w Twoich Finansach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/500-a-ubostwo-dzieci-Skutki-programu-7748660.html">
                <img src="https://galeria.bankier.pl/p/a/6/77dbfbfeeb90bb-205-122-12-0-1719-1031.jpg" alt="Czy 500+ &quot;zlikwidował hańbę III RP, jaką były głodne dzieci&quot;?" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/500-a-ubostwo-dzieci-Skutki-programu-7748660.html">
                Czy 500+ &quot;zlikwidował hańbę III RP, jaką były głodne dzieci&quot;?
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Frankowcy-czekaja-na-wyrok-TSUE-Dlaczego-to-takie-wazne-Wyjasniamy-7748529.html">
                <img src="https://galeria.bankier.pl/p/2/0/653f81ce41a4d9-205-122-114-8-3060-1835.jpg" alt="Frankowcy czekają na wyrok TSUE. Dlaczego to takie ważne? Wyjaśniamy" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Frankowcy-czekaja-na-wyrok-TSUE-Dlaczego-to-takie-wazne-Wyjasniamy-7748529.html">
                Frankowcy czekają na wyrok TSUE. Dlaczego to takie ważne? Wyjaśniamy
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Prawo-do-naprawy-weszlo-w-zycie-Pralki-i-telewizory-maja-dzialac-dluzej-7748512.html">
                <img src="https://galeria.bankier.pl/p/f/f/a58f2a9684b585-205-123-140-437-3150-1890.jpg" alt="Pralki, lodówki i telewizory mają działać dłużej. „Prawo do naprawy” weszło w życie" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Prawo-do-naprawy-weszlo-w-zycie-Pralki-i-telewizory-maja-dzialac-dluzej-7748512.html">
                Pralki, lodówki i telewizory mają działać dłużej. „Prawo do naprawy” weszło w życie
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Zaleglosci-mlodych-przekroczyly-1-mld-zl-7748489.html">
                <img src="https://galeria.bankier.pl/p/2/4/476d3f25ec06aa-205-122-0-177-1920-1151.jpg" alt="Zaległości młodych przekroczyły 1 mld zł. &quot;Żyją ponad stan&quot;" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Zaleglosci-mlodych-przekroczyly-1-mld-zl-7748489.html">
                Zaległości młodych przekroczyły 1 mld zł. &quot;Żyją ponad stan&quot;
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Promocje-kredytow-hipotecznych-pazdziernik-2019-ING-Bank-Slaski-mBank-7746890.html">
                <img src="https://galeria.bankier.pl/p/c/d/306a3eff7b624c-205-122-482-93-2397-1438.jpg" alt="Promocje w hipotekach. Nowe marże na jesień" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Promocje-kredytow-hipotecznych-pazdziernik-2019-ING-Bank-Slaski-mBank-7746890.html">
                Promocje w hipotekach. Nowe marże na jesień
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
<div id="sas_42538"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42538");});});</script>

	</div>
	</div>
 </div>

</div>

</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7748701, '2019-10-02', 25, 814);
});
</script>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title=" Karta i konto walutowe"  > Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title=" Przelicznik walut"  > Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla studenta"  >Konto dla studenta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title=" Jak bezpiecznie korzystać z konta bankowego"  > Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title=" Kto zalega US z podatkami"  > Kto zalega US z podatkami</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title=" Ile kosztuje samochód w leasingu"  > Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Spada-rentownosc-najmu-mieszkania-4203194.html" title="Rentowność najmu"  >Rentowność najmu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatche do 10, 15, 20 tys. Ranking sportowych aut"  >Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title=" Umowa-zlecenie przepisy"  > Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki pozabankowe"  >Pożyczki pozabankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="http://cms.srv.bankier.pl/config/www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title=" Jak oszczędzać prąd"  > Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title=" Jak oszczędzać pieniądze"  > Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title=" Ile kosztuje budowa domu"  > Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title=" Kiedy zwrot podatku"  > Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title=" Ranking kredytów hipotecznych"  > Ranking kredytów hipotecznych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title=" Niższa marża czy prowizja?"  > Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title=" Podstawowe rachunki płatnicze"  > Podstawowe rachunki płatnicze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Premier-Mozemy-w-ciagu-10-lat-dogonic-Wlochy-w-PKB-na-glowe-mieszkanca-4185391.html" title=" Produkt Krajowy Brutto"  > Produkt Krajowy Brutto</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ardanowski-Wystapilem-o-opodatkowanie-tuczu-nakladczego-4185575.html" title="Opodatkowanie tuczu"  >Opodatkowanie tuczu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title=" Odszkodowanie za opóźniony lot"  > Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title=" Upadłość konsumencka"  > Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.pb.pl/temat/wybory-parlamentarne/" title="Wybory parlamentarne"  >Wybory parlamentarne</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" title="Pożyczki na dowód"  >Pożyczki na dowód</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-dolarach-bez-konta-luty-2019-r-7646092.html" title="Lokaty w dolarach"  >Lokaty w dolarach</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Koszty faktoringu"  >Koszty faktoringu</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Oblicz-swoj-kurs-sprawiedliwy-7295244.html" title=" Kurs sprawiedliwy - kalkulator"  > Kurs sprawiedliwy - kalkulator</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Darmowe konta bankowe"  >Darmowe konta bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CD-Projekt-Data-premiery-gry-Cyberpunk-2077-16-kwietnia-2020-roku-7686396.html" title="CD Projekt RED"  >CD Projekt RED</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Daniel-Ozon-odwolany-z-funkcji-prezesa-JSW-7687256.html" title="Daniel Ozon"  >Daniel Ozon</a></li>
    
    <li><a href="https://www.pb.pl/ey-polska-znow-blizej-podium-w-inwestycjach-963158" title="EY"  >EY</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ceny-ropy-rosna-Trump-stawia-warunki-Xi-a-OPEC-ma-w-perspektywie-dalsze-ciecia-7687191.html" title="OPEC+"  >OPEC+</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/KRD-dlugi-firm-wobec-ubezpieczycieli-wzrosly-do-161-mln-zl-7687158.html" title="Długi ubezpieczeniowe"  >Długi ubezpieczeniowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Konsorcjum-Ursus-Bus-wykluczone-z-przetargu-NCBiR-dotyczacego-bezemisyjnego-transportu-publicznego-7687132.html" title="Ursus Bus"  >Ursus Bus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CBA-zatrzymalo-11-osob-w-zwiazku-z-nieprawidlowosciami-przy-przetargach-dla-Poczty-Polskiej-7687192.html" title="CBA"  >CBA</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ferratum-oferta-pozyczek-ratalnych-online-korzystna-pozyczka" title="Ferratum"  >Ferratum</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" title="zadatek a zaliczka"  >zadatek a zaliczka</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Od-czerwca-zaczyna-przybywac-osob-skarzacych-sie-na-brak-pieniedzy-7687169.html" title="Brak pieniędzy"  >Brak pieniędzy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Otwarto-autostrade-A1-od-Pyrzowic-pod-Czestochowe-7716931.html" title="Autostrada A1 "  >Autostrada A1 </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Wesele-w-stodole-ile-trzeba-zainwestowac-w-taki-biznes-7685715.html" title="Wesele w stodole"  >Wesele w stodole</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Bloober-Team-pokazal-gre-Blair-Witch-7686401.html" title="Studio Bloober Team"  >Studio Bloober Team</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Orange-doliczy-oplate-za-parking-do-faktury-7709767.html" title="Opłaty za parkowanie"  >Opłaty za parkowanie</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/500-jak-wypelnic-wniosek-7716308.html" title="Wniosek o 500+ "  >Wniosek o 500+ </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zmiany-w-logowaniu-do-bankow-po-14-wrzesnia-7714693.html" title="Zmiany w logowaniu do banków"  >Zmiany w logowaniu do banków</a></li>
    
    <li><a href="https://www.pb.pl/getin-jest-zdrowszy-niz-sie-wydaje-963199" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-wyplata-z-bankomatu-7717733.html" title="Koszt wypłaty z bankomatu"  >Koszt wypłaty z bankomatu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Frank-najdrozszy-od-2-lat-Ale-widac-juz-swiatelko-w-tunelu-7715402.html" title="Pomoc dla frankowców"  >Pomoc dla frankowców</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-wielowalutowa-w-banku-porownanie-ofert-Pekao-mBank-i-inni-7709246.html" title="Karta wielowalutowa w banku"  >Karta wielowalutowa w banku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Idea-Bank-wprowadzal-klientow-w-blad-podczas-sprzedazy-obligacji-GetBack-UOKiK-7716240.html" title=" Idea Bank i obligacje GetBack"  > Idea Bank i obligacje GetBack</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Millennium-przejmuje-Euro-Bank-Co-to-oznacza-dla-klientow-7723136.html" title="Fuzja Millennium i Euro Banku"  >Fuzja Millennium i Euro Banku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/IKE-i-IKZE-po-60-roku-zycia-czyli-konta-emerytalne-dla-seniorow-7724002.html" title="IKE i IKZE po 60 roku życia"  >IKE i IKZE po 60 roku życia</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" title="Jak grać na giełdzie?"  >Jak grać na giełdzie?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zajac-komornik-z-wynagrodzenia-emerytury-renty-i-konta-bankowego-w-2018-roku-7572225.html" title="Kwota wolna od zajęcia komornicznego"  >Kwota wolna od zajęcia komornicznego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta 2019"  >Ranking lokat bez konta 2019</a></li>
    
    <li><a href="https://www.pb.pl/pokoleniez/" title="pokolenie z"  >pokolenie z</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="pożyczka z komornikiem"  >pożyczka z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-czy-pozyczka-co-jest-dzis-korzystniejsze-dla-przedsiebiorcy-7262393.html" title="pożyczka leasingowa"  >pożyczka leasingowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-samochodowy-czy-leasing-najwazniejsze-roznice" title="Kredyt leasingowy"  >Kredyt leasingowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Gotowka-czy-karta-czym-placic-za-granica-poradnik-7695375.html" title="Gotówka czy karta - czym płacić za granicą"  >Gotówka czy karta - czym płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Co-zrobic-z-waluta-z-wakacji-poradnik-7695444.html" title="Co zrobić z walutą z wakacji"  >Co zrobić z walutą z wakacji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" title="Zarobki w policji"  >Zarobki w policji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" title="Zawody przyszłości"  >Zawody przyszłości</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
<div id="sas_42546"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42546");});});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
<script type="text/javascript">
var __collector_config={publisher:"B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB",contentid:"Bankier pl Test",title:"Bankier pl",author:"Bonnier",category:"Bankier pl",tags:"biznes,ekonomia,bank"};!function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://connect.islay.tech/analyzer/collector.min.js?x="+(new Date).getTime()+"&id="+__collector_config.publisher,(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}();
</script>
<img src="https://connect.islay.tech/analyzer/pix.png?id=B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB" border="0" style="visibility:hidden;"/>

</body>
</html>
