
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Niemrawe odbicie na GPW. Budimex wciąż szuka dna - Bankier.pl</title>
<meta name="author" content="Adam Torchała">
<meta name="news_keywords" content="Sesja na GPW">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html">
<meta name="description" content="Czwartek był na europejskich giełdach dniem odrabiania strat. Zieleń zawitała dziś także na GPW, choć niestety była bardzo wybiórcza.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Niemrawe odbicie na GPW. Budimex wciąż szuka dna">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/d/f/6ce8b02fc90367-640-384-135-0-1641-985.jpg?fbrefresh=1531419431">
<meta property="og:description" content="Czwartek był na europejskich giełdach dniem odrabiania strat. Zieleń zawitała dziś także na GPW, choć niestety była bardzo wybiórcza.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html">
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script type="text/javascript" src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script type="text/javascript" src="/static/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/static/js/search.js"></script>
<script type="text/javascript" src="/static/js/cf.js?20170921"></script>
<script type="text/javascript" src="/static/js/art-font.js?v=0112171709"></script>
<script type="text/javascript" src="/static/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.validate.js"></script>
<script type="text/javascript" src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script type="text/javascript" src="/static/js/nb2.js?2018041301"></script>
<script type="text/javascript" src="https://api.bonnier.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&go&sourceId=bonnier&doSale"></script>
<script src='https://www3.smartadserver.com/config.js?nwid=1947' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({domain:'https://www3.smartadserver.com',async: true,inSequence: true});
</script>


<script type="text/javascript" src="/static/js/rtb-smart.js"></script>
<script type="text/javascript">
sas.call("onecall", {
		siteId:		105101,	// 
		pageId:		666067,	// Strona : Bankier.pl/gielda/gielda-wiadomosci
		formatId:	'62031,42663,42538,42700,42550,42536,42541,42664,42546,42544,42547,42713,42537,42555,42714,42808,42886,42666,42712,42702,42539,42540,42542,42548,42797,42796,42551',
		target: 'article_id=7603079;article_authors=Adam_Torchała;article_section=Giełda;page_category=article;article_tags=Sesja_na_GPW;' +  rtb_target + ''

			// Targetowanie
	});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gielda_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('AqKbGe9mAMbZPrWui8jXmXa57_X14k_92JLR9ufLBcf.e7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gielda_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ifr4mtR7LoYScaGN_yNqZZDDhsdv1sFh3X7V1BJ9nL.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7603079,
'article_authors': 'Adam Torchała',
'article_section': 'Giełda',
'article_pub_date': '2018-07-12',
'page_category': 'article',
'article_char_count': 3486,
'article_types': 'Wiadomość',
'article_tags': 'Sesja na GPW',
'article_source': 'Bankier.pl'
  }];
</script>



</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
sas.render('42537');  // Format : Partner_Serwisu 1920x130
</script>

<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
<div style="padding-top: 10px; height: 60px; width: 100%;background: #dddddd;line-height: 24px; 
text-align: center; color: #042E64;font-size: 14px; font-family: sans-serif; font-weight: bold; 
text-shadow: 0 1px 0 #94CAFF;  box-shadow: 0 0 15px #00214B; position: fixed; bottom: 0; z-index: 999">
<div style="text-align: center; margin: auto; width: 960px;line-height: 24px">
Strona korzysta z plik&oacute;w cookies w celu realizacji usług i zgodnie
z <a style="text-decoration: underline" target="_blank" href="https://www.bankier.pl/gfx/polityka_plikow_cookies.pdf">Polityką Plik&oacute;w Cookies</a>.
Możesz określić warunki przechowywania lub dostępu do plik&oacute;w cookies w Twojej przeglądarce.
</div>
</div>
</noscript>
<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/gielda/notowania">Notowania</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/waluty/kursy-walut">Kursy walut</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="http://www.bankier.pl/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="http://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-6 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
                <li><a href="/pozyczki-gotowkowe">Pożyczki gotówkowe</a></li>
                <li><a href="/pozyczki-pozabankowe">Pożyczki pozabankowe</a></li>
                <li><a href="/lokaty">Lokaty</a></li>
                <li><a href="/konta-osobiste">Konta osobiste</a></li>
                <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
                <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
                <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
                <li><a href="/moto">Moto</a></li>
                <li><a href="/domowe-finanse">Domowe finanse</a></li>
                <li><a href="/narzedzia/twoje-finanse">Narzędzia</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="http://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
          </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class=""><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gielda">Giełda</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda/notowania">Notowania GPW</a></li>


            <li class=""><a href="/gielda/wiadomosci/komunikaty-spolek">ESPI/EBI</a></li>


            <li class=""><a href="/gielda/gieldy-swiatowe">Giełdy światowe</a></li>


            <li class=""><a href="/gielda/rekomendacje">Rekomendacje</a></li>


            <li class=""><a href="/gielda/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/gielda/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/wiadomosc/Dywidendy-spolek-z-Gieldy-Papierow-Wartosciowych-GPW-i-NewConnect-NC-2018-7533072.html">Dywidendy</a></li>


            <li class=""><a href="/gielda/narzedzia">Narzędzia</a></li>


            <li class=""><a href="/gielda/portfele">Portfel</a></li>

            <li><a href="/forum/forum_gielda,6,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<script type="text/javascript">
sas.render('42536');  // Format : Billboard 750x100
</script>
		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <script type="text/javascript">
sas.render('42541');  // Format : Billboard_2 770x30
</script>
	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <script type="text/javascript">
sas.render('42555');  // Format : Skyscraper_P 160x600
</script>
</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Gornictwo-maleje-zatrudnienie-rosna-place-7603003.html">
            <img src="https://galeria.bankier.pl/p/4/1/3825067876a0ab-150-90-186-35-3356-2014.jpg" alt="Górnictwo – maleje zatrudnienie, rosną płace" width="143" height="86">
            Górnictwo – maleje zatrudnienie, rosną...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Opla-czekaja-duze-zmiany-Nowe-szefostwo-koncept-stylistyczny-i-technologia-7602977.html">
            <img src="https://galeria.bankier.pl/p/9/0/3f13816c4cd739-150-89-45-146-1594-956.jpg" alt="Opla czekają duże zmiany. Nowe szefostwo, koncept stylistyczny i technologia" width="143" height="86">
            Opla czekają duże zmiany. Nowe szefostwo...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Zaorski-Do-Merlina-ida-pieniadze-i-know-how-7602965.html">
            <img src="https://galeria.bankier.pl/p/c/e/8d9d6b2a55be25-150-90-576-228-4000-2400.jpg" alt="Zaorski: Do Merlina idą pieniądze i know-how" width="143" height="86">
            Zaorski: Do Merlina idą pieniądze i know-how...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Najlepsze-konta-oszczednosciowe-dla-firm-lipiec-2018-Ranking-Bankier-pl-7602004.html">
            <img src="https://galeria.bankier.pl/p/5/3/011378083ab611-150-89-0-153-2104-1262.jpg" alt="Najlepsze konta oszczędnościowe dla firm – lipiec 2018 [Ranking Bankier.pl]" width="143" height="86">
            Najlepsze konta oszczędnościowe dla firm...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/dom-dzierzawcy-podatek-od-nieruchomosci-po-stronie-wlasciciela-gruntu-928958"><img src="https://galeria.bankier.pl/p/0/1/72786daa855e3f-150-90-0-394-1732-1039.jpg" alt="Dom dzierżawcy – podatek od nieruchomości po stronie właściciela gruntu" width="143" height="86">
            Dom dzierżawcy – podatek od nieruchomości...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/wynajem-mieszkania-na-cele-pracownicze-podlega-pod-vat-928957"><img src="https://galeria.bankier.pl/p/6/7/0ed3eff1a49581-150-90-12-107-1645-987.jpg" alt="Wynajem mieszkania na cele pracownicze podlega pod VAT" width="143" height="86">
            Wynajem mieszkania na cele pracownicze podlega...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/naBankiera-dochod-pasywny-po-polsku-nieruchomosci-czy-dywidendy-7602802.html">
            <img src="https://galeria.bankier.pl/p/e/e/47413d0cee58ff-150-89-0-201-2690-1613.jpg" alt="#naBankiera: dochód pasywny po polsku - nieruchomości czy dywidendy?" width="143" height="86">
            #naBankiera: dochód pasywny po polsku - nieruchomości...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Prezesi-wyprzedaja-akcje-Vivid-Games-7602831.html">
            <img src="https://galeria.bankier.pl/p/f/1/3b21cb6438cbd1-150-89-277-0-462-277.jpg" alt="Prezesi wyprzedają akcje Vivid Games" width="143" height="86">
            Prezesi wyprzedają akcje Vivid Games
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Populacja-Unii-w-gore-Za-sprawa-imigrantow-7602781.html">
            <img src="https://galeria.bankier.pl/p/c/4/7d0d2e68b00232-150-89-17-527-1344-806.png" alt="Populacja Unii w górę. Za sprawą imigrantów" width="143" height="86">
            Populacja Unii w górę. Za sprawą imigrantów...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Protest-policjantow-o-co-walcza-7602786.html">
            <img src="https://galeria.bankier.pl/p/1/1/d6bbccb048dbc6-150-89-347-476-3596-2157.jpg" alt="Protest policjantów – o co walczą?" width="143" height="86">
            Protest policjantów – o co walczą?
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/dzialalnosc-nierejestrowana-metoda-na-ominiecie-drugiego-progu-podatkowego-928833"><img src="https://galeria.bankier.pl/p/f/5/ecfa536d2c50b5-150-89-0-0-2000-1199.jpg" alt="Działalność nierejestrowana metodą na ominięcie drugiego progu podatkowego" width="143" height="86">
            Działalność nierejestrowana metodą na ominięcie...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/wplata-na-rachunek-vat-na-poczet-roszczenia-metoda-na-komornika-i-uprzywilejowanych-dluznikow-928692"><img src="https://galeria.bankier.pl/p/0/8/c343cc2f2fa68a-150-89-137-116-1839-1103.jpg" alt="Wpłata na rachunek VAT na poczet roszczenia metodą na komornika i uprzywilejowanych dłużników?" width="143" height="86">
            Wpłata na rachunek VAT na poczet roszczenia...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Niemrawe odbicie na GPW. Budimex wciąż szuka dna</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2018-07-12 18:00:00" pubdate="pubdate" style="float:left;">2018-07-12 18:00</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content">
            <div class="author vcard hidden" itemscope itemtype="http://data-vocabulary.org/Person">
<span class="fn name" itemprop="name">Adam Torchała</span>
</div>


            <p><span class="lead">Czwartek był na europejskich giełdach dniem odrabiania strat. Zieleń zawitała dziś także na GPW, choć niestety była bardzo wybiórcza.</span></p>
<p>Po wczorajszej sesji zdominowanej przez niedźwiedzie - spadki wiązano z eskalacją wojny handlowej - dziś na rynkach było nieco spokojniej. Tym razem Donald Trump zamiast straszyć cłami, przekonywał po zakończonym w Brukseli NATO-wskim szczycie, że sojusz jest teraz silniejszy niż dwa dni temu. Najważniejsze indeksy Starego Kontynentu zaliczyły dziś niewielkie, ale jednak wzrosty. Trwała za to wyprzedaż w Turcji, gdzie główny indeks po wczorajszym wodospadzie, dziś stracił kolejne 2 proc.</p>
<div class="container645"><div class="box645 boxImgSmall"><div class="boxHeader"></div><div class="boxContent"><a href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=WIG20" target="_blank" rel="nofollow"><img src="https://galeria.bankier.pl/p/8/c/887da4f2791683-631-343-0-0-631-343.png" alt="Niemrawe odbicie na GPW" border="0"></a></div><div class="boxFooter"><span class="imgDescription">Niemrawe odbicie na GPW <span class="imgSource">(Bankier.pl)</span></span></div></div></div>
<p>W górę poszedł także WIG20. Daleko było mu jednak do odrobienia wczorajszych strat, zyskał bowiem jedynie 0,3 proc. Dodatkowo pozostałe indeksy wypadły jeszcze słabiej. WIG urósł o 0,2 proc., mWIG o 0,1 proc., sWIG stracił zaś 0,3 proc. Ponownie rozczarowały obroty. Po raz trzeci w tym tygodniu (cztery sesje) wyniosły one poniżej 600 mln zł. Z jednej strony wakacje to zawsze okres inwestorskiego rozluźnienia, z drugiej jednak wynik poniżej 600 mln zł jest wynikiem bardzo kiepskim. Powtórzony zaś trzy razy w ciągu tygodnia świetnie obrazuje słabość GPW.</p>
<p>Najmocniejszym ogniwem indeksu WIG20 był CD Projekt, którego notowania wzrosły o 3,5 proc. Dobrze radzili sobie także Polsat (+2,8 proc.), a także rosnący trochę ponad 1 proc. CCC, PKO BP i BZ WBK. Po drugiej stronie znalazły się akcje Energi i Eurocashu, które straciły ponad 2 proc. 1,7 proc. straciło zaś Orange.</p>
<p>Na szerokim rynku trwały zaś spadki innego telekomu. Dziś Play straciło 0,7 proc., od debiutu, który miał miejsce przecież niecały rok temu, spółka straciła już aż blisko 40 proc. Problemem są coraz słabsze wyniki telekomu. Więcej o problemach Play piszemy <a href="https://www.bankier.pl/wiadomosc/Play-krwawi-na-gieldzie-Wielki-debiut-wielkie-rozczarowanie-7602861.html">tutaj</a>.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <script type="text/javascript">
sas.render('42713');  // Format : Navibox_3 300x250
</script>
	</div>
	</div>
 </div>

Jeszcze gorzej wypadł Budimex, który stracił 7,9 proc. Spółka w ostatnich tygodniach prezentuje się bardzo słabo i od początku roku jej giełdowa strata wynosi już aż 41 proc. Co prawda prezes Budimeksu od dawna sugerował, że najbliższe miesiące mogą być dla spółki bardzo trudne i z powodu rosnących kosztów i braku indeksacji kontraktów ciężko będzie o tak wysokie marże jak wcześniej, jednak wydaje się, że inwestorzy i tak są rozczarowani postawą spółki. <a href="https://www.bankier.pl/wiadomosc/Grupa-Budimex-szacuje-ze-jej-zysk-netto-za-II-kw-spadl-o-41-proc-rdr-do-65-mln-zl-7602720.html">We wtorek podano, że grupa szacuje, że jej zysk netto za II kw. spadł o 41 proc. rdr do 65 mln zł</a>.</p>
<p>
<!-- bar śródtekstowy -->
    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <script type="text/javascript">
sas.render('42700');  // Format : Banner_645x80 645x80
</script>
</div>
	</div>
 </div>

O 7 proc. wzrósł Bumech, którego wierzyciele dogadali się w sprawie układu.<a href="https://www.bankier.pl/wiadomosc/Wierzyciele-Bumechu-za-przyjeciem-ukladu-7603033.html"> W komunikacie podano</a>, że sędzia komisarz zatwierdziła jednolity spis wierzytelności, złożony przez nadzorcę sądowego na zgromadzeniu wierzycieli. Sędzia Komisarz stwierdziła przyjęcie układu.</p>
<table>
<tbody>
<tr>
<th colspan="8">Zamknięcia i zmiany wybranych indeksów giełdowych w Europie</th>
</tr>
<tr>
<td><strong>Indeks</strong></td>
<td><strong>Kraj</strong></td>
<td><strong>Wartość (pkt.)</strong></td>
<td><strong>1D (%)</strong></td>
<td><strong>1W (%)</strong></td>
<td><strong>1M (%)</strong></td>
<td><strong>1Y (%)</strong></td>
<td><strong>YTD (%)</strong></td>
</tr>
<tr>
<td>Euro Stoxx 50</td>
<td>Strefa euro</td>
<td>3429,24</td>
<td>0,20</td>
<td>-0,34</td>
<td>-1,33</td>
<td>-2,45</td>
<td>-2,13</td>
</tr>
<tr>
<td>DAX</td>
<td>Niemcy</td>
<td>12451,53</td>
<td>0,28</td>
<td>-0,10</td>
<td>-3,04</td>
<td>-1,39</td>
<td>-3,61</td>
</tr>
<tr>
<td>FTSE 100</td>
<td>W.Brytania</td>
<td>7643,35</td>
<td>0,68</td>
<td>0,53</td>
<td>-0,78</td>
<td>3,05</td>
<td>-0,58</td>
</tr>
<tr>
<td>CAC 40</td>
<td>Francja</td>
<td>5372,43</td>
<td>0,35</td>
<td>0,11</td>
<td>-1,48</td>
<td>2,88</td>
<td>1,13</td>
</tr>
<tr>
<td>IBEX 35</td>
<td>Hiszpania</td>
<td>9733,10</td>
<td>-0,01</td>
<td>-1,35</td>
<td>-1,83</td>
<td>-7,83</td>
<td>-3,09</td>
</tr>
<tr>
<td>FTSE MIB</td>
<td>Włochy</td>
<td>21728,32</td>
<td>0,09</td>
<td>-0,85</td>
<td>-1,77</td>
<td>1,38</td>
<td>-0,57</td>
</tr>
<tr>
<td>ASE </td>
<td>Grecja</td>
<td>754,91</td>
<td>1,10</td>
<td>0,85</td>
<td>-0,99</td>
<td>-10,47</td>
<td>-5,91</td>
</tr>
<tr>
<td>BUX</td>
<td>Węgry</td>
<td>35298,81</td>
<td>0,67</td>
<td>-2,85</td>
<td>-2,89</td>
<td>-1,60</td>
<td>-10,36</td>
</tr>
<tr>
<td>PX</td>
<td>Czechy</td>
<td>1085,52</td>
<td>-0,26</td>
<td>0,88</td>
<td>0,61</td>
<td>8,64</td>
<td>0,68</td>
</tr>
<tr>
<td>RTS INDEX (w USD)</td>
<td>Rosja</td>
<td>1178,09</td>
<td>-0,70</td>
<td>0,55</td>
<td>3,16</td>
<td>14,86</td>
<td>2,05</td>
</tr>
<tr>
<td>BIST 100</td>
<td>Turcja</td>
<td>90891,22</td>
<td>-0,44</td>
<td>-8,28</td>
<td>-4,63</td>
<td>-12,44</td>
<td>-21,19</td>
</tr>
<tr>
<td>WIG 20</td>
<td>Polska</td>
<td>2162,82</td>
<td>0,40</td>
<td>0,29</td>
<td>-3,98</td>
<td>-7,63</td>
<td>-12,12</td>
</tr>
<tr>
<td>WIG</td>
<td>Polska</td>
<td>56651,76</td>
<td>0,19</td>
<td>-0,12</td>
<td>-3,94</td>
<td>-8,04</td>
<td>-11,13</td>
</tr>
<tr>
<td>mWIG 40</td>
<td>Polska</td>
<td>4196,67</td>
<td>-0,17</td>
<td>-1,33</td>
<td>-6,61</td>
<td>-13,72</td>
<td>-13,42</td>
</tr>
</tbody>
</table>
<p>Adam Torchała</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <span>Źródło:</span> 
	<div class="articleSourceLogo">
        <img src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png">
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>
	<div class="boxAdv underArtVideoAdv underArtVideoAdvAutoplayAfterScroll">
	<div class="boxHeader"></div>
	<div class="boxContent">
		<div class="embed-responsive embed-responsive-16by9">
			<div class="fake-player">
				<div class="fake-player-header"></div>
				<div class="fake-player-content">
					<div class="fake-player-btn-play-big"></div>
				</div>
				<div class="fake-player-footer"></div>
			</div>
            <div class="lemonwhale-embed-container"><iframe id="player-1" class="embed-responsive-item hidden" src="" data-src="//ljsp.lwcdn.com/api/video/embed.jsp?id=8ac7ab81-ea7d-43f8-99e9-8c242be03f2e&pi=ee636175-b58f-473a-aceb-4626acfb8676&apiOn=1&playerId=player-1" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
		</div>
        <script type="application/javascript">
            sas.render("62031");  // Format : Banner_645x100 645x100
        </script>
	</div>
	<div class="boxFooter"></div>
</div>


        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            
        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/goracy-temat/sesja-na-gpw">Sesja na GPW</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Spore-spadki-na-GPW-W-dol-KGHM-i-Budimex-7602899.html">


            <img src="https://galeria.bankier.pl/p/b/8/4b0e2504907532-150-89-0-0-4415-2648.jpg" alt="Spore spadki na GPW. W dół KGHM i Budimex" width="150" height="90">
		    Spore spadki na GPW. W dół KGHM i Budimex
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Zielen-na-GPW-Bohaterami-Kruk-i-CD-Projekt-7602725.html">


            <img src="https://galeria.bankier.pl/p/3/f/c3d32d8ad9f1f7-150-89-0-65-2000-1199.jpg" alt="Zieleń na GPW. Bohaterami Kruk i CD Projekt" width="150" height="90">
		    Zieleń na GPW. Bohaterami Kruk i CD Projekt
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/GPW-jednak-na-czerwono-Wzrosty-spolek-odziezowych-7602521.html">


            <img src="https://galeria.bankier.pl/p/c/b/b10f47e61b9eee-150-89-50-165-1950-1169.jpg" alt="GPW jednak na czerwono. Wzrosty spółek odzieżowych" width="150" height="90">
		    GPW jednak na czerwono. Wzrosty spółek odzieżowych
		</a>
    </li>



     <li class="item-4 photo">
         <a class="photo" href="https://www3.smartadserver.com/h/cc?imgid=22032089&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
             <img src="https://www.bankier.pl/gfx/ad2/Pozyczka_internetowa__150x90_1531294743.jpg" alt="Pożyczka  do 200 tys. zł. 0% prowizji. 100% online" width="150" height="90">
             Pożyczka  do 200 tys. zł. 0% prowizji. 100% online<span class="premium-link">&nbsp;(reklama)</span>
     	</a>
    <img src="https://www3.smartadserver.com/imp?imgid=22032089&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0" />
<script type="text/javascript">
	(_gdeaq = window._gdeaq || []).push(['nc', 'false']);
</script>
<i id="_gde_isndwl_oedghrhrqk" style="display: none !important; visibility: hidden !important"></i>
<script type="text/javascript">
	(_gdeaq = window._gdeaq || []).push(['hit', 'gde-default', 'B7aVTa96yawMG4JXJwsE6cPbXmXKNKO5D5cMgtYHirT.O7', 'rdmpdunmkp', 'dhqzkktakylrkuaqqrfkzeqrcrmp'],
	['viewable', 'gde-default', 'B7aVTa96yawMG4JXJwsE6cPbXmXKNKO5D5cMgtYHirT.O7', 'oedghrhrqk', '_gde_isndwl_oedghrhrqk']);
</script>
<script type="text/javascript" src="https://gde-default.hit.gemius.pl/gdejs/xgde.js"> </script>
     </li>

        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/goracy-temat/sesja-na-gpw">zobacz więcej wiadomości na temat Sesja na GPW</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100018&parent_id=17&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=21883126&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://galeria.bankier.pl/p/7/c/b6e829e298d5d1-thumb-200.png?100">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=21883126&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Otwórz iKonto Biznes w Alior Banku, spełnij warunki promocji i zgarnij 120 zł od Bankier.pl i do 1500 zł od Alior Banku.</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=21883126&tmstp=[timestamp]&tgt=[targeting]" border="0" height="1" width="1">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>




  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Niemrawe-odbicie-na-GPW-Budimex-wciaz-szuka-dna-7603079.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7603079';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7603079">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

</div>
<div id="pageMainContainerRight">
      
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
        <script type="text/javascript">
sas.render('42714');  // Format : Navibox_4 300x250
</script>
	</div>
	</div>
 </div>

    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>






















                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></span>
                                        <span class="changeValue">
                                            0,23%
                                        </span>   
                                        <span class="value">
                                                56&nbsp;671,44
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG"><img src="/up/charts/wig_intraday.png" width="250" height="120"></a>
                                <span class="update">2018-07-12 17:05:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></span>
                                        <span class="changeValue">
                                            0,32%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;161,20
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG20"><img src="/up/charts/wig20_intraday.png" width="250" height="120"></a>
                                <span class="update">2018-07-12 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></span>
                                        <span class="changeValue">
                                            0,28%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;485,55
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG30"><img src="/up/charts/wig30_intraday.png" width="250" height="120"></a>
                                <span class="update">2018-07-12 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></span>
                                        <span class="changeValue">
                                            0,09%
                                        </span>   
                                        <span class="value">
                                                4&nbsp;207,61
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=MWIG40"><img src="/up/charts/mwig40_intraday.png" width="250" height="120"></a>
                                <span class="update">2018-07-12 17:05:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=DAX">DAX</a></span>
                                        <span class="changeValue">
                                            0,61%
                                        </span>   
                                        <span class="value">
                                                12&nbsp;492,97
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=DAX"><img src="/up/charts/dax_intraday.png" width="250" height="120"></a>
                                <span class="update">2018-07-12 17:34:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=NASDAQ">NASDAQ</a></span>
                                        <span class="changeValue">
                                            1,13%
                                        </span>   
                                        <span class="value">
                                                7&nbsp;804,01
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=NASDAQ"><img src="/up/charts/nasdaq_intraday.png" width="250" height="120"></a>
                                <span class="update">2018-07-12 20:07:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=SP500">SP500</a></span>
                                        <span class="changeValue">
                                            0,72%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;793,89
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=SP500"><img src="/up/charts/sp500_intraday.png" width="250" height="120"></a>
                                <span class="update">2018-07-12 20:07:00</span>
                        </dd>



			


</dl>

	</div>
	<div class="boxFooter">
	</div>
</div>


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Silna-i-zaskakujaca-przecena-ropy-naftowej-7602932.html">
                <img src="https://galeria.bankier.pl/p/9/f/6378299d0e44d7-205-123-312-201-1688-1013.jpg" alt="Silna i zaskakująca przecena ropy naftowej" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Silna-i-zaskakujaca-przecena-ropy-naftowej-7602932.html">
                Silna i zaskakująca przecena ropy naftowej
            </a>
			</li>
			
			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Play-krwawi-na-gieldzie-Wielki-debiut-wielkie-rozczarowanie-7602861.html">
                <img src="https://galeria.bankier.pl/p/8/0/150afd40ff5fbc-205-122-2-11-320-191.jpg" alt="Play krwawi na giełdzie. Wielki debiut, wielkie rozczarowanie" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Play-krwawi-na-gieldzie-Wielki-debiut-wielkie-rozczarowanie-7602861.html">
                Play krwawi na giełdzie. Wielki debiut, wielkie rozczarowanie
            </a>
			</li>
			
			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/naBankiera-dochod-pasywny-po-polsku-nieruchomosci-czy-dywidendy-7602802.html">
                <img src="https://galeria.bankier.pl/p/e/e/47413d0cee58ff-205-122-0-201-2690-1613.jpg" alt="#naBankiera: dochód pasywny po polsku - nieruchomości czy dywidendy?" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/naBankiera-dochod-pasywny-po-polsku-nieruchomosci-czy-dywidendy-7602802.html">
                #naBankiera: dochód pasywny po polsku - nieruchomości czy dywidendy?
            </a>
			</li>
			
			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Zaorski-Do-Merlina-ida-pieniadze-i-know-how-7602965.html">
                <img src="https://galeria.bankier.pl/p/c/e/8d9d6b2a55be25-205-123-576-228-4000-2400.jpg" alt="Zaorski: Do Merlina idą pieniądze i know-how" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Zaorski-Do-Merlina-ida-pieniadze-i-know-how-7602965.html">
                Zaorski: Do Merlina idą pieniądze i know-how
            </a>
			</li>
			
			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Glapinski-Stopy-stabilne-nawet-do-2020-r-Lepszej-sytuacji-nie-mozna-sobie-wyobrazic-7602855.html">
                <img src="https://galeria.bankier.pl/p/0/c/01af929c710fa2-205-122-525-277-971-582.jpg" alt="Glapiński: Stopy stabilne nawet do 2020 r. &quot;Lepszej sytuacji nie można sobie wyobrazić&quot;" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Glapinski-Stopy-stabilne-nawet-do-2020-r-Lepszej-sytuacji-nie-mozna-sobie-wyobrazic-7602855.html">
                Glapiński: Stopy stabilne nawet do 2020 r. &quot;Lepszej sytuacji nie można sobie wyobrazić&quot;
            </a>
			</li>
			
			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <script type="text/javascript">
sas.render('42547');  // Format : Navibox_1 300x250
</script>
	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form action="/gielda/notowania/szukaj" method="get">
                <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" placeholder="wpisz symbol lub nazwę"  value="">
		<input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Inflacja-w-USA-nie-zaskoczyla-4140573.html" >
                         Inflacja w USA nie zaskoczyła</a></li>
                        <li><a href="/wiadomosc/Przesilenie-blizej-niz-dalej-4140362.html" >
                         Przesilenie bliżej, niż dalej?</a></li>
                        <li><a href="/wiadomosc/inutki-EBC-i-amerykanska-inflacja-w-centrum-uwagi-4140353.html" >
                         inutki EBC i amerykańska inflacja w centrum uwagi</a></li>
                        <li><a href="/wiadomosc/Jednodniowe-spadki-4140301.html" >
                         Jednodniowe spadki?</a></li>
                        <li><a href="/wiadomosc/12-07-2018r-4140274.html" >
                         12.07.2018r.</a></li>
                        <li><a href="/wiadomosc/Gdzie-procent-bedzie-wiekszy-4140241.html" >
                         Gdzie procent będzie większy?</a></li>
                        <li><a href="/wiadomosc/Zimny-prysznic-4140185.html" >
                         Zimny prysznic</a></li>
                        <li><a href="/wiadomosc/Trump-inicjuje-nowa-fale-przeceny-4139998.html" >
                         Trump inicjuje nową falę przeceny</a></li>
                        <li><a href="/wiadomosc/Bialy-Dom-podbija-stawke-4139936.html" >
                         Biały Dom podbija stawkę</a></li>
                        <li><a href="/wiadomosc/11-07-2018r-4139915.html" >
                         11.07.2018r.</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <script type="text/javascript">
sas.render('42538');  // Format : Banner_300x150 300x150
</script>
	</div>
	</div>
 </div>

        <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
        <script type="text/javascript">
sas.render('42808');  // Format : Navibox_5 300x250
</script>
	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7603079, '2018-07-12', 17, 29);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/waluty/porownaj-kantory-internetowe">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=KREZUS">KREZUS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLAYWAY">PLAYWAY</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=VIVID">VIVID</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=11BIT">11BIT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=INFOSCAN">INFOSCAN</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title="Jak oszczędzać prąd"  >Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title="Jak zacząć oszczędzać"  >Jak zacząć oszczędzać</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="http://online.fliphtml5.com/wcaw/kskz/#p=26" title="Co zamiast lokaty"  >Co zamiast lokaty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title="Kto zalega US z podatkami"  >Kto zalega US z podatkami</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title="Odszkodowanie za opóźniony lot" target="_blank" >Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="http://spotdata.pl/" title="SpotData. Twoje źródło danych" target="_blank" >SpotData. Twoje źródło danych</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-ktos-nie-zalozyl-konta-na-moje-nazwisko-i-ile-to-kosztuje-7477424.html" title="Kradzież tożsamości - ktoś wziął kredyt na moje dane"  >Kradzież tożsamości - ktoś wziął kredyt na moje dane</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2017-rok-i-kto-dostanie-szybciej-pieniadze-7568577.html" title="Kiedy zwrot podatku?"  >Kiedy zwrot podatku?</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij Premię - Promocje bankowe"  >Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/10-niedrogich-kart-kredytowych-dla-kazdego-7519018.html" title="10 niedrogich kart kredytowych dla każdego"  >10 niedrogich kart kredytowych dla każdego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zaden-trener-nie-zrobi-z-Ciebie-mistrza-finansow-7520015.html" title="Trener finansowy ING"  >Trener finansowy ING</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title="Niższa marża czy prowizja?"  >Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title=" Kredyt na mieszkanie"  > Kredyt na mieszkanie</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Darmowe konto bankowe" target="_blank" >Darmowe konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Szybka pozyczka online"  >Szybka pozyczka online</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title="Kalkulator kredytowy"  >Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe/Vivus-jakie-warunki-pozyczki" title="Vivus"  >Vivus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
    <li><a href="https://www.pb.pl/lowcy-foreksowych-jeleni-858971" title="Forex" target="_blank" >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Dni-wolne-od-pracy-w-2018-roku-Jak-zaplanowac-urlop-7554423.html" title="Dni wolne od pracy 2018"  >Dni wolne od pracy 2018</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/abonament-rtv-za-2018-r-stawki-zwolnienia-oraz-kary-7561257.html" title="Abonament RTV 2018"  >Abonament RTV 2018</a></li>
    
    <li><a href="https://www.bankier.pl/tag/emigracja" title="Emigracja"  >Emigracja</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Eksmisja-lokatora-poradnik-7561791.html" title="Eksmisja lokatora - poradnik"  >Eksmisja lokatora - poradnik</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title="Karta i konto walutowe"  >Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title="Umowa-zlecenie przepisy"  >Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zakaz-handlu-w-niedziele-Kiedy-zamkniete-sklepy-w-2018-i-2019-r-7558088.html" title="Zakaz handlu"  >Zakaz handlu</a></li>
    
    <li><a href="https://www.bankier.pl/tag/klopoty-getbacku" title="Kłopoty Getbacku"  >Kłopoty Getbacku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title="Jak wziąć auto w leasing"  >Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-wyprawki-dla-dziecka-jak-otrzymac-swiadczenie-7599305.html" title="300 zł wyprawki - jak otrzymać"  >300 zł wyprawki - jak otrzymać</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<script type="text/javascript">
sas.render('42550');  // Format : Banner_800 800x30
</script>
		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="http://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="http://www.prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="http://www.mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="http://www.dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="http://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="http://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

   <!-- (c) 2000-2014 Gemius SA ver 1.1 Emisje: GaduGadu/TEST/Test_1x1_piksel_testowy, tracking, newsletter_250x100_v1 -->
<script language="javascript1.2" type="text/javascript"><!--
var _gde_ynqehnnjoe = new Image(1,1);
_gde_ynqehnnjoe.src='https://gg.hit.gemius.pl/redot.gif?l=8/tstamp='+(new Date()).getTime()+'/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=ynqehnnjoe/fastid=jrsjftzizhwloufmlbenjdvjxjmr';
//--></script>
<div id="boxNewsletterFlyfooter">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a id="boxNewsletterFlyfooterCloseBtn" class="right" href="#" title="Zamknij"></a>
        <a id="boxNewsletterFlyfooterLink" target="_blank" href="https://gg.hit.gemius.pl/hitredir/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=vohlkkhojz/fastid=mjpscrxdfnqzmkgyzplafxvyghnj/url=https://www.bankier.pl/konto/rejestracja?newsletter=1&label=zapis_newsletter_plywak">
            <img src="/static/images2/newsletter_220x100_v1.png" alt="Zapisz się na bezpłatny newsletter Bankier.pl">
        </a>
    </div>
    <div class="boxFooter"></div>
</div>

   
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <script type="text/javascript">
sas.render('42546');  // Format : Layer 0x0
</script>
	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script type="text/javascript" src="/static/js/cookiepolicy.js"></script>
<script type="text/javascript" src="/static/js/kichot.js?v=408"></script>
<script type="text/javascript">
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>

<style type="text/css"> 
@import url("/static/css/screen.min.css?v=3301");
</style>

<div class="nb-screen-overlay">
	<div class="nb-g-s-f">
	
		<div class="nb-g-r">
			<div class="nb-g-c nb-g-c-12 nb-g-mc-6 nb-g-pr nb-timer-container">
				<span id="nb-timer" class="nb-timer nb-pr">
					Przejdź&nbsp;do&nbsp;strony&nbsp;za&nbsp;<span id="nb-timer-countdown">5</span>
				</span>
				<a id="nb-timer-placeholder" class="nb-timer nb-pr nb-hidden" href="#">Przejdź&nbsp;do&nbsp;strony&nbsp;&raquo;</a>
			</div>
		</div>
		
		<div class="nb-g-r">		
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-g-lc-6 nb-g-pr">
				<p class="nb-h1 nb-t-pr"> 
					Czy wiesz, że korzystasz z adblocka? 
					<br>Reklamy nie są takie złe
				</p>
				<p class="nb-h1 nb-t-pr">
					To dzięki nim możemy udostępniać
					<br>Ci nasze treści.
				</p>
			</div>
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-pr">			
				<a id="nb-adblock-disable" class="nb-btn npb-btn-adv-enable nb-pr" href="abp:subscribe?location=https://www.bankier.pl/adblock/whitelist.txt&title=Bonnier%20Business%20Polska"><span class="nb-l-i"><img class="nb-responsive-image" src="/static/images/screen/repeat-icon.png" alt="icon" aria-hidden="true"></span> <span class="class="nb-btn-label">wyłącz adblock</span></a>
			</div>
		</div>
				
		<div class="nb-g-r">
				<div class="nb-g-c nb-g-c-12 nb-screen-info">
					<div class="nb-g-r">
						<div class="nb-g-c nb-g-c-12 nb-g-mc-8">
							<div class="nb-g-r">
								<div class="nb-g-c nb-g-c-6">
									<img class="nb-responsive-image nb-screen-info-image" src="/static/images/screen/redaktor-naczelny.png" alt="Przemek Barankiewicz - Redaktor naczelny portalu Bankier.pl">
								</div>			
								<div class="nb-g-c nb-g-c-6">
									<p class="nb-screen-info-desc">Jesteśmy najważniejszym źródłem informacji dla inwestorów, a nie musisz płacić za nasze treści. To możliwe tylko dzięki wyświetlanym przez nas reklamom. Pozwól nam się dalej rozwijać i wyłącz adblocka na stronach Bankier.pl</p>
									<p class="nb-screen-info-author">
										<b>Przemek Barankiewicz</b>
										<br>Redaktor naczelny portalu Bankier.pl
									</p>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>
</div>

<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 1;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script type="text/javascript">
            function dtx_data () {
                return {
                    mt_pid: 6195
                    
                };
            }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script>     
    (function() {
        try {
            var group = "kIBrECMtHIihfgplPN7n";
            var lsKey = "rtb_" + group;
            var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
            xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
            xhr.onload = function() {
                try {
                    var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
                    localStorage.setItem(lsKey, JSON.stringify(json));
                } catch (e) {
                    localStorage.setItem(lsKey, '{"deals":[]}');
                }
            };
        xhr.onerror = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
        xhr.onabort = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
            xhr.send();
        } catch (e) {}
    })()
</script>

</body>
</html>
