
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Mocne spadki wracają na GPW. Czerwień KGHM i PZU - Bankier.pl</title>
<meta name="author" content="Adam Torchała">
<meta name="news_keywords" content="Sesja na GPW">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html">
<meta name="description" content="Na GPW wróciła huśtawka nastrojów znana z przełomu lutego i marca. Po mocnych wczorajszych wzrostach dziś inwestorzy byli świadkami gwałtownych spadków. WIG20 zanotował zaś najsłabszą sesję od trzech tygodni.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Mocne spadki wracają na GPW. Czerwień KGHM i PZU">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/a/d/3cc9527bb6ac5b-645-387-21-0-4188-2513.jpg?fbrefresh=1586970748">
<meta property="og:description" content="Na GPW wróciła huśtawka nastrojów znana z przełomu lutego i marca. Po mocnych wczorajszych wzrostach dziś inwestorzy byli świadkami gwałtownych spadków. WIG20 zanotował zaś najsłabszą sesję od trzech tygodni.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<link rel="manifest" href="/manifest.json">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script charset="utf-8">
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}
</script>

<script>var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666067,formats:[{id:81980},{id:81981},{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'article_id=7863672;article_authors=Adam_Torchała;article_section=Giełda;page_category=article;article_tags=Sesja_na_GPW;' +   ''

})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gielda_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('AqKbGe9mAMbZPrWui8jXmXa57_X14k_92JLR9ufLBcf.e7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gielda_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ifr4mtR7LoYScaGN_yNqZZDDhsdv1sFh3X7V1BJ9nL.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7863672,
'article_authors': 'Adam Torchała',
'article_word_count': '366',
'article_section': 'Giełda',
'article_pub_date': '2020-04-15',
'page_category': 'article',
'article_char_count': 2601,
'article_types': 'Wiadomość',
'article_tags': 'Sesja na GPW',
'article_source': 'Bankier.pl',
'article_pub_datetime': 'Wed Apr 15 18:00:00 2020 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html',
'article_publication_date': 'Wed Apr 15 18:00:00 2020 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html',
'article_authors': ['Adam Torchała'],
'page_type': 'article',
'article_word_count': '366',
'article_categories': ['GIEłDA'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

    <script type="application/ld+json">
    {"@context":"http://schema.org","itemListElement":[{"item":{"name":"Bankier","@id":"https://www.bankier.pl"},"position":"1","@type":"ListItem"},{"item":{"name":"Rynki","@id":"https://www.bankier.pl/rynki"},"position":"2","@type":"ListItem"},{"item":{"name":"Giełda","@id":"https://www.bankier.pl/gielda"},"position":"3","@type":"ListItem"},{"item":{"name":"Wiadomości","@id":"https://www.bankier.pl/gielda/wiadomosci"},"position":"4","@type":"ListItem"}],"@type":"BreadcrumbList"}
    </script>
    <script type="application/ld+json">
    {"dateModified":"2020-04-15T18:00:00+0200","author":{"url":"https://www.bankier.pl/autor/adam-torchala","name":"Adam Torchała","@type":"Person"},"description":"Na GPW wróciła huśtawka nastrojów znana z przełomu lutego i marca. Po mocnych wczorajszych wzrostach dziś inwestorzy byli świadkami gwałtownych spadków. WIG20 zanotował zaś najsłabszą sesję od trzech tygodni.","image":{"width":"480","url":"http://galeria.bankier.pl/p/a/d/3cc9527bb6ac5b-480-288-21-0-4188-2513.jpg","height":"288","@type":"ImageObject"},"mainEntityOfPage":{"@id":"https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html","@type":"WebPage"},"datePublished":"2020-04-15T18:00:00+0200","articleBody":"Na GPW wróciła huśtawka nastrojów znana z przełomu lutego i marca. Po mocnych wczorajszych wzrostach dziś inwestorzy byli świadkami gwałtownych spadków. WIG20 zanotował zaś najsłabszą sesję od trzech tygodni.Wtorkowy optymizm szybko ulotnił się z giełd. Wczorajsze rozważania na temat otwarcia gospodarki sprawiły, że WIG20 wyróżniał się na europejskim tle 2,9-proc. wzrostami, a mWIG40 zanotował najlepszą sesję ostatniego dwudziestolecia (+5,8 proc.). W środę spekulowano już jednak, że otwarcie sklepów nastąpi nie w ten poniedziałek, a przyszły, polskiej giełdzie nie sprzyjało też otoczenie, bowiem główne indeksy zagranicznych rynków traciły po ponad 3 proc. Kliknij, by przejść do notowań (Bankier.pl)W efekcie WIG20 zakończył środowe notowania 3,4 proc. pod kreską, co jest najgorszą sesją od 23 marca i stanowi wyraźną rysę na obserwowanym od miesiąca procesie odrabiania koronawirusowych strat. O 3,2 proc. w dół poszedł wczorajszy bohater, czyli mWIG40. 3,1 proc. stracił WIG, najodporniejszy na zawirowania okazał się zaś sWIG80, który stracił \"tylko\" 0,7 proc. Obroty na szerokim rynku wyniosły 1,6 mld zł, wyraźnie w górę odbiegały zatem nawet od średniej z fenomenalnego pod tym względem marca.Co istotne spadki nie dotyczyły wszystkich wczorajszych bohaterów. Przykładowo Rainbow poszło dziś w górę o kolejne 10 proc., Amica zyskała 1 proc., a Forte 3,4 proc. Wiele spółek, które wczoraj mocno rosło, dziś traciło, jednak w ujęciu tygodniowym wciąż pozostawało na plusie. Przykładami mogą być AmRest (-4 proc.), Wielton (-0,6 proc.), czy Sanok (-0,9 proc.). Dzisiejsze spadki w wielu przypadkach nie przekreśliły zatem wczorajszego optymizmu. Widać to m.in. po niezłym wyniku sWIG-u.Duże spółki jednak dziś wyraźnie kulały. W składzie WIG20 jedynie CD Projekt zanotował wzrosty, a i te sięgnęły ledwie 0,1 proc. Przez sporą część sesji mocnymi wzrostami mogło się pochwalić CCC, które po wczorajszym 33-proc. wzroście, dziś miało apetyt na dalsze odrabianie strat. Ostatecznie skończył się jednak wynikiem 0,9 proc. na minusie.  Ciężarem dla indeksu WIG20 były przede wszystkim papiery spółek z sektora finansowego: PZU (-5,9 proc.), mBanku (-5,1 proc.), czy Santandera (-6,8 porc.). Fatalną sesję zaliczył i KGHM (-6,3 proc.), który otrzymał rekomendację \"sprzedaj\" od DM BOŚ. - Atak wirusa COVID-19 i wprowadzenie kwarantanny w skali nieomal globalnej poddało silnej presji ceny miedzi i srebra, który uwidocznił się w ich ok. 20 proc. spadku - napisali analitycy w raporcie.Adam Torchała","@context":"https://schema.org","publisher":{"logo":{"width":"1350","url":"https://www.bankier.pl/static/images2/structured_data_bankier_logo.png","height":"1150","@type":"ImageObject"},"url":"https://www.bankier.pl","name":"Bankier.pl","sameAs":["https://www.facebook.com/Bankierpl/","https://twitter.com/bankier_pl","https://www.instagram.com/bankier.pl/","https://www.linkedin.com/company/bankier.pl/","https://www.youtube.com/user/BankierTV"],"@type":"Organization"},"@type":"NewsArticle","headline":"Mocne spadki wracają na GPW. Czerwień KGHM i PZU"}
    </script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->



<div id="sas_42537"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script>


<script>BankierAds.defer(function(){var s = document.createElement("script");s.async = true;s.src = "//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js";document.head.appendChild(s)});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/">Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
  <li class="menuItem item-7 item-smart">
    <a href="http://www.bankier.pl/smart">
      <img src="/static/images/logo-smart.svg">
    </a>
  </li>

  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/ubezpieczenia-turystyczne">Ubezpieczenia turystyczne</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
            <li><a href="https://zgarnijpremie.pl">Promocje bankowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-5"><a target="_blank" href="https://www.pit.pl/pit-2019/">PIT 2019</a><span class="showSubmenu"></span>
            <div class="submenuContainer">
                <ul class="submenu">
                    <li><a target="_blank" href="/pit">Rozliczenia roczne</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/1procent/">1 procent</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-8c/">Pit 8c</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-11/">Pit 11</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-28/">Pit 28</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36/">Pit 36</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36l/">Pit 36l</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-38/">Pit 38</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-39/">Pit 39</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-40a/">Pit 40a</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-37-online/">Pit 37</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/twoj-e-pit/">Twój e-pit</a></li>
                </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class=""><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gielda">Giełda</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda/notowania/akcje">Notowania GPW</a></li>


            <li class=""><a href="/gielda/wiadomosci/komunikaty-spolek">ESPI/EBI</a></li>


            <li class=""><a href="/gielda/gieldy-swiatowe/indeksy">Giełdy światowe</a></li>


            <li class=""><a href="/gielda/rekomendacje">Rekomendacje</a></li>


            <li class=""><a href="/gielda/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/gielda/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/wiadomosc/Dywidendy-spolek-z-Gieldy-Papierow-Wartosciowych-GPW-i-NewConnect-NC-2020-7753386.html">Dywidendy</a></li>


            <li class=""><a href="/gielda/narzedzia">Narzędzia</a></li>


            <li class=""><a href="/gielda/portfele">Portfel</a></li>

            <li><a href="/forum/forum_gielda,6,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>


<div id="e404"></div>

    

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div><div id="sas_81980"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536")})});</script>

		</div>
	</div>
</div>
	</div>
 </div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
<div id="sas_42541"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42541");});});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">

    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42555");});});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<!-- esi: "/_esi/breaking-news" -->
    
<div id="boxBreakingNews" class="blue">
    <div class="boxHeader">
    </div>
    <div class="boxContent">
		<strong>
WAŻNE

        </strong>
		<ul>
            <li class="item-1">
	<a href="https://www.bankier.pl/wiadomosc/Koronawirus-w-Polsce-Nowe-przypadki-zakazenia-7839401.html">286 ofiar koronawirusa w Polsce </a>
			</li>
            <li class="item-2">
	<a href="https://www.bankier.pl/wiadomosc/Maseczki-ochronne-kupujesz-szyjesz-Sonda-7863625.html">Maseczki - kupujesz czy szyjesz? [Sonda]</a>
			</li>
        </ul>
    </div>
	<div class="boxFooter"></div>
</div>




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Maseczki-ochronne-kupujesz-szyjesz-Sonda-7863625.html">
            <img src="https://galeria.bankier.pl/p/8/3/3022be7c7de124-150-89-34-125-1078-646.jpg" alt="Maseczki - kupujesz, szyjesz? [Sonda]" width="143" height="86">
            Maseczki - kupujesz, szyjesz? [Sonda]
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Ceny-mieszkan-w-Polsce-napedzaja-unijny-wzrost-7863466.html">
            <img src="https://galeria.bankier.pl/p/6/e/aee4e768144977-150-89-0-36-1805-1082.jpg" alt="Ceny mieszkań w Polsce napędzają unijny wzrost" width="143" height="86">
            Ceny mieszkań w Polsce napędzają unijny...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Bank-Pekao-zmienia-zasady-wakacji-kredytowych-7863594.html">
            <img src="https://galeria.bankier.pl/p/b/0/6c17d0d6a05dcf-150-89-0-11-680-407.jpg" alt="Bank Pekao zmienia zasady wakacji kredytowych" width="143" height="86">
            Bank Pekao zmienia zasady wakacji kredytowych...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="https://www.bankier.pl/moto/adamczyk-nie-widzimy-zagrozenia-w-wydluzeniu-uprawnien-do-kierowania-pojazdami-7020/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2019/02/06bd0efbe25c15-thumb-3500-200x113.jpg" alt="Adamczyk: Nie widzimy zagrożenia w wydłużeniu uprawnień do kierowania pojazdami" width="143" height="86">
            Adamczyk: Nie widzimy zagrożenia w wydłużeniu...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/polacy-stworzyli-specjalny-termometr-walki-wirusem-98922"><img src="https://galeria.bankier.pl/p/9/d/3b13ddb8864015-150-90-2-10-942-565.jpg" alt="Polacy stworzyli termometr do walki z wirusem" width="143" height="86">
            Polacy stworzyli termometr do walki z wirusem...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zwolnienie-z-zus-przez-okres-3-miesiecy-tylko-dla-firm-bez-dlugu-w-zus-981972"><img src="https://galeria.bankier.pl/p/4/d/eda21d13f93a6e-150-89-10-53-4277-2566.jpg" alt="Dług w ZUS może pozbawić zwolnienia ze składek w związku z COVID-19" width="143" height="86">
            Dług w ZUS może pozbawić zwolnienia ze składek...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Google-i-Apple-stworza-siec-koronawirusa-Wykorzystaja-Bluetooth-7863208.html">
            <img src="https://galeria.bankier.pl/p/4/4/2f211a8697f4a6-150-90-111-78-1093-656.jpg" alt="Apple i Google poinformują użytkowników, czy mieli kontakt z chorym na COVID-19" width="143" height="86">
            Apple i Google poinformują użytkowników...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/UOKiK-interweniuje-w-sprawie-wakacji-kredytowych-7863185.html">
            <img src="https://galeria.bankier.pl/p/b/f/606991901711cb-150-90-0-44-2916-1750.jpg" alt="UOKiK interweniuje w sprawie wakacji kredytowych" width="143" height="86">
            UOKiK interweniuje w sprawie wakacji kredytowych...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Sprzedawcy-na-wage-zlota-Kogo-szukaja-pracodawcy-sie-w-czasie-koronawirusa-7863089.html">
            <img src="https://galeria.bankier.pl/p/9/c/1884bca2763e2e-150-89-0-67-887-532.jpg" alt="Sprzedawcy na wagę złota. Kogo szukają pracodawcy się w czasie koronawirusa" width="143" height="86">
            Sprzedawcy na wagę złota. Kogo szukają pracodawcy...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="https://www.bankier.pl/moto/jakiego-suv-a-wybrac-zeby-stracic-najmniej-ranking-modeli-7015/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2020/04/auta-kolaz-200x113.jpg" alt="Jakiego SUV-a wybrać, żeby stracić najmniej? Ranking modeli" width="143" height="86">
            Jakiego SUV-a wybrać, żeby stracić najmniej?...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/ile-mikroprzedsiebiorca-zyska-a-ile-straci-na-zwolnieniu-ze-skladek-zus-980667"><img src="https://galeria.bankier.pl/p/f/a/096706dc8cbbd9-150-89-0-25-997-598.jpg" alt="Ile firma straci na zwolnieniu ze składek ZUS?" width="143" height="86">
            Ile firma straci na zwolnieniu ze składek...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/stworzyl-bezdotykowe-schowkomaty-dzieki-pandemii-koronawirusa-jego-biznes-przyspieszyl-brak-autoryzacji-i-zdj-98697"><img src="https://galeria.bankier.pl/p/6/7/7a71749aad389b-150-90-401-128-622-373.jpg" alt="Dzięki pandemii jego biznes przyśpieszył" width="143" height="86">
            Dzięki pandemii jego biznes przyśpieszył...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">2</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="articleToPrint">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Mocne spadki wracają na GPW. Czerwień KGHM i PZU</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2020-04-15 18:00:00" style="float:left;">2020-04-15 18:00</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html">
        
            <p><span class="lead">Na GPW wróciła huśtawka nastrojów znana z przełomu lutego i marca. Po mocnych wczorajszych wzrostach dziś inwestorzy byli świadkami gwałtownych spadków. WIG20 zanotował zaś najsłabszą sesję od trzech tygodni.</span></p>
<p>Wtorkowy optymizm szybko ulotnił się z giełd. Wczorajsze rozważania na temat otwarcia gospodarki sprawiły, że WIG20 wyróżniał się na europejskim tle 2,9-proc. wzrostami, <a href="https://www.bankier.pl/wiadomosc/Gwaltowne-wzrosty-na-GPW-Rekordowa-sesja-srednich-spolek-7862709.html">a mWIG40 zanotował najlepszą sesję ostatniego dwudziestolecia</a> (+5,8 proc.). W środę spekulowano już jednak, że otwarcie sklepów nastąpi nie w ten poniedziałek, a przyszły, polskiej giełdzie nie sprzyjało też otoczenie, bowiem główne indeksy zagranicznych rynków traciły po ponad 3 proc.</p><!--[ ads link bar ]-->
<!-- rec śródtekstowy -->

    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
<div id="sas_42713"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42713");});});</script>

	</div>
	</div>
 </div>


<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><a href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=wig20" target="_blank" rel="nofollow"><img src="https://galeria.bankier.pl/p/1/b/3bc14f3f23d2c7-645-342-0-0-913-485.png" alt="Kliknij, by przejść do notowań" border="0"></a></div><div class="boxFooter"><span class="imgDescription">Kliknij, by przejść do notowań <span class="imgSource">(Bankier.pl)</span></span></div></div></div>
<p>W efekcie WIG20 zakończył środowe notowania 3,4 proc. pod kreską, co jest najgorszą sesją od 23 marca i stanowi wyraźną rysę na obserwowanym od miesiąca procesie odrabiania koronawirusowych strat. O 3,2 proc. w dół poszedł wczorajszy bohater, czyli mWIG40. 3,1 proc. stracił WIG, najodporniejszy na zawirowania okazał się zaś sWIG80, który stracił "tylko" 0,7 proc. Obroty na szerokim rynku wyniosły 1,6 mld zł, wyraźnie w górę odbiegały zatem nawet od średniej z fenomenalnego pod tym względem marca.</p>
<p>Co istotne spadki nie dotyczyły wszystkich wczorajszych bohaterów. Przykładowo Rainbow poszło dziś w górę o kolejne 10 proc., Amica zyskała 1 proc., a Forte 3,4 proc. Wiele spółek, które wczoraj mocno rosło, dziś traciło, jednak w ujęciu tygodniowym wciąż pozostawało na plusie. Przykładami mogą być AmRest (-4 proc.), Wielton (-0,6 proc.), czy Sanok (-0,9 proc.). Dzisiejsze spadki w wielu przypadkach nie przekreśliły zatem wczorajszego optymizmu. Widać to m.in. po niezłym wyniku sWIG-u.</p>
<p>Duże spółki jednak dziś wyraźnie kulały. W składzie WIG20 jedynie CD Projekt zanotował wzrosty, a i te sięgnęły ledwie 0,1 proc. Przez sporą część sesji mocnymi wzrostami mogło się pochwalić CCC, które po wczorajszym 33-proc. wzroście, dziś miało apetyt na dalsze odrabianie strat. Ostatecznie skończył się jednak wynikiem 0,9 proc. na minusie. </p>
<!-- bar śródtekstowy -->

    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <div id="sas_42700"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42700");});});</script>

</div>
	</div>
 </div>


<p>Ciężarem dla indeksu WIG20 były przede wszystkim papiery spółek z sektora finansowego: PZU (-5,9 proc.), mBanku (-5,1 proc.), czy Santandera (-6,8 porc.). Fatalną sesję zaliczył i KGHM (-6,3 proc.), który <a href="https://www.bankier.pl/wiadomosc/DM-BOS-obnizyl-cene-docelowa-KGHM-do-42-zl-7863276.html">otrzymał rekomendację "sprzedaj" od DM BOŚ</a>. - <span>Atak wirusa COVID-19 i wprowadzenie kwarantanny w skali nieomal globalnej poddało silnej presji ceny miedzi i srebra, który uwidocznił się w ich ok. 20 proc. spadku - napisali analitycy w raporcie.</span></p>
<p><span>Adam Torchała</span></p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <span>Źródło:</span> 
	<div class="articleSourceLogo">
        <img src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png">
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>2</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            
        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/sesja-na-gpw">Sesja na GPW</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Dzien-na-GPW-CCC-wciaz-rosnie-Alior-mocno-w-dol-7863077.html">


            <img src="https://galeria.bankier.pl/p/7/0/62d855390f6cf3-150-89-540-540-3960-2375.jpg" alt="Dzień na GPW: rollercoaster na CCC, Alior mocno w dół" width="150" height="90">
		    Dzień na GPW: rollercoaster na CCC, Alior mocno w dół
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Gwaltowne-wzrosty-na-GPW-Rekordowa-sesja-srednich-spolek-7862709.html">


            <img src="https://galeria.bankier.pl/p/3/1/4812d23772bbb6-150-90-44-22-4370-2622.jpg" alt="Gwałtowne wzrosty na GPW. Rekordowa sesja średnich spółek" width="150" height="90">
		    Gwałtowne wzrosty na GPW. Rekordowa sesja średnich spółek
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Koronawirusowy-krach-na-GPW-i-swiatowych-gieldach-14-kwietnia-7862159.html">


            <img src="https://galeria.bankier.pl/p/4/e/9d093956907b4f-150-89-1278-1050-2876-1725.jpg" alt="Poświąteczna zieleń na giełdach" width="150" height="90">
		    Poświąteczna zieleń na giełdach
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Przedswiateczna-zielen-GPW-CD-Projekt-liderem-wzrostow-7860387.html">


            <img src="https://galeria.bankier.pl/p/1/e/d21cddd01c055e-150-89-135-146-4365-2618.jpg" alt="Przedświąteczna zieleń GPW. CD Projekt liderem wzrostów" width="150" height="90">
		    Przedświąteczna zieleń GPW. CD Projekt liderem wzrostów
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/sesja-na-gpw">zobacz więcej wiadomości na temat Sesja na GPW</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100018&parent_id=17&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=25282477&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/ING_Konto_MF_Bankier_200x90_v2b_1585836305.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=25282477&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Konto dla Twojej firm za 0 zł. Jesteś aktywny, w ING Banku Śląskim nie płacisz!</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=25282477&tmstp=[timestamp]&tgt=[targeting]" border="0" height="1" width="1">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>2</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7863672';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7863672">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-36344395" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">1</span><span class="icon"></span></a>

    <span class="author name">
        staryznajomy
    </span>

    <time class="entry-date" datetime="2020-04-15 18:48" pubdate="pubdate">2020-04-15 18:48</time>
    <p>Getin Holding wartosc ksiegowa 4,67vzl. Cena 0,93 zl zysk po 2019 r 101 mpn czyli 63 gr na akcje. I C/Z znow 1,7 a C/WK 0,2<br>Bananowa gielda ktora toleruje smieci ktire maja C/WK 50 bo dostarczyli jednorazowo ...10000 maseczek z Chin.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-36344395" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7863672.html#boxComment-36344395" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(36344395)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="36344395">Odpowiedz</a>
</div>

<div id="boxComment-36343451" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">14</span><span class="icon"></span></a>

    <span class="author name">
        szczecinianin
    </span>

    <time class="entry-date" datetime="2020-04-15 18:12" pubdate="pubdate">2020-04-15 18:12</time>
    <p>Jak może być inaczej skoro wszystko stoi ,mało prawdopodobne jest dostanie dywidendy w tym roku .Jak kupuje papiery tylko i wyłącznie dla niej.<br>Czyli taki sam sposób myślenia jak w U.S.A.<br>Jak oni dojdą do wniosku ,że nie będzie wypłacana dywidenda to dopiero rozleje się czerwień w U.S.A i nam się przy okazji oberwie.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-36343451" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7863672.html#boxComment-36343451" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(36343451)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="36343451">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>2</span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Bank-Pekao-zmienia-zasady-wakacji-kredytowych-7863594.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/0/6c17d0d6a05dcf-100-59-0-11-680-407.jpg" />Bank Pekao zmienia zasady wakacji kredytowych</a></li>
        <li><a href="/wiadomosc/Popyt-rosnie-a-ceny-Maseczki-na-wage-zlota-7863531.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/c/5a8aafc2a42261-100-59-227-42-730-437.jpg" />Popyt rośnie, a ceny? Maseczki na wagę złota</a></li>
        <li><a href="https://www.bankier.pl/moto/adamczyk-nie-widzimy-zagrozenia-w-wydluzeniu-uprawnien-do-kierowania-pojazdami-7020/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2019/02/06bd0efbe25c15-thumb-3500-200x113.jpg" />Adamczyk: Nie widzimy zagrożenia w wydłużeniu uprawnień do kierowania pojazdami</a></li>
        <li><a href="https://www.bankier.pl/moto/jakiego-suv-a-wybrac-zeby-stracic-najmniej-ranking-modeli-7015/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/04/auta-kolaz-200x113.jpg" />Jakiego SUV-a wybrać, żeby stracić najmniej? Ranking modeli</a></li>
        <li><a href="/wiadomosc/UOKiK-interweniuje-w-sprawie-wakacji-kredytowych-7863185.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/f/606991901711cb-100-60-0-44-2916-1750.jpg" />UOKiK interweniuje w sprawie wakacji kredytowych</a></li>
        <li><a href="/wiadomosc/Rozne-odpowiedzi-na-pytanie-jak-zachowa-sie-gospodarka-7863114.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/b/8fc7235e7b2ca5-100-59-0-138-3946-2367.jpg" />Różne odpowiedzi na pytanie, jak zachowa się gospodarka</a></li>
        <li><a href="https://www.bankier.pl/moto/popularne-modele-aut-latwym-lupem-dla-hakerow-7005/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/04/shutterstock_1310397067-200x113.jpg" />Popularne modele aut łatwym łupem dla hakerów</a></li>
        <li><a href="/wiadomosc/Koronawirus-napedza-Amazona-Kolejny-rekord-pobity-7863014.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/8/0da4fe9daecc3c-100-60-0-0-2000-1200.jpg" />Akcje Amazona najdroższe w historii</a></li>
        <li><a href="/wiadomosc/Odroczenie-splaty-kredytu-co-trzeba-wiedziec-Koronawirus-w-Polsce-7862658.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/5/7aff77dc8bda31-100-59-72-192-680-407.jpg" />Odroczenie spłaty kredytu przez epidemię. 10 częstych pytań klientów banków</a></li>
        <li><a href="/wiadomosc/Biedronka-przedluza-Akcje-24-Sklepy-otwarte-dluzej-7862550.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/d/2ed424cf181509-100-59-140-7-1188-712.png" />Biedronka przedłuża Akcję 24. Sklepy otwarte dłużej</a></li>
        <li><a href="/wiadomosc/Awaria-w-mBanku-7862417.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/7/b1a5d5cd8de355-100-60-0-72-558-335.jpg" />Awaria w mBanku. Problemy z logowaniem</a></li>
        <li><a href="/wiadomosc/Poczta-Polska-sprzedaje-maseczki-Towar-wyprzedal-sie-ekspresowo-7862243.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/c/afc610e64fe869-100-60-0-0-580-348.png" />Poczta Polska sprzedaje maseczki. Towar wyprzedał się ekspresowo</a></li>
        <li><a href="/wiadomosc/Zakupy-z-Tesco-dowiezie-taksowka-7862208.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/7/7d5d946707bb50-100-59-12-0-536-321.png" />E-zakupy z Tesco dowiezie taksówka</a></li>
        <li><a href="/wiadomosc/Carrefour-umozliwia-sprawdzenie-ruchu-w-sklepach-7862181.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/2/cfa83446a7c246-100-59-0-41-1500-899.jpg" />Carrefour umożliwia sprawdzenie ruchu w sklepach</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Stelmet-wznowil-produkcje-we-wszystkich-zakladach-7863786.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/c/da5e84de8e0693-100-59-0-82-3000-1799.jpg" />Stelmet wznowił produkcję we wszystkich zakładach</a></li>
        <li><a href="/wiadomosc/Szef-Pentagonu-Chiny-nadal-blokuja-informacje-o-epidemii-koronawirusa-7863779.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/e/8c7b21751a34e3-100-59-0-62-1673-1003.jpg" />Szef Pentagonu: Chiny nadal blokują informacje o epidemii...</a></li>
        <li><a href="/wiadomosc/ING-Bank-Slaski-szacuje-ze-obnizki-stop-proc-zmniejsza-wynik-odsetkowy-grupy-w-20-o-170-220-mln-zl-7863777.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/9/e395f89d8ae3e2-100-59-0-306-3500-2099.jpg" />ING Bank Śląski: obniżki stóp proc. zmniejszą wynik odsetkowy...</a></li>
        <li><a href="/wiadomosc/Putin-poinformowal-o-nowym-wsparciu-dla-biznesu-w-warunkach-epidemii-7863764.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/f/08d77d772362e8-100-59-0-88-4434-2660.jpg" />Putin poinformował o nowym wsparciu dla biznesu w warunkach epidemii</a></li>
        <li><a href="/wiadomosc/Branza-odziezowa-szyje-maseczki-by-uciec-przed-kryzysem-7863748.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/6/4e2a223025f5c4-100-59-3-219-1434-860.jpg" />Branża odzieżowa szyje maseczki, by uciec przed kryzysem</a></li>
        <li><a href="/wiadomosc/Szef-Ryanaira-spodziewa-sie-szybkiego-odbicia-na-rynku-linii-lotniczych-7863747.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/3/f331a6eb721732-100-59-0-69-1152-691.jpg" />Szef Ryanaira spodziewa się szybkiego odbicia na rynku linii lotniczych</a></li>
        <li><a href="/wiadomosc/Ostrozny-optymizm-w-Szwecji-mimo-kolejnych-170-zgonow-na-Covid-19-7863740.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/9/8a15328f8ffc22-100-59-0-99-1594-956.jpg" />&quot;Ostrożny optymizm&quot; w Szwecji mimo kolejnych 170 zgonów...</a></li>
        <li><a href="/wiadomosc/We-Wloszech-bilans-ofiar-koronawirusa-wzrosl-do-21-645-7863739.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/1/5508d8cb10765e-100-59-0-77-1732-1039.jpg" />We Włoszech bilans ofiar koronawirusa wzrósł do 21 645</a></li>
        <li><a href="/wiadomosc/Panstwa-G20-uzgodnily-zawieszenie-splaty-dlugow-najbiedniejszych-krajow-7863735.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/6/c9b5facb6fa3a7-100-59-0-29-1500-899.jpg" />Państwa G20 uzgodniły zawieszenie spłaty długów najbiedniejszych krajów</a></li>
        <li><a href="/wiadomosc/Przetworcy-owocow-i-warzyw-apeluja-do-premiera-ws-pracownikow-zza-granicy-7863723.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/e/68019c170ae25f-100-59-18-29-1481-888.jpg" />Przetwórcy owoców i warzyw apelują do premiera ws. pracowników...</a></li>
        <li><a href="/wiadomosc/PKN-Orlen-podniosl-cene-w-wezwaniu-na-akcje-Energi-do-8-35-zl-z-7-00-zl-7863721.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/0/c14bd0a64a2c22-100-59-24-0-3239-1943.jpg" />PKN Orlen podniósł cenę w wezwaniu na akcje Energi do 8,35 zł z 7,00 zł</a></li>
        <li><a href="/wiadomosc/Mocne-spadki-wracaja-na-GPW-Czerwien-KGHM-i-PZU-7863672.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/d/3cc9527bb6ac5b-100-60-21-0-4188-2513.jpg" />Mocne spadki wracają na GPW. Czerwień KGHM i PZU</a></li>
        <li><a href="https://www.bankier.pl/moto/adamczyk-nie-widzimy-zagrozenia-w-wydluzeniu-uprawnien-do-kierowania-pojazdami-7020/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2019/02/06bd0efbe25c15-thumb-3500-200x113.jpg" />Adamczyk: Nie widzimy zagrożenia w wydłużeniu uprawnień do kierowania pojazdami</a></li>
        <li><a href="https://www.bankier.pl/moto/jakiego-suv-a-wybrac-zeby-stracic-najmniej-ranking-modeli-7015/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/04/auta-kolaz-200x113.jpg" />Jakiego SUV-a wybrać, żeby stracić najmniej? Ranking modeli</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Dzien-na-GPW-CCC-wciaz-rosnie-Alior-mocno-w-dol-7863077.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/0/62d855390f6cf3-100-59-540-540-3960-2375.jpg" />Dzień na GPW: rollercoaster na CCC, Alior mocno w dół</a></li>
        <li><a href="/wiadomosc/RMF-FM-odmrazanie-gospodarki-sie-opozni-7863257.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/5/9ebfb52a9bf92c-100-59-0-262-2275-1364.jpg" />RMF FM: &quot;Odmrażanie&quot; gospodarki się opóźni</a></li>
        <li><a href="/wiadomosc/Inflacja-w-marcu-wciaz-wysoka-Zywnosc-w-gore-o-8-proc-7863102.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/c/b9c11fcf5473a4-100-60-89-94-2005-1203.jpg" />Inflacja wciąż wysoka. Żywność w górę o 8 proc.</a></li>
        <li><a href="/wiadomosc/Rzad-daje-prace-ekspertom-Za-8-tys-zl-7862994.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/1/a413020a75c3c0-100-59-0-15-2000-1199.jpg" />Rząd daje pracę ekspertom. Za 8 tys. zł</a></li>
        <li><a href="/wiadomosc/Gwaltowne-wzrosty-na-GPW-Rekordowa-sesja-srednich-spolek-7862709.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/1/4812d23772bbb6-100-60-44-22-4370-2622.jpg" />Gwałtowne wzrosty na GPW. Rekordowa sesja średnich spółek</a></li>
        <li><a href="/wiadomosc/Wybory-prezydenckie-jednak-w-maju-mimo-koronawirusa-7862995.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/9/8ccee05b956c4c-100-59-10-0-4241-2544.jpg" />Wybory jednak w maju. Machina ruszyła</a></li>
        <li><a href="/wiadomosc/USA-zawieszaja-wplacanie-skladek-na-WHO-7862961.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/f/b9157425fa1dc7-100-59-11-15-1489-893.jpg" />USA zawieszają wpłacanie składek na WHO</a></li>
        <li><a href="/wiadomosc/Sprzedawcy-na-wage-zlota-Kogo-szukaja-pracodawcy-sie-w-czasie-koronawirusa-7863089.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/c/1884bca2763e2e-100-59-0-67-887-532.jpg" />Sprzedawcy na wagę złota. Kogo szukają pracodawcy się w czasie...</a></li>
        <li><a href="/wiadomosc/Zyzynski-RPP-NBP-moglby-kupowac-akcje-7863093.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/6/6c591a7e32a01f-100-59-0-360-3897-2338.jpg" />Żyżyński (RPP): NBP mógłby kupować akcje</a></li>
        <li><a href="/wiadomosc/Z-Biomedu-uchodzi-powietrze-Najpierw-prezes-teraz-WHO-7862503.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/9/c9634ce1851ef1-100-59-0-0-1000-599.jpg" />Z Biomedu uchodzi powietrze. Najpierw prezes, teraz WHO</a></li>
        <li><a href="/wiadomosc/NBP-tnie-stopy-obligacje-oszczednosciowe-bija-rekordy-7862205.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/1/c86f37503cf24a-100-60-22-0-833-500.jpg" />NBP tnie stopy, obligacje oszczędnościowe biją rekordy</a></li>
        <li><a href="/wiadomosc/Marze-kredytow-hipotecznych-w-I-kwartale-2020-r-HipoTracker-Bankier-pl-7862761.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/6/cd85c91107fde6-100-59-0-129-1920-1151.jpg" />Marże kredytów hipotecznych nadal w górę [HipoTracker Bankier.pl]</a></li>
        <li><a href="/wiadomosc/Szumowski-Od-19-kwietnia-bedziemy-odmrazac-gospodarke-7862106.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/2/77c5ced11d72d9-100-59-145-25-1855-1112.jpg" />Szumowski: Od 19 kwietnia będziemy odmrażać...</a></li>
        <li><a href="/wiadomosc/Ceny-zlota-bija-rekordy-7862319.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/e/cab885485830dc-100-60-148-53-1973-1184.jpg" />Ceny złota biją rekordy</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>
<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MW5zLDAsS3E=&cId=onnContainer" async ></script>
</div>

</div>

      
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
<div id="sas_42714"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script>

	</div>
	</div>
 </div>

    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>






















                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></span>
                                        <span class="changeValue">
                                            -3,09%
                                        </span>   
                                        <span class="value">
                                                44&nbsp;666,91
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG"><img src="/up/charts/wig_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-04-15 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></span>
                                        <span class="changeValue">
                                            -3,38%
                                        </span>   
                                        <span class="value">
                                                1&nbsp;606,21
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG20"><img src="/up/charts/wig20_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-04-15 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></span>
                                        <span class="changeValue">
                                            -3,31%
                                        </span>   
                                        <span class="value">
                                                1&nbsp;858,95
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG30"><img src="/up/charts/wig30_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-04-15 17:15:01</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></span>
                                        <span class="changeValue">
                                            -3,17%
                                        </span>   
                                        <span class="value">
                                                3&nbsp;165,94
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=MWIG40"><img src="/up/charts/mwig40_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-04-15 17:15:01</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=DAX">DAX</a></span>
                                        <span class="changeValue">
                                            -3,90%
                                        </span>   
                                        <span class="value">
                                                10&nbsp;279,76
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=DAX"><img src="/up/charts/dax_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-04-15 17:37:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=NASDAQ">NASDAQ</a></span>
                                        <span class="changeValue">
                                            -1,52%
                                        </span>   
                                        <span class="value">
                                                8&nbsp;386,70
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=NASDAQ"><img src="/up/charts/nasdaq_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-04-15 19:03:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=SP500">SP500</a></span>
                                        <span class="changeValue">
                                            -2,34%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;779,60
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=SP500"><img src="/up/charts/sp500_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-04-15 19:03:00</span>
                        </dd>



			


</dl>

	</div>
	<div class="boxFooter">
	</div>
</div>


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Dzien-na-GPW-CCC-wciaz-rosnie-Alior-mocno-w-dol-7863077.html">
                <img src="https://galeria.bankier.pl/p/7/0/62d855390f6cf3-205-122-540-540-3960-2375.jpg" alt="Dzień na GPW: rollercoaster na CCC, Alior mocno w dół" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Dzien-na-GPW-CCC-wciaz-rosnie-Alior-mocno-w-dol-7863077.html">
                Dzień na GPW: rollercoaster na CCC, Alior mocno w dół
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/RMF-FM-odmrazanie-gospodarki-sie-opozni-7863257.html">
                <img src="https://galeria.bankier.pl/p/9/5/9ebfb52a9bf92c-205-122-0-262-2275-1364.jpg" alt="RMF FM: &quot;Odmrażanie&quot; gospodarki się opóźni" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/RMF-FM-odmrazanie-gospodarki-sie-opozni-7863257.html">
                RMF FM: &quot;Odmrażanie&quot; gospodarki się opóźni
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Inflacja-w-marcu-wciaz-wysoka-Zywnosc-w-gore-o-8-proc-7863102.html">
                <img src="https://galeria.bankier.pl/p/a/c/b9c11fcf5473a4-205-123-89-94-2005-1203.jpg" alt="Inflacja wciąż wysoka. Żywność w górę o 8 proc." width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Inflacja-w-marcu-wciaz-wysoka-Zywnosc-w-gore-o-8-proc-7863102.html">
                Inflacja wciąż wysoka. Żywność w górę o 8 proc.
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Rzad-daje-prace-ekspertom-Za-8-tys-zl-7862994.html">
                <img src="https://galeria.bankier.pl/p/c/1/a413020a75c3c0-205-122-0-15-2000-1199.jpg" alt="Rząd daje pracę ekspertom. Za 8 tys. zł" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Rzad-daje-prace-ekspertom-Za-8-tys-zl-7862994.html">
                Rząd daje pracę ekspertom. Za 8 tys. zł
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Gwaltowne-wzrosty-na-GPW-Rekordowa-sesja-srednich-spolek-7862709.html">
                <img src="https://galeria.bankier.pl/p/3/1/4812d23772bbb6-205-123-44-22-4370-2622.jpg" alt="Gwałtowne wzrosty na GPW. Rekordowa sesja średnich spółek" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Gwaltowne-wzrosty-na-GPW-Rekordowa-sesja-srednich-spolek-7862709.html">
                Gwałtowne wzrosty na GPW. Rekordowa sesja średnich spółek
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
<div id="sas_42547"></div><div id="sas_81981"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981")})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547")})});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form id="znajdzProfilForm" action="/gielda/notowania/szukaj" method="get">
                    <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" value="">
		            <input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>
<script>
    const form = document.querySelector('#znajdzProfilForm');

    form.onsubmit = function (e) {
      e.preventDefault();
      e.stopPropagation();

      var value = document.getElementById('profileSearchInput').value;
        if(value === ''){
            location.href = "/fundusze/notowania/wszystkie ";
        }else{
            document.getElementById('znajdzProfilForm').submit();
        }
      
      return false;
    };
</script>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Entuzjazm-na-GPW-4222694.html" >
                         Entuzjazm na GPW</a></li>
                        <li><a href="/wiadomosc/Sesja-w-rekach-producentow-ropy-4222693.html" >
                         Sesja w rękach producentów ropy</a></li>
                        <li><a href="/wiadomosc/oment-zawahania-4222690.html" >
                         oment zawahania</a></li>
                        <li><a href="/wiadomosc/Szalony-optymizm-na-rynku-4222689.html" >
                         Szalony optymizm na rynku</a></li>
                        <li><a href="/wiadomosc/Nadzieja-na-przelom-w-Europie-4222688.html" >
                         Nadzieja na przełom w Europie</a></li>
                        <li><a href="/wiadomosc/ilion-potwierdzonych-przypadkow-4222685.html" >
                         ilion potwierdzonych przypadków</a></li>
                        <li><a href="/wiadomosc/100-do-240-tys-4222684.html" >
                         100 do 240 tys.</a></li>
                        <li><a href="/wiadomosc/Trudny-poczatek-kwietnia-4222681.html" >
                         Trudny początek kwietnia</a></li>
                        <li><a href="/wiadomosc/Zaskakujacy-PMI-z-Chin-4222680.html" >
                         Zaskakujący PMI z Chin</a></li>
                        <li><a href="/wiadomosc/Kwiecien-w-zamknieciu-4222679.html" >
                         Kwiecień w zamknięciu</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
<div id="sas_42538"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42538");});});</script>

	</div>
	</div>
 </div>

    
    <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
<div id="sas_42808"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7863672, '2020-04-15', 17, 29);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOMAXIMA">BIOMAXIMA</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOMEDLUB">BIOMEDLUB</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CCC">CCC</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CORMAY">CORMAY</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MBFGROUP">MBFGROUP</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut"  >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych"  >Konto dla młodych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatche do 10, 15, 20 tys. Ranking sportowych aut"  >Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" title="Karta kredytowa"  >Karta kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-na-raty-przez-internet-bez-zaswiadczen-jak-ja-dostac" title="Pożyczka na raty przez internet bez zaświadczeń"  >Pożyczka na raty przez internet bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" title="Kalkulator kredytu hipotecznego"  >Kalkulator kredytu hipotecznego</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" title="Pożyczki na dowód"  >Pożyczki na dowód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Jak sprawdzić zdolność kredytową?"  >Jak sprawdzić zdolność kredytową?</a></li>
    
    <li><a href="https://www.bankier.pl/pit" title="Twój e-pit"  >Twój e-pit</a></li>
    
    <li><a href="https://www.pit.pl/zasady-ksiegowosci/karta-podatkowa-922947" title="Karta podatkowa"  >Karta podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/edeklaracje-pity-2019/" title="e-Deklaracje 2019"  >e-Deklaracje 2019</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART"  >Kredyty gotówkowe - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART"  >Kredyty hipoteczne - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART"  >Lokaty - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART"  >Konta oszczędnościowe - Ranking SMART</a></li>
    
</ul>

<ul>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ferratum-oferta-pozyczek-ratalnych-online-korzystna-pozyczka" title="Ferratum"  >Ferratum</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" title="zadatek a zaliczka"  >zadatek a zaliczka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://oferta.pb.pl/weekend" title="PB weekend"  >PB weekend</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Faktoring"  >Faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" title="RRSO co to jest?"  >RRSO co to jest?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt gotówkowy bez zaświadczeń"  >kredyt gotówkowy bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://casum.pl/zadaj-bezplatne-pytanie" title="Porady prawne"  >Porady prawne</a></li>
    
    <li><a href="https://casum.pl/prawnicy/warszawa" title="Adwokat Warszawa"  >Adwokat Warszawa</a></li>
    
    <li><a href="https://casum.pl/" title="Polecany adwokat"  >Polecany adwokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę"  >Wypowiedzenie umowy o pracę</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" title="PKO Bank Polski"  >PKO Bank Polski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" title="Santander Bank Polska"  >Santander Bank Polska</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" title="Bank Millennium"  >Bank Millennium</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/mbank" title="mBank"  >mBank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" title="ING Bank Śląski"  >ING Bank Śląski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" title="Alior Bank"  >Alior Bank</a></li>
    
    <li><a href="https://www.pit.pl/pit-2020/" title="Pit 2020"  >Pit 2020</a></li>
    
    <li><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" title="Progi podatkowe"  >Progi podatkowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
    <li><a href="https://www.bankier.pl/tag/koronawirus-w-polsce" title="Koronawirus w Polsce"  >Koronawirus w Polsce</a></li>
    
    <li><a href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa"  >Tarcza antykryzysowa</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" title="Jak grać na giełdzie?"  >Jak grać na giełdzie?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta 2019"  >Ranking lokat bez konta 2019</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="Pożyczki z komornikiem"  >Pożyczki z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" title="Zarobki w policji"  >Zarobki w policji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" title="Zawody przyszłości"  >Zawody przyszłości</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
<div id="sas_42546"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42546");});});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>

<style type="text/css"> 
@import url("/static/css/screen.min.css?v=3301");
</style>

<div class="nb-screen-overlay">
	<div class="nb-g-s-f">
	
		<div class="nb-g-r">
			<div class="nb-g-c nb-g-c-12 nb-g-mc-6 nb-g-pr nb-timer-container">
				<span id="nb-timer" class="nb-timer nb-pr">
					Przejdź&nbsp;do&nbsp;strony&nbsp;za&nbsp;<span id="nb-timer-countdown">5</span>
				</span>
				<a id="nb-timer-placeholder" class="nb-timer nb-pr nb-hidden" href="#">Przejdź&nbsp;do&nbsp;strony&nbsp;&raquo;</a>
			</div>
		</div>
		
		<div class="nb-g-r">		
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-g-lc-6 nb-g-pr">
				<p class="nb-h1 nb-t-pr"> 
					Czy wiesz, że korzystasz z adblocka? 
					<br>Reklamy nie są takie złe
				</p>
				<p class="nb-h1 nb-t-pr">
					To dzięki nim możemy udostępniać
					<br>Ci nasze treści.
				</p>
			</div>
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-pr">			
				<a id="nb-adblock-disable" class="nb-btn npb-btn-adv-enable nb-pr" href="abp:subscribe?location=https://www.bankier.pl/adblock/whitelist.txt&title=Bonnier%20Business%20Polska"><span class="nb-l-i"><img class="nb-responsive-image" src="/static/images/screen/repeat-icon.png" alt="icon" aria-hidden="true"></span> <span class="class="nb-btn-label">wyłącz adblock</span></a>
			</div>
		</div>
				
		<!--<div class="nb-g-r">
				<div class="nb-g-c nb-g-c-12 nb-screen-info">
					<div class="nb-g-r">
						<div class="nb-g-c nb-g-c-12 nb-g-mc-8">
							<div class="nb-g-r">
								<div class="nb-g-c nb-g-c-6">
									<img class="nb-responsive-image nb-screen-info-image" src="/static/images/screen/redaktor-naczelny.png" alt="Przemek Barankiewicz - Redaktor naczelny portalu Bankier.pl">
								</div>			
								<div class="nb-g-c nb-g-c-6">
									<p class="nb-screen-info-desc">Jesteśmy najważniejszym źródłem informacji dla inwestorów, a nie musisz płacić za nasze treści. To możliwe tylko dzięki wyświetlanym przez nas reklamom. Pozwól nam się dalej rozwijać i wyłącz adblocka na stronach Bankier.pl</p>
									<p class="nb-screen-info-author">
										<b>Przemek Barankiewicz</b>
										<br>Redaktor naczelny portalu Bankier.pl
									</p>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>-->

	</div>
</div>

<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 1;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
<script type="text/javascript">
var __collector_config={publisher:"B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB",contentid:"Bankier pl Test",title:"Bankier pl",author:"Bonnier",category:"Bankier pl",tags:"biznes,ekonomia,bank"};!function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://connect.islay.tech/analyzer/collector.min.js?x="+(new Date).getTime()+"&id="+__collector_config.publisher,(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}();
</script>
<img src="https://connect.islay.tech/analyzer/pix.png?id=B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB" border="0" style="visibility:hidden;"/>

</body>
</html>
