
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Audi pokazało swój pierwszy samochód elektryczny - Bankier.pl</title>
<meta name="author" content="Mateusz Gawin">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html">
<meta name="description" content="Audi zaprezentowało w Kalifornii model e-tron - pierwszy w pełni elektryczny samochód niemieckiej marki.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Audi pokazało swój pierwszy samochód elektryczny">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/e/e/747a20b55f5822-640-384-30-221-4011-2407.jpg?fbrefresh=1537271323">
<meta property="og:description" content="Audi zaprezentowało w Kalifornii model e-tron - pierwszy w pełni elektryczny samochód niemieckiej marki.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html">
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script type="text/javascript" src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script type="text/javascript" src="/static/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/static/js/search.js"></script>
<script type="text/javascript" src="/static/js/cf.js?20170921"></script>
<script type="text/javascript" src="/static/js/art-font.js?v=0112171709"></script>
<script type="text/javascript" src="/static/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.validate.js"></script>
<script type="text/javascript" src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script type="text/javascript" src="/static/js/nb2.js?2018041301"></script>
<script type="text/javascript" src="https://api.bonnier.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&go&sourceId=bonnier&doSale"></script>
<script src='https://www3.smartadserver.com/config.js?nwid=1947' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({domain:'https://www3.smartadserver.com',async: true,inSequence: true});
</script>


<script type="text/javascript" src="/static/js/rtb-smart.js"></script>
<script type="text/javascript">
    sas.call("onecall", {
        siteId:     105101, // 
        pageId:     729782, // Strona : Bankier.pl/moto-wiadomosci
        formatId:   '62031,42538,42700,42550,42536,42541,42546,42544,42547,42714,42808,42537,42555',
        target: 'article_id=7615376;article_authors=Mateusz_Gawin;page_category=article;' +  rtb_target + ''

          // Targetowanie
    });
</script>


<!-- (C)2000-2016 Gemius SA - gemiusAudience / bankier / tf_moto_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B2Xr4C_G7ILX4Lrc.O3bvceA.q5Yn7s7DA3eJ8n4ef3.v7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7615376,
'article_types': 'Wiadomość|Polecany nad artykułem|Polecany na SG',
'article_authors': 'Mateusz Gawin',
'article_source': 'Bankier.pl',
'article_pub_date': '2018-09-18',
'page_category': 'article',
'article_char_count': 2181
  }];
</script>



</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
    sas.render('42537');  // Format : Partner_Serwisu 1920x130
</script>


<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
<div style="padding-top: 10px; height: 60px; width: 100%;background: #dddddd;line-height: 24px; 
text-align: center; color: #042E64;font-size: 14px; font-family: sans-serif; font-weight: bold; 
text-shadow: 0 1px 0 #94CAFF;  box-shadow: 0 0 15px #00214B; position: fixed; bottom: 0; z-index: 999">
<div style="text-align: center; margin: auto; width: 960px;line-height: 24px">
Strona korzysta z plik&oacute;w cookies w celu realizacji usług i zgodnie
z <a style="text-decoration: underline" target="_blank" href="https://www.bankier.pl/gfx/polityka_plikow_cookies.pdf">Polityką Plik&oacute;w Cookies</a>.
Możesz określić warunki przechowywania lub dostępu do plik&oacute;w cookies w Twojej przeglądarce.
</div>
</div>
</noscript>
<div id="pCW2">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/gielda/notowania">Notowania</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/waluty/kursy-walut">Kursy walut</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="http://www.bankier.pl/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="http://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-6 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>
<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <img src="https://smart.bankier.pl/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl">
        </div>
        <ul class="submenu">
            <li><a href="https://smart.bankier.pl/chwilowki">Chwilówki</a></li>
            <li><a href="https://smart.bankier.pl/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="https://smart.bankier.pl/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/konta-osobiste">Konta osobiste</a></li>
            <li><a href="/moto">Moto</a></li>
            <li><a href="/lokaty">Lokaty</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/domowe-finanse">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>
        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="http://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
          </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Twoje finanse</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/kredyty-hipoteczne">Kredyty hipoteczne</a></li>


            <li class=""><a href="https://smart.bankier.pl/kredyty-gotowkowe">Pożyczki gotówkowe</a></li>


            <li class=""><a href="https://smart.bankier.pl/chwilowki">Pożyczki pozabankowe</a></li>


            <li class=""><a href="/lokaty">Lokaty</a></li>


            <li class=""><a href="/konta-osobiste">Konta osobiste</a></li>


            <li class=""><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>


            <li class=""><a href="/emerytury/wiadomosci">Emerytury</a></li>


            <li class=""><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>





          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/moto">Moto</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/moto/wiadomosci">Wiadomości</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<script type="text/javascript">
    sas.render('42536');  // Format : Billboard 750x100
</script>

		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <script type="text/javascript">
    sas.render('42541');  // Format : Billboard_2 0x0
</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <script type="text/javascript">
    sas.render('42555');  // Format : Skyscraper_P 160x600
</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Platnosci-zblizeniowe-do-100-zl-bez-PIN-u-juz-w-przyszlym-roku-7615450.html">
            <img src="https://galeria.bankier.pl/p/4/4/fe6af5e967a2c0-150-89-7-11-1492-895.jpg" alt="Płatności zbliżeniowe do 100 zł bez PIN-u już w przyszłym roku" width="143" height="86">
            Płatności zbliżeniowe do 100 zł bez PIN-u...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Unia-chce-wiekszych-odszkodowan-za-opoznienia-na-kolei-7615418.html">
            <img src="https://galeria.bankier.pl/p/8/4/713ac680e46ce2-150-89-0-87-2902-1741.jpg" alt="Unia chce większych odszkodowań za opóźnienia na kolei" width="143" height="86">
            Unia chce większych odszkodowań za opóźnienia...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/EBC-pokazal-nowe-100-i-200-euro-7615224.html">
            <img src="https://galeria.bankier.pl/p/e/c/1718e89984a438-150-90-473-161-435-261.png" alt="EBC pokazał nowe 100 i 200 euro" width="143" height="86">
            EBC pokazał nowe 100 i 200 euro
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Hiperinflacja-depresja-dewaluacja-reformy-zwolnienia-Wenezuela-w-pelnej-krasie-7615448.html">
            <img src="https://galeria.bankier.pl/p/a/f/e67ac64f7d7497-150-89-0-0-1500-899.jpg" alt="Hiperinflacja, depresja, dewaluacja, reformy, zwolnienia. Wenezuela w pełnej krasie" width="143" height="86">
            Hiperinflacja, depresja, dewaluacja, reformy...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/pomoc-na-doksztalcanie-niekiedy-do-zwrotu-934579"><img src="https://galeria.bankier.pl/p/8/6/34634bf8692599-150-90-21-3-1120-672.jpg" alt="Pomoc na dokształcanie niekiedy do zwrotu" width="143" height="86">
            Pomoc na dokształcanie niekiedy do zwrotu
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zmiany-w-przepisach-spadkowych-934582"><img src="https://galeria.bankier.pl/p/f/f/88e1fda40a0c50-150-89-0-0-425-254.jpg" alt="Zmiany w przepisach spadkowych" width="143" height="86">
            Zmiany w przepisach spadkowych
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Yusaku-Maezawa-poleci-na-ksiezyc-ze-SpaceX-Elona-Muska-7615344.html">
            <img src="https://galeria.bankier.pl/p/6/7/ecdab267e970bb-150-89-1160-591-2262-1357.jpg" alt="Yusaku Maezawa poleci na księżyc ze SpaceX Elona Muska" width="143" height="86">
            Yusaku Maezawa poleci na księżyc ze SpaceX...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Nastepne-odfrankowienie-70-tys-zl-dla-kredytobiorcow-7615219.html">
            <img src="https://galeria.bankier.pl/p/2/4/e8e433e4b158ad-150-89-0-82-1500-899.jpg" alt="Następne „odfrankowienie” – 70 tys. zł dla kredytobiorców" width="143" height="86">
            Następne „odfrankowienie” – 70 tys...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Najlepsze-lokaty-bankowe-na-6-miesiecy-wrzesien-2018-Ranking-Bankier-pl-7615229.html">
            <img src="https://galeria.bankier.pl/p/3/6/f19785d4390432-150-89-28-231-3832-2299.jpg" alt="Najlepsze lokaty bankowe na 6 miesięcy – wrzesień 2018 [Ranking Bankier.pl]" width="143" height="86">
            Najlepsze lokaty bankowe na 6 miesięcy –...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Jakie-zyski-osiaga-Media-Corporation-byly-producent-programu-Jaka-to-melodia-7614988.html">
            <img src="https://galeria.bankier.pl/p/9/b/76899783da2b90-150-90-6-0-1268-761.jpg" alt="Jakie zyski osiąga Media Corporation, były producent programu „Jaka to melodia”?" width="143" height="86">
            Jakie zyski osiąga Media Corporation, były...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/koniec-z-ciaglym-przedluzaniem-umowy-na-czas-okreslony-934584"><img src="https://galeria.bankier.pl/p/2/5/d5e70989eb4422-150-89-0-42-2122-1273.jpg" alt="Koniec z ciągłym przedłużaniem umowy na czas określony" width="143" height="86">
            Koniec z ciągłym przedłużaniem umowy na...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/vat-od-wydatkow-na-organizacje-jubileuszu-firmy-934464"><img src="https://galeria.bankier.pl/p/8/a/2fe6f306643a10-150-89-24-98-2402-1441.jpg" alt="VAT od wydatków na organizację jubileuszu firmy" width="143" height="86">
            VAT od wydatków na organizację jubileuszu...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">16</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Audi pokazało swój pierwszy samochód elektryczny</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2018-09-18 09:15:00" pubdate="pubdate" style="float:left;">2018-09-18 09:15</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content">
            <div class="author vcard hidden" itemscope itemtype="http://data-vocabulary.org/Person">
<span class="fn name" itemprop="name">Mateusz Gawin</span>
</div>


            <p><span class="lead" style="font-size: 14px;">17 września Audi zaprezentowało na pokazie w San Francisco
długo wyczekiwanego e-trona – pierwszy w pełni elektryczny samochód niemieckiej
marki – podają światowe media. To już kolejny po BMW, Mercedesie i Volkswagenie
producent zza zachodniej granicy, który dołączył do elektrycznej rewolucji
przemysłu motoryzacyjnego.</span></p>
<p><span class="lead" style="font-size: 14px;">
</span></p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/e/e/747a20b55f5822-645-387-30-221-4011-2407.jpg" alt="Nowy audi e-tron zaprezentowany 17 września 2018 roku w Kalifornii" border="0"></div><div class="boxFooter"><span class="imgDescription">Nowy audi e-tron zaprezentowany 17 września 2018 roku w Kalifornii <span class="imgSource">(fot. REUTERS/Joe White  / FORUM)</span></span></div></div></div>
<p>Choć produkcja audi e-trona ruszyła już na początku
miesiąca, premiera miała miejsce dopiero 17 września 2018 r. Entuzjaści musieli
czekać na niego 10 lat, bowiem dekada minęła od czasu zaprezentowania go jako
modelu koncepcyjnego. Od tamtej pory w ofercie koncernu co prawda pojawiły się
modele z dopiskiem e-tron, ale były one jednak tradycyjnymi hybrydami, w
których silnik elektryczny pełnił jedynie rolę pomocniczą.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <script type="text/javascript">
sas.render('42713');  // Format : Navibox_3 300x250
</script>
	</div>
	</div>
 </div>

Nowy SUV e-tron to jednak samochód elektryczny z prawdziwego
zdarzenia. To kolejny krok koncernu Volkswagena (który jest właścicielem marki
Audi) do elektryfikacji swojego portfolio i, częściowo zapewne, odżegnania się
od skandalu związanego z manipulowaniem emisją spalin w autach z silnikami
diesla (przedstawiciele Audi również byli zamieszani w sprawę. Niedawno
pisaliśmy o tym, jak <a target="_blank" href="https://www.bankier.pl/wiadomosc/Prezes-Audi-aresztowany-w-zwiazku-z-afera-spalinowa-7597517.html">szef
Audi został aresztowany w związku z dieselgate</a>).</p>
<p>Oficjalnie samochód trafi do sprzedaży w połowie przyszłego
roku, a najtańsza wersja wyposażenia będzie kosztowała 74 800 dol.
amerykańskich. W tej cenie klient otrzyma jednak pakiet udogodnień, którego
pozazdrościliby kierowcy, którzy dopłacili do bogatszej wersji w swoich autach.
W „podstawce” otrzymają bowiem m.in. podgrzewane fotele, panoramiczny dach czy
ładowarki indukcyjne do smartfonów. W droższej wersji cenowej, przekraczającej
80 000 dol., fotele dodatkowo będą miały funkcje masażu i udogodnienia
software’owe – np. asystenta parkowania.</p>
<p>Samochód ma przejechać min. 400 km na jednym ładowaniu (<a target="_blank" href="https://www.bankier.pl/wiadomosc/Nowe-normy-emisji-spalin-Bedzie-czystka-w-katalogach-aut-7610603.html">dane
podane już według nowych standardów WLTP</a>), a do 100 km/h rozpędzi się w
niewiele ponad 6 sekund. Podobnie jak w teslach, będzie jednak dostępny specjalny
tryb uwalniający na pewien czas pełną moc zastosowanych silników – łączna moc
wyniesie 300 kW i pozwoli rozpędzić auto od 0 do 60 mil/h w zaledwie 5,5 s.</p>
<p>
<!-- bar śródtekstowy -->
    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <script type="text/javascript">
    sas.render('42700');  // Format : Banner_645x80 645x80
</script>

</div>
	</div>
 </div>

MG</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <span>Źródło:</span> 
	<div class="articleSourceLogo">
        <img src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png">
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>
	

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>16</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            
        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj też</h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Uber-kontra-Taxify-Ktora-aplikacja-lepsza-i-gdzie-taniej-7614917.html">


            <img src="https://galeria.bankier.pl/p/3/5/29aac94d9e6c14-150-90-858-417-3670-2202.jpg" alt="Uber kontra Taxify. Która aplikacja lepsza i gdzie taniej? " width="150" height="90">
		    Uber kontra Taxify. Która aplikacja lepsza i gdzie taniej? 
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/NIK-znalazla-blad-w-ustawie-o-elektromobilnosci-4157650.html">


            <img src="https://galeria.bankier.pl/p/7/b/99aad4bf98abbb-150-89-67-59-1432-859.jpg" alt="          NIK znalazła błąd w ustawie o elektromobilności " width="150" height="90">
		              NIK znalazła błąd w ustawie o elektromobilności 
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/8-tys-toyot-w-Polsce-do-naprawy-Ogloszono-akcje-serwisowa-7614545.html">


            <img src="https://galeria.bankier.pl/p/d/4/927b7296894f03-150-89-150-742-2490-1493.jpg" alt="8 tys. toyot w Polsce do naprawy. Ogłoszono akcję serwisową" width="150" height="90">
		    8 tys. toyot w Polsce do naprawy. Ogłoszono akcję serwisową
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Katowice-115-punktow-ladowania-aut-elektrycznych-do-2020-r-4156222.html">


            <img src="https://galeria.bankier.pl/p/e/1/0acc71c1928619-150-89-0-40-1152-691.jpg" alt="          Katowice: 115 punktów ładowania aut elektrycznych do 2020 r." width="150" height="90">
		              Katowice: 115 punktów ładowania aut elektrycznych do 2020 r.
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    </div>
</div>



<!-- esi: "/_esi/underart?id=100369&parent_id=51&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=22149881&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://galeria.bankier.pl/p/7/c/b6e829e298d5d1-thumb-200.png?100">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=22149881&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Otwórz Konto Jakże Osobiste w Alior Banku, spełnij warunki promocji i zgarnij 100 zł od Bankier.pl</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=22149881&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0" />
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>




  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>16</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7615376';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7615376">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-29481785" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">6</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">3</span><span class="icon"></span></a>

    <span class="author name">
        hodler
    </span>

    <time class="entry-date" datetime="2018-09-18 12:17" pubdate="pubdate">2018-09-18 12:17</time>
    <p>SŁABO PANOWIE Z AUDI. Ten koncern jest jakieś 5 lat za Teslą.. jeszcze chcą za ten wóz ponad 2 razy więcej niż Model 3, który jest autem podobnej klasy i o podobnej specyfikacji. Polecam ustawić się w kolejce aby dostać swój Model 3.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29481785" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29481785" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29481785)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29481785">Odpowiedz</a>
</div>

<div id="boxComment-29482277" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">1</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">3</span><span class="icon"></span></a>

    <span class="author name">
        pogo0
    </span>

    <time class="entry-date" datetime="2018-09-18 12:57" pubdate="pubdate">2018-09-18 12:57</time>
    <p>Przecież to odpowiednik modelu X...</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29482277" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29482277" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29482277)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29482277">Odpowiedz</a>
</div>

<div id="boxComment-29482773" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        wektorwg
    </span>

    <time class="entry-date" datetime="2018-09-18 13:36" pubdate="pubdate">2018-09-18 13:36</time>
    <p>Audi ma sieć dilerską na całym świecie od USA po Chiny!<br>A co ma Tesla?</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29482773" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29482773" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29482773)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29482773">Odpowiedz</a>
</div>

<div id="boxComment-29482931" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        hodler
    </span>

    odpowiada <span class="author name">wektorwg</span>
    <time class="entry-date" datetime="2018-09-18 13:48" pubdate="pubdate">2018-09-18 13:48</time>
    <p>Właśnie o to chodzi! W najbliższej przyszłości nie zobaczysz także zbyt wielu typowych reklam promujących Teslę. Marketing i salony to pieniądze wyrzucone w błoto oferując tak zaawansowany technologicznie i wyprzedzający konkurencję produkt! Zakup Tesli to wspieranie pewnej ideii i nowego porządku świata.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29482931" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29482931" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29482931)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29482931">Odpowiedz</a>
</div>

<div id="boxComment-29480715" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">1</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">11</span><span class="icon"></span></a>

    <span class="author name">
        _xyz
    </span>

    <time class="entry-date" datetime="2018-09-18 10:58" pubdate="pubdate">2018-09-18 10:58</time>
    <p>A kiedy elektryczna Fabia albo Logan?</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29480715" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29480715" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29480715)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29480715">Odpowiedz</a>
</div>

<div id="boxComment-29480371" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">6</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">1</span><span class="icon"></span></a>

    <span class="author name">
        niepelnosprawny_org
    </span>

    <time class="entry-date" datetime="2018-09-18 10:37" pubdate="pubdate">2018-09-18 10:37</time>
    <p>czyli typowa limuzyna, ale to poczatek,... nikt jeszcze nie zrobił małego autka elektrycznego...</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29480371" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29480371" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29480371)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29480371">Odpowiedz</a>
</div>

<div id="boxComment-29480905" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        john-eire
    </span>

    <time class="entry-date" datetime="2018-09-18 11:11" pubdate="pubdate">2018-09-18 11:11</time>
    <p>Nowy chiński małego autka elektrycznego. Dostępny w Polsce w listopada.<br><br>https://www.google.com/search?hl=en-IE&amp;oe=utf-8&amp;safe=images&amp;client=ms-android-om-lge&amp;q=polska+nowy+chinski+elektryczny+samochod+ceny&amp;qsubts=1537261229438&amp;source=browser-type&amp;devloc=0</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29480905" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29480905" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29480905)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29480905">Odpowiedz</a>
</div>

<div id="boxComment-29481313" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">1</span><span class="icon"></span></a>

    <span class="author name">
        jasiek2017
    </span>

    <time class="entry-date" datetime="2018-09-18 11:43" pubdate="pubdate">2018-09-18 11:43</time>
    <p>faktycznie jestes niepelnosprawny. Juz chyba z 10 lat temu byly male Mitsubishi i Peugeoty.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29481313" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29481313" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29481313)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29481313">Odpowiedz</a>
</div>

<div id="boxComment-29481467" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">5</span><span class="icon"></span></a>

    <span class="author name">
        trooper
    </span>

    <time class="entry-date" datetime="2018-09-18 11:54" pubdate="pubdate">2018-09-18 11:54</time>
    <p>bmw i3?</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29481467" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29481467" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29481467)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29481467">Odpowiedz</a>
</div>

<div id="boxComment-29479903" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">7</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">27</span><span class="icon"></span></a>

    <span class="author name">
        msciwy_ogorek
    </span>

    <time class="entry-date" datetime="2018-09-18 10:09" pubdate="pubdate">2018-09-18 10:09</time>
    <p>&quot;a najtańsza wersja wyposażenia będzie kosztowała 74 800 dol. amerykańskich&quot;<br>Dziękuję do widzenia. Wolę za te pieniądze kupić Mazde 3 która ma śmieszne spalanie i zostanie mi jeszcze 177 tyś zł na paliwo.<br><br>Ciekawe kiedy do nich dotrze że ludzie zaczną masowo kupować elektryki kiedy zrównają się 
    <span class="detailsContent">z ceną &quot;normalnych samochodów&quot;, aaa już wiem kiedy, kiedy pół świata będzie jeździło tanimi elektrykami z Chin.</span></p>
	<a href="#" class="details">Pokaż cały komentarz <span class="icon"></span></a>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-29479903" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7615376.html#boxComment-29479903" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(29479903)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="29479903">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">

<a class="more-link-middle" href="/wiadomosc/Audi-pokazalo-swoj-pierwszy-samochod-elektryczny-7615376.html?comments=1#boxArticleComment"><div class="outerCenter">
<div class="innerCenter"><span>Pokaż wszystkie komentarze</span></div></div></a>

    </div>
</div>

</div>
<div id="pageMainContainerRight">
      
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze </h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Deweloperzy-maja-problemy-Ceny-mieszkan-spadaja-7615201.html">
                <img src="https://galeria.bankier.pl/p/d/1/811831cf5143f5-205-123-575-204-875-525.jpg" alt="Deweloperzy mają problemy. Ceny mieszkań spadają" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Deweloperzy-maja-problemy-Ceny-mieszkan-spadaja-7615201.html">
                Deweloperzy mają problemy. Ceny mieszkań spadają
            </a>
			</li>
			
			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Trump-naklada-cla-na-200-mld-dol-importu-z-Chin-7615337.html">
                <img src="https://galeria.bankier.pl/p/5/e/3a53eeb026ba42-205-122-6-6-2394-1436.jpg" alt="Trump nakłada cła na 200 mld dol. importu z Chin" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Trump-naklada-cla-na-200-mld-dol-importu-z-Chin-7615337.html">
                Trump nakłada cła na 200 mld dol. importu z Chin
            </a>
			</li>
			
			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Gdzie-wybuchnie-nastepny-kryzys-7614942.html">
                <img src="https://galeria.bankier.pl/p/9/e/e474d90f1e0745-205-122-880-170-2370-1421.jpg" alt="Gdzie wybuchnie następny kryzys?" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Gdzie-wybuchnie-nastepny-kryzys-7614942.html">
                Gdzie wybuchnie następny kryzys?
            </a>
			</li>
			
			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Polska-nie-jest-skazana-na-demograficzna-katastrofe-7615131.html">
                <img src="https://galeria.bankier.pl/p/4/6/a83dac704c845c-205-123-74-10-2033-1220.jpg" alt="Polska nie jest skazana na demograficzną katastrofę" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Polska-nie-jest-skazana-na-demograficzna-katastrofe-7615131.html">
                Polska nie jest skazana na demograficzną katastrofę
            </a>
			</li>
			
			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Idea-Bank-proponuje-klientom-rekompensaty-7615192.html">
                <img src="https://galeria.bankier.pl/p/6/5/2887872e8fb986-205-123-43-8-3460-2076.jpg" alt="Idea Bank proponuje klientom rekompensaty" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Idea-Bank-proponuje-klientom-rekompensaty-7615192.html">
                Idea Bank proponuje klientom rekompensaty
            </a>
			</li>
			
			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    <div id="porownywarkiForms" class="box315 boxGrey boxTabs">

    <div class="boxHeader">
        <h4><span class="icon"></span>Porównaj oferty</h4>
    </div>
    <div class="boxContent tabs">
        <ul class="tabsNav">
            <li><a href="#boxPorownywarkiFormsTab1">Pożyczki gotówkowe</a></li>
            <li class="activeTab"><a href="#boxPorownywarkiFormsTab2">Lokaty bankowe</a></li>
        </ul>
        <div id="boxPorownywarkiFormsTab1" class="tabsContent">
            <p>Sprawdź, które banki pożyczą pieniądze na najlepszych warunkach, i ile wyniesie miesięczna rata kredytu.</p>
            <form id="porownywarkaPozyczekForm" action="/pozyczki-gotowkowe/porownaj-oferty" method="post">
                <div class="formCol">
                <fieldset>
                    <label for="amountInput">Kwota:</label>
                    <input id="amountInput" class="text" type="text" value="10000" name="amount">
                    <label for="amountInput">zł</label>
                </fieldset>
                <fieldset>
                    <label for="periodInput">Okres:</label>
                    <input id="periodInput" class="text" type="text" value="24" name="period">
                    <label for="amountInput">miesięcy</label>
                </fieldset>
                <input type="hidden" name="bez_zabezpieczen" value="on">
                <input type="hidden" name="cross_selling" value="on">
                <input type="hidden" name="jestem_klientem" value="0">
                <input type="hidden" name="oblicz" value="oblicz">
                <input type="hidden" name="payment_type" value="s">

                </div>
                <div class="formRow">
                <fieldset>
                    <div class="outerCenter">
                        <div class="innerCenter">
                             <input type="submit" value="Przelicz" id="porownywarkaPozyczekSubmit">
                        </div>
                    </div>
                </fieldset>
            </div>
            </form>
        </div>

        <div id="boxPorownywarkiFormsTab2" class="tabsContent">
            <p>Znajdź najbardziej zyskowną lokatę bankową. Określ najważniejsze cechy, a wyszukiwarka wybierze najlepsze oferty.</p>
            <form id="porownywarkaLokatForm" action="/lokaty/porownaj-lokaty" method="post">
                <div class="formCol">
                <fieldset>
                    <label for="amountInput">Kwota:</label>
                    <input id="amountInput" class="text" type="text" value="10000" name="amount_0">
                    <select id="amountSelect" name="amount_1">
                        <option value="PLN" selected="selected">PLN</option>
                        <option value="EUR">EUR</option>
                        <option value="USD">USD</option>
                     </select>

                </fieldset>
                <fieldset>
                    <label for="periodInput">Okres:</label>
                    <select id="periodInput" name="period">
                        <option value="1D">1 dzień</option>
                        <option value="2D">2 dni</option>
                        <option value="3D">3 dni</option>
                        <option value="7D">7 dni</option>
                        <option value="10D">10 dni</option>
                        <option value="13D">13 dni</option>
                        <option value="14D">14 dni</option>
                        <option value="15D">15 dni</option>
                        <option value="21D">21 dni</option>
                        <option value="1M">1 miesiąc</option>
                        <option value="2M">2 miesiące</option>
                        <option selected="selected" value="3M">3 miesiące</option>
                        <option value="4M">4 miesiące</option>
                        <option value="5M">5 miesięcy</option>
                        <option value="6M">6 miesięcy</option>
                        <option value="7M">7 miesięcy</option>
                        <option value="8M">8 miesięcy</option>
                        <option value="9M">9 miesięcy</option>
                        <option value="10M">10 miesięcy</option>
                        <option value="11M">11 miesięcy</option>
                        <option value="12M">12 miesięcy</option>
                        <option value="13M">13 miesięcy</option>
                        <option value="15M">15 miesięcy</option>
                        <option value="18M">18 miesięcy</option>
                        <option value="24M">24 miesiące</option>
                        <option value="36M">36 miesięcy</option>
                        <option value="48M">48 miesięcy</option>
                    </select>
                </fieldset>
                <input type="hidden" name="branch" value="on">
                <input type="hidden" name="contingent" value="on">
                <input type="hidden" name="fixedvar" value="fixedvar">
                <input type="hidden" name="inet" value="on">
                </div>
                <div class="formRow">
                <fieldset>
                    <div class="outerCenter">
                        <div class="innerCenter">
                             <input type="submit" value="Przelicz" id="porownywarkaLokatSubmit">
                        </div>
                    </div>
                </fieldset>
            </div>
            </form>
        </div>

    </div>
    <div class="boxFooter">
        <ul class="moreLink left">
             <li><a href="/kredyty-hipoteczne/porownaj-oferty" class="more-link">Porównywarka kredytów hipotecznych</a></li>
             <li><a href="/lokaty/porownaj-konta-oszczednosciowe" class="more-link">Porównywarka kont oszczędnościowych</a></li>
            </ul>

    </div>
</div>

    <div class="box315 boxGrey border3 ">
        <div class="boxHeader"><h4>Narzędzia</h4></div>
    <div class="boxContent boxList">
        <ul>
        </ul>
    </div>

    <div class="boxFooter"><a href="/moto/narzedzia" class="more-link">Więcej narzędzi</a></div>


</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <script type="text/javascript">
    sas.render('42547');  // Format : Navibox_1 300x250
</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7615376, '2018-09-18', 51, 29);
});
</script>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title="Jak oszczędzać prąd"  >Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title="Jak zacząć oszczędzać"  >Jak zacząć oszczędzać</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="http://online.fliphtml5.com/wcaw/kskz/#p=26" title="Co zamiast lokaty"  >Co zamiast lokaty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title="Kto zalega US z podatkami"  >Kto zalega US z podatkami</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title="Odszkodowanie za opóźniony lot" target="_blank" >Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="http://spotdata.pl/" title="SpotData. Twoje źródło danych" target="_blank" >SpotData. Twoje źródło danych</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-ktos-nie-zalozyl-konta-na-moje-nazwisko-i-ile-to-kosztuje-7477424.html" title="Kradzież tożsamości - ktoś wziął kredyt na moje dane"  >Kradzież tożsamości - ktoś wziął kredyt na moje dane</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2017-rok-i-kto-dostanie-szybciej-pieniadze-7568577.html" title="Kiedy zwrot podatku?"  >Kiedy zwrot podatku?</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij Premię - Promocje bankowe"  >Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/10-niedrogich-kart-kredytowych-dla-kazdego-7519018.html" title="10 niedrogich kart kredytowych dla każdego"  >10 niedrogich kart kredytowych dla każdego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zaden-trener-nie-zrobi-z-Ciebie-mistrza-finansow-7520015.html" title="Trener finansowy ING"  >Trener finansowy ING</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title="Niższa marża czy prowizja?"  >Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title=" Kredyt na mieszkanie"  > Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title="Podstawowe rachunki płatnicze - kto i ile zapłaci?"  >Podstawowe rachunki płatnicze - kto i ile zapłaci?</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Darmowe konto bankowe" target="_blank" >Darmowe konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Szybka pozyczka online"  >Szybka pozyczka online</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title="Kalkulator kredytowy"  >Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe/Vivus-jakie-warunki-pozyczki" title="Vivus"  >Vivus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
    <li><a href="https://www.pb.pl/lowcy-foreksowych-jeleni-858971" title="Forex" target="_blank" >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Dni-wolne-od-pracy-w-2018-roku-Jak-zaplanowac-urlop-7554423.html" title="Dni wolne od pracy 2018"  >Dni wolne od pracy 2018</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/abonament-rtv-za-2018-r-stawki-zwolnienia-oraz-kary-7561257.html" title="Abonament RTV 2018"  >Abonament RTV 2018</a></li>
    
    <li><a href="https://www.bankier.pl/tag/emigracja" title="Emigracja"  >Emigracja</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Eksmisja-lokatora-poradnik-7561791.html" title="Eksmisja lokatora - poradnik"  >Eksmisja lokatora - poradnik</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title="Karta i konto walutowe"  >Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title="Umowa-zlecenie przepisy"  >Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zakaz-handlu-w-niedziele-Kiedy-zamkniete-sklepy-w-2018-i-2019-r-7558088.html" title="Zakaz handlu"  >Zakaz handlu</a></li>
    
    <li><a href="https://www.bankier.pl/tag/klopoty-getbacku" title="Kłopoty Getbacku"  >Kłopoty Getbacku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title="Jak wziąć auto w leasing"  >Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title="Jak złożyć wniosek o 300+?"  >Jak złożyć wniosek o 300+?</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<script type="text/javascript">
    sas.render('42550');  // Format : Banner_800 800x30
</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="http://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="http://www.prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="http://www.mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="http://www.dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="http://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="http://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

   <!-- (c) 2000-2014 Gemius SA ver 1.1 Emisje: GaduGadu/TEST/Test_1x1_piksel_testowy, tracking, newsletter_250x100_v1 -->
<script language="javascript1.2" type="text/javascript"><!--
var _gde_ynqehnnjoe = new Image(1,1);
_gde_ynqehnnjoe.src='https://gg.hit.gemius.pl/redot.gif?l=8/tstamp='+(new Date()).getTime()+'/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=ynqehnnjoe/fastid=jrsjftzizhwloufmlbenjdvjxjmr';
//--></script>
<div id="boxNewsletterFlyfooter">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a id="boxNewsletterFlyfooterCloseBtn" class="right" href="#" title="Zamknij"></a>
        <a id="boxNewsletterFlyfooterLink" target="_blank" href="https://gg.hit.gemius.pl/hitredir/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=vohlkkhojz/fastid=mjpscrxdfnqzmkgyzplafxvyghnj/url=https://www.bankier.pl/konto/rejestracja?newsletter=1&label=zapis_newsletter_plywak">
            <img src="/static/images2/newsletter_220x100_v1.png" alt="Zapisz się na bezpłatny newsletter Bankier.pl">
        </a>
    </div>
    <div class="boxFooter"></div>
</div>

   
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <script type="text/javascript">
    sas.render('42546');  // Format : Layer 0x0
</script>

	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script type="text/javascript" src="/static/js/cookiepolicy.js"></script>
<script type="text/javascript" src="/static/js/kichot.js?v=408"></script>
<script type="text/javascript">
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script type="text/javascript">
            function dtx_data () {
                return {
                    mt_pid: 6195
                    
                };
            }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script>     
    (function() {
        try {
            var group = "kIBrECMtHIihfgplPN7n";
            var lsKey = "rtb_" + group;
            var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
            xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
            xhr.onload = function() {
                try {
                    var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
                    localStorage.setItem(lsKey, JSON.stringify(json));
                } catch (e) {
                    localStorage.setItem(lsKey, '{"deals":[]}');
                }
            };
        xhr.onerror = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
        xhr.onabort = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
            xhr.send();
        } catch (e) {}
    })()
</script>



</body>
</html>
