
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Promocje kredytów hipotecznych - maj 2019 - Bankier.pl</title>
<meta name="author" content="Michał Kisiel">
<meta name="news_keywords" content="Mieszkanie na kredyt, promocja, Kredyty Hipoteczne, Tylko u nas">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html">
<meta name="description" content="Zbliża się lato, a banki odświeżają swoją ofertę kredytów mieszkaniowych. Kilka instytucji uruchomiło w ostatnim czasie nowe edycje wcześniejszych promocji, ale pojawiają się także rynkowe premiery">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Przybywa promocji kredytów hipotecznych">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/5/f/290bf58bc53436-640-383-0-0-2121-1272.jpg?fbrefresh=1558933329">
<meta property="og:description" content="Zbliża się lato, a banki odświeżają swoją ofertę kredytów mieszkaniowych. Kilka instytucji uruchomiło w ostatnim czasie nowe edycje wcześniejszych promocji, ale pojawiają się także rynkowe premiery">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1947/smart.js" async></script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666807,formats:[{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'promocja;Kredyty_Hipoteczne;article_id=7675784;article_authors=Michał_Kisiel;article_section=Kredyty_hipoteczne;page_category=article;article_tags=Mieszkanie_na_kredyt|promocja|Kredyty_Hipoteczne|Tylko_u_nas;' +   ''

})});
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js" async></script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / tf_kredyty_hipoteczne_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('ogI7_P9U8MVpfs__gzJDepZWjzLFlY9grkhHfLN6fWb.v7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / tf_kredyty_hipoteczne_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zI5FBLRJoVeHmt2VEYGB2aPerod6G5robB0h_c5Fy7b.w7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7675784,
'article_authors': 'Michał Kisiel',
'article_word_count': '810',
'article_section': 'Kredyty hipoteczne',
'article_pub_date': '2019-05-27',
'page_category': 'article',
'article_char_count': 5646,
'article_types': 'Wiadomość|Polecany nad artykułem',
'article_tags': 'Mieszkanie na kredyt|promocja|Kredyty Hipoteczne|Tylko u nas',
'article_source': 'Bankier.pl',
'article_pub_datetime': 'Mon May 27 06:00:00 2019 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html',
'article_publication_date': 'Mon May 27 06:00:00 2019 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html',
'article_authors': ['Michał Kisiel'],
'page_type': 'article',
'article_word_count': '810',
'article_categories': ['KREDYTY HIPOTECZNE'],
'page_language': 'pl',
'article_type': 'Wiadomość|Polecany nad artykułem'
});
</script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<div id="sas_42537"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42537");});</script>


<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/"><span class="red">NOWOŚĆ</span>: Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-7 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/kiosk-polis">Ubezpieczenia</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Twoje finanse</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/mieszkaniowe">Mieszkaniowe</a></li>


            <li class=""><a href="https://smart.bankier.pl/kredyty-gotowkowe">Gotówkowe</a></li>


            <li class=""><a href="https://smart.bankier.pl/chwilowki">Pożyczki pozabankowe</a></li>


            <li class=""><a href="/oszczedzanie">Oszczędzanie</a></li>


            <li class=""><a href="/ror">ROR</a></li>


            <li class=""><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>


            <li class=""><a href="/emerytury/wiadomosci">Emerytury</a></li>


            <li class=""><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>





          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/mieszkaniowe">Mieszkaniowe</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/smart/kredyty-hipoteczne">Porównaj oferty</a></li>


            <li class=""><a href="/mieszkaniowe/rankingi-i-analizy">Rankingi i analizy</a></li>


            <li class=""><a href="/mieszkaniowe/stopy-procentowe">Stopy procentowe</a></li>


            <li class=""><a href="/nieruchomosci/ceny-mieszkan">Ceny mieszkań</a></li>


            <li class=""><a href="/mieszkaniowe/poradniki">Poradniki</a></li>



            <li class=""><a href="/mieszkaniowe/narzedzia">Narzędzia</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42536");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <div id="sas_42541"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42541");});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42555");});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Przerwy-w-bankach-Gdzie-nie-bedzie-dostepu-7675945.html">
            <img src="https://galeria.bankier.pl/p/a/6/5d5ac6ba760371-150-89-58-22-803-481.jpg" alt="Przerwy w bankach. Gdzie nie będzie dostępu?" width="143" height="86">
            Przerwy w bankach. Gdzie nie będzie dostępu?...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Byl-problem-z-kartami-Santandera-7675609.html">
            <img src="https://galeria.bankier.pl/p/d/d/7141dc35faf910-150-89-0-26-1500-899.jpg" alt="Był problem z kartami Santandera" width="143" height="86">
            Był problem z kartami Santandera
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Deutsche-Bank-na-dnie-place-w-gore-i-najdrozszy-w-historii-CD-Projekt-Wykresy-tygodnia-7675600.html">
            <img src="https://galeria.bankier.pl/p/7/8/f32c0f5c956203-150-90-0-45-1500-900.jpg" alt="Deutsche Bank na dnie, płace w górę i najdroższy w historii CD Projekt [Wykresy tygodnia]" width="143" height="86">
            Deutsche Bank na dnie, płace w górę i najdroższy...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Tym-beda-zyly-rynki-fala-danych-i-wynikow-7675764.html">
            <img src="https://galeria.bankier.pl/p/8/2/730aff1110a5c5-150-90-300-161-875-525.jpg" alt="Tym będą żyły rynki: fala danych i wyników" width="143" height="86">
            Tym będą żyły rynki: fala danych i wyników...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/centralny-rejestr-faktur-nowe-narzedzie-kontroli-przedsiebiorcow-956229"><img src="https://galeria.bankier.pl/p/8/d/0b982aebcf69e1-150-90-197-4-1410-846.jpg" alt="Centralny Rejestr Faktur - nowe narzędzie kontroli przedsiębiorców" width="143" height="86">
            Centralny Rejestr Faktur - nowe narzędzie...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/konstytucja-biznesu-co-dala-przedsiebiorcom-po-roku-obowiazywania-956078"><img src="https://galeria.bankier.pl/p/6/e/d852a190bb6682-150-90-89-0-1770-1062.jpg" alt="Konstytucja Biznesu - co dała przedsiębiorcom po roku obowiązywania?" width="143" height="86">
            Konstytucja Biznesu - co dała przedsiębiorcom...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Theresa-May-rezygnuje-ze-stanowiska-premiera-live-7675686.html">
            <img src="https://galeria.bankier.pl/p/8/8/13d5dbb2defe6e-150-90-8-216-3186-1912.jpg" alt="Theresa May rezygnuje ze stanowiska premiera" width="143" height="86">
            Theresa May rezygnuje ze stanowiska premiera...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Zaskakujaco-niski-zwrot-podatku-Jak-zlozyc-korekte-7675957.html">
            <img src="https://galeria.bankier.pl/p/e/8/5040f290df7db8-150-90-206-0-1915-1149.jpg" alt="Zaskakująco niski zwrot podatku? Sprawdź, co możesz zrobić " width="143" height="86">
            Zaskakująco niski zwrot podatku? Sprawdź...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Nowelizacja-lex-deweloper-Rzad-idzie-na-reke-deweloperom-7676002.html">
            <img src="https://galeria.bankier.pl/p/c/8/0361d27d5681dc-150-89-320-199-2531-1518.jpg" alt="Nowelizacja &quot;lex deweloper&quot;. Osiedla będą budowane w szczerym polu?" width="143" height="86">
            Nowelizacja &quot;lex deweloper&quot;. Osiedla...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Szpitale-potrzebuja-pielegniarek-i-salowych-Lekarstwem-sa-Ukraincy-7674894.html">
            <img src="https://galeria.bankier.pl/p/b/3/e6fa236884eb17-150-89-0-89-3000-1799.jpg" alt="Szpitale potrzebują pielęgniarek i salowych. Lekarstwem są Ukraińcy" width="143" height="86">
            Szpitale potrzebują pielęgniarek i salowych...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/do-kiedy-mozna-zlozyc-korekte-pit-za-2018-rok-956156"><img src="https://galeria.bankier.pl/p/b/2/06efe11dc79ca7-150-90-912-788-2627-1576.jpg" alt="Do kiedy można złożyć korektę PIT za 2018 rok?" width="143" height="86">
            Do kiedy można złożyć korektę PIT za 2018...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/do-31-maja-obowiazkowe-oswiadczenie-od-pracownikow-obslugujacych-kasy-fiskalne-956260"><img src="https://galeria.bankier.pl/p/e/c/640b26ea97e269-150-89-0-97-1500-899.jpg" alt="Do 31 maja obowiązkowe oświadczenie od pracowników obsługujących kasy fiskalne" width="143" height="86">
            Do 31 maja obowiązkowe oświadczenie od pracowników...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Przybywa promocji kredytów hipotecznych</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2019-05-27 06:00:00" pubdate="pubdate" style="float:left;">2019-05-27 06:00</time>
                    <a href="/tag/tylko-u-nas"><div class="tylko_u_nas"><div class="cyrcle"></div><p>Tylko u nas</p></div></a>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html">
        <div class="authorContainer left">
    <div class="author vcard adjustFontSize" itemscope itemtype="http://data-vocabulary.org/Person">
        <a class="url photo" href="/autor/michal-kisiel" itemprop="url photo" rel="author">
			<img src="https://galeria.bankier.pl/p/1/9/6b74c610ef5c4c-148-148-0-19-2629-2629.jpg" alt="Michał Kisiel" class="photo">
			<span class="fn name" itemprop="name">
				<span>Michał</span>
				<span class="adjustFontSize">Kisiel</span>
			</span>
		</a>
			<span class="title" itemprop="title">
				<span class="role" itemprop="role">analityk </span>
				<span class="org" itemprop="affiliation">Bankier.pl</span>
			</span>
	    <div class="socialBar">
        <a class="authorFb" href="https://www.facebook.com/mkisiel.bankierpl?fref=ts" title="znajdź autora na Facebooku"></a>
        <a class="authorArticleList" href="/autor/michal-kisiel" title="lista artykułów autora"></a>
        <a class="authorContact" href="/kontakt?author_id=390" title="napisz do autora"></a>
    </div>

    </div>
</div><!-- authorContainer -->

            <p><span class="lead">Zbliża się lato, a banki odświeżają swoją ofertę kredytów
mieszkaniowych. Kilka instytucji uruchomiło w ostatnim czasie nowe edycje
wcześniejszych promocji, ale pojawiają się także rynkowe premiery. </span></p>
<p>Przez ostatnie lata banki udzielające kredytów hipotecznych
nie sięgały zbyt często po akcje promocyjne. Sytuacja uległa zmianie wraz z
zakończeniem programu „Mieszkanie dla młodych”. Kredytodawcy musieli się skupić
na sprzedaży produktów bez dopłat i część z nich zaczęła mniej lub bardziej
regularnie przygotowywać okresowe „wyprzedaże”.</p><!--[ ads link bar ]-->
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/5/f/290bf58bc53436-645-387-0-0-2121-1272.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(YAY Foto)</span></span></div></div></div>
<p><b>ING Bank Śląski</b> w
poprzednich miesiącach wielokrotnie prezentował specjalne oferty kredytów hipotecznych.
Od 13 maja dostępna jest nowa promocja pod nazwą „Najlepiej na swoim”. Akcja będzie
trwać do 9 czerwca 2019 r. W tym czasie skorzystać można z dwóch wariantów
finansowania:</p>
<ul>
<li>„Łatwy start” – z zerową prowizją i marżą 1,85
pp.</li>
<li>„Lekka rata” – z 1,69 proc. prowizji i marżą
1,69 pp.</li>
</ul>
<p>Warunkiem udziału w promocji jest zaciągnięcie zobowiązania
na kwotę od 100 tys. zł do 1,5 mln zł oraz założenie rachunku osobistego w
banku i zadeklarowanie comiesięcznych wpływów na poziomie co najmniej 2 tys.
zł. Dodatkowo przynajmniej jeden z kredytobiorców powinien zawrzeć umowę
ubezpieczenia indywidualnego za pośrednictwem ING Banku Śląskiego.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <div id="sas_42713"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42713");});</script>

	</div>
	</div>
 </div>

Zainteresowani mogą wybrać również kredyt z oprocentowaniem
stałym (w okresie 5 lat). Stawka wyniesie odpowiednio:</p>
<ul>
<li>3,79 proc. w wariancie „Lekka rata” (z prowizją
1,69 proc.).</li>
<li>3,95 proc. w wariancie „Łatwy start” (z zerową
prowizją).</li>
</ul>
<p>Od 22 maja nową ofertę promocyjną udostępnia także <b>mBank</b>. Promocja „Twoje własne m”
skierowana jest zarówno do obecnych klientów tej instytucji, jak i osób, które
nie posiadały do tej pory rachunku w banku. </p>
<p>Pierwsza wersja oferty ma trafić do klientów z segmentu
Intensive i Active. Klienci Intensive to posiadacze rachunku mKonto Intensive,
zasilający konto kwotą co najmniej 7 tys. zł miesięcznie (w co najmniej trzech
z sześciu miesięcy przed staraniem o kredyt). Dodatkowymi wymogami jest
posiadanie od co najmniej 3 miesięcy kredytu odnawialnego lub karty kredytowej
z limitem minimum 10 tys. zł oraz wykonywanie co najmniej 15 transakcji kartą
miesięcznie (w trzech z sześciu ostatnich miesięcy). Wymóg posiadania produktu
kredytowego może zastąpić depozyt z minimalnym saldem 25 tys. zł.</p>
<p>
<!-- bar śródtekstowy -->
    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <div id="sas_42700"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42700");});</script>

</div>
	</div>
 </div>

Klienci Active to posiadacze dowolnego konta osobistego
spełniający wymienione wyżej warunki, ale przy nieco niższych progach. Wynoszą
one odpowiednio – 1 tys. zł dla produktów kredytowych i 5 tys. zł dla wpływów
na konto.</p>
<p>Kwota promocyjnego kredytu hipotecznego nie może być niższa
niż 150 tys. zł, a dodatkowym warunkiem jest przystąpienie do ubezpieczenia na
życie za pośrednictwem banku. Kredytobiorcy będą musieli przez co najmniej 5
lat posiadać rachunek osobisty i zasilać go wymaganą kwotą. Warunki cenowe dla
obecnych klientów mBanku przedstawiają się następująco:</p>
<ul>
<li>Dla segmentu Intensive – marża promocyjna 1,75
pp. (standardowa – 3,75 pp.), brak prowizji.</li>
<li>Dla segmentu Active – marża promocyjna 1,85 pp.
(standardowa – 3,85 pp.), brak prowizji.</li>
</ul>
<p>Druga wersja oferty mBanku skierowana jest do osób
niespełniających wymogów dla wskazanych segmentów, ale korzystających już z
konta w instytucji oraz nowych klientów. Marża promocyjna w tym przypadku
wyniesie 2,1 pp. (standardowa – 4,1 pp.), a prowizja za udzielenie finansowania
– 1 proc. Bank przewiduje dodatkową obniżkę marży o 0,5 pp., jeśli umowa
dotyczy nabycia lub budowy lokalu o powierzchni użytkowej do 80 m kw. Również w
tym wariancie wymagane będzie przystąpienie do ubezpieczenia i posiadanie
rachunku oszczędnościowo-rozliczeniowego regularnie zasilanego wymaganą kwotą.</p>
<p>O kredyt w ramach promocji „Twoje własne m” będzie można
wnioskować do 25 czerwca 2019 r.</p>
<p>Od końca kwietnia promocyjne warunki finansowania proponuje
także <b>Bank BPS</b>. Akcja „Prosta
promocja” ma obowiązywać do odwołania, jednak nie dłużej niż do 1 grudnia 2019
r. Instytucja przygotowała aż 4 warianty produktu.</p>
<p>Pierwszy z nich (pakiet „Prosta promocja”) wymaga założenia
rachunku osobistego typu VIP wraz z kartą debetową oraz dostępem do bankowości
elektronicznej. Marża kredytu wynosi wówczas 1,55 pp., a prowizja 1,5 proc.</p>
<p>Drugi (pakiet „Prosta promocja z zerem”) do zestawu wymagań
dołącza konieczność wyrobienia karty kredytowej Mastercard i korzystania z niej
w całym okresie kredytowania. Obowiązek obejmuje każdego z kredytobiorców.
Marża wyniesie w tym przypadku 1,55 pp., a prowizja zero procent.</p>
<p>Trzeci wariant („Prosta promocja z obniżoną marżą”) opiera się
na sprzedaży krzyżowej dwóch produktów – konta VIP (z kartą i bankowością
elektroniczną) oraz pakietu ubezpieczenia na życie. Składki ubezpieczenia
należy opłacać przez co najmniej 7 lat. Marża kredytu hipotecznego wyniesie
1,45 pp., a prowizja 1,5 proc.</p>
<p>W czwartym wariancie („Prosta promocja z obniżoną marżą i
zerem”) wymagane jest nabycie wszystkich wcześniej wymienionych produktów
(konto, karta kredytowa, ubezpieczenie na życie). Marża pozostaje na poziomie 1,45
pp., a klient nie jest obciążany prowizją.</p>
<p>Do końca maja trwa także promocja w <b>Pekao Banku Hipotecznym</b>. Dotyczy ona wszystkich celów kredytowania
poza budowlanym i zobowiązań w kwocie od 100 tys. zł do 600 tys. zł. Opłata za
udzielenie kredytu waha się od 1 do 3 proc., a marża kredytowa uzależniona jest
od wysokości wkładu własnego. Dla zobowiązań z wkładem poniżej 20 proc. wynosi
2,1 pp., a dla pozostałych – 1,75 pp.</p>
            <p>Michał Kisiel</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <span>Źródło:</span> 
	<div class="articleSourceLogo">
        <img src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png">
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/promocja" rel="tag">promocja</a>       
            <a href="/tag/kredyty-hipoteczne" rel="tag">Kredyty Hipoteczne</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/mieszkanie-na-kredyt">Mieszkanie na kredyt</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/6-tys-zl-dochodu-jaka-bedzie-zdolnosc-kredytowa-7671033.html">


            <img src="https://galeria.bankier.pl/p/8/d/1b1c6ccfe45fcc-150-89-116-37-1908-1144.jpg" alt="6 tys. zł co miesiąc – ile będzie można pożyczyć w banku?" width="150" height="90">
		    6 tys. zł co miesiąc – ile będzie można pożyczyć w banku?
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Ranking-kredytow-hipotecznych-maj-2019-najlepsze-kredyty-hipoteczne-7670052.html">


            <img src="https://galeria.bankier.pl/p/b/2/3ddfce43117afd-150-89-0-158-2099-1259.jpg" alt="Kredyt na dom energooszczędny. Jaka rata?" width="150" height="90">
		    Kredyt na dom energooszczędny. Jaka rata?
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Za-biedni-na-kredyt-hipoteczny-ale-za-bogaci-na-lokal-komunalny-40-proc-Polakow-w-pulapce-7668701.html">


            <img src="https://galeria.bankier.pl/p/6/1/f53d22be847dcf-150-89-457-172-2542-1525.jpg" alt="Za biedni na kredyt hipoteczny, ale za bogaci na lokal komunalny. 40 proc. Polaków w pułapce" width="150" height="90">
		    Za biedni na kredyt hipoteczny, ale za bogaci na lokal komunalny. 40 proc. Polaków w pułapce
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Sapota-Nie-ma-banki-cenowej-na-rynku-mieszkaniowym-7668441.html">

                    <span class="video-play"></span>

            <img src="https://galeria.bankier.pl/p/9/c/8429154404e10b-150-89-282-0-974-584.jpg" alt="Sapota: Nie ma bańki cenowej na rynku mieszkaniowym  " width="150" height="90">
		    Sapota: Nie ma bańki cenowej na rynku mieszkaniowym  
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/mieszkanie-na-kredyt">zobacz więcej wiadomości na temat Mieszkanie na kredyt</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100050&parent_id=21&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=23872477&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://galeria.bankier.pl/p/6/e/d852a190bb6682-200-90-0-220-1869-841.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=23872477&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Dokąd po najtańszy kredyt gotówkowy? Ranking maj 2019</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=23872477&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0" />
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7675784';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7675784">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

</div>
<div id="pageMainContainerRight">
<div id="pageMainContainerRight">
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Rankingi Bankier.pl</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Ranking-kredytow-hipotecznych-kwiecien-2019-najlepsze-kredyty-hipoteczne-7657341.html">
                <img src="https://galeria.bankier.pl/p/3/e/054dba4ac6f5b0-205-122-0-0-2122-1273.jpg" alt="Mieszkanie za 500 tys. zł. Gdzie najmniejsza rata kredytu? Ranking" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Ranking-kredytow-hipotecznych-kwiecien-2019-najlepsze-kredyty-hipoteczne-7657341.html">
                Mieszkanie za 500 tys. zł. Gdzie najmniejsza rata kredytu? Ranking
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Ranking-kredytow-hipotecznych-marzec-2019-najlepsze-kredyty-hipoteczne-7649175.html">
                <img src="https://galeria.bankier.pl/p/4/e/cf64eed15d7db9-205-123-72-253-2823-1694.jpg" alt="Ranking kredytów hipotecznych – marzec 2019 – najlepsze kredyty hipoteczne" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Ranking-kredytow-hipotecznych-marzec-2019-najlepsze-kredyty-hipoteczne-7649175.html">
                Ranking kredytów hipotecznych – marzec 2019 – najlepsze kredyty hipoteczne
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Ranking-kredytow-hipotecznych-luty-2019-najlepsze-kredyty-hipoteczne-7642389.html">
                <img src="https://galeria.bankier.pl/p/6/9/566f86d47d9eab-205-122-21-0-1931-1158.jpg" alt="Ranking kredytów hipotecznych - luty 2019 - najlepsze kredyty hipoteczne" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Ranking-kredytow-hipotecznych-luty-2019-najlepsze-kredyty-hipoteczne-7642389.html">
                Ranking kredytów hipotecznych - luty 2019 - najlepsze kredyty hipoteczne
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Ranking-kredytow-hipotecznych-styczen-2019-najlepsze-kredyty-hipoteczne-7638001.html">
                <img src="https://galeria.bankier.pl/p/0/3/8f0fb812fb874d-205-122-673-608-2222-1333.jpg" alt="Ranking kredytów hipotecznych - styczeń 2019 - najlepsze kredyty hipoteczne" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Ranking-kredytow-hipotecznych-styczen-2019-najlepsze-kredyty-hipoteczne-7638001.html">
                Ranking kredytów hipotecznych - styczeń 2019 - najlepsze kredyty hipoteczne
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Raz-wygrac-to-malo-Liderzy-rankingow-2018-konta-lokaty-kredyty-7637109.html">
                <img src="https://galeria.bankier.pl/p/8/8/664ff1365da376-205-123-4-0-640-384.jpg" alt="Raz wygrać to mało. Liderzy rankingów 2018 - konta, lokaty, kredyty" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Raz-wygrac-to-malo-Liderzy-rankingow-2018-konta-lokaty-kredyty-7637109.html">
                Raz wygrać to mało. Liderzy rankingów 2018 - konta, lokaty, kredyty
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
        <a class="more-link" href="/mieszkaniowe/rankingi-i-analizy">Zobacz więcej</a>
	</div>
</div>

    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>




















                        <dt>
                                <span class="change 0"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/kredyty-hipoteczne/stopy-procentowe/wibor">WIBOR 6M</a></span>

                                        <span class="changeValue">
                                            0,0000
                                        </span>   
                                        <span class="value">
                                                1,7900%
                                        </span>
                                </span>
                        </dt>
                        <dd>
            <a href="/kredyty-hipoteczne/stopy-procentowe/wibor"><img src="/up/charts/wibor6m_1y.png" width="250" height="120"></a>
                                <span class="update">2019-05-23</span>
                        </dd>





                        <dt>
                                <span class="change 0"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/kredyty-hipoteczne/stopy-procentowe/wibor">WIBOR 3M</a></span>

                                        <span class="changeValue">
                                            0,0000
                                        </span>   
                                        <span class="value">
                                                1,7200%
                                        </span>
                                </span>
                        </dt>
                        <dd>
            <a href="/kredyty-hipoteczne/stopy-procentowe/wibor"><img src="/up/charts/wibor3m_1y.png" width="250" height="120"></a>
                                <span class="update">2019-05-23</span>
                        </dd>





                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/kredyty-hipoteczne/stopy-procentowe/libor?rateCurrency=CHF">LIBOR 3M CHF</a></span>

                                        <span class="changeValue">
                                            -0,0010
                                        </span>   
                                        <span class="value">
                                                -0,7126%
                                        </span>
                                </span>
                        </dt>
                        <dd>
            <a href="/kredyty-hipoteczne/stopy-procentowe/libor?rateCurrency=CHF"><img src="/up/charts/libor3m_chf_1y.png" width="250" height="120"></a>
                                <span class="update">2019-05-20</span>
                        </dd>





                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/kredyty-hipoteczne/stopy-procentowe/euribor">EURIBOR 3M</a></span>

                                        <span class="changeValue">
                                            -0,0010
                                        </span>   
                                        <span class="value">
                                                -0,3110%
                                        </span>
                                </span>
                        </dt>
                        <dd>
            <a href="/kredyty-hipoteczne/stopy-procentowe/euribor"><img src="/up/charts/euribor3m_1y.png" width="250" height="120"></a>
                                <span class="update">2019-05-24</span>
                        </dd>






</dl>

	</div>
	<div class="boxFooter">
    <table>
    <tbody>
        <tr>
	    <td><a class="more-link" href="/kredyty-hipoteczne/stopy-procentowe">Notowania innych stóp procentowych</a></td>
        </tr>
    </tbody>
    </table>
	</div>
</div>


        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <div id="sas_42547"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42547");});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    
    <div id="boxIndeksy" class="box315 boxGrey boxTabs">
        <div class="boxHeader"><h4>Top 5 - Kredyty hipoteczne</h4></div>
        <div class="boxContent">
            <div class="tabsContent">
            <table class="exchange">
            <tbody>
            <tr>
                <td colspan="3" class="textAlignCenter">200&nbsp;000 zł na 30 lat</td>
            </tr>
            <tr>
                <td class="textNowrap">1</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/Bank-BPS-kredyt-hipoteczny-Moj-Dom-warunki">Bank BPS</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt434/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">862 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">2</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/Pocztowy-Kredyt-Mieszkaniowy-w-Banku-Pocztowym-warunki">Bank Pocztowy</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt373/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">877 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">3</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/Citi-Handlowy-kredyt-hipoteczny-jakie-warunki">Citi Handlowy</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt226/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">888 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">4</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/ING-Bank-Slaski-kredyt-hipoteczny-jakie-warunki">ING Bank Śląski</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt397/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">888 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">5</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/PKO-BP-Kredyt-mieszkaniowy-Wlasny-Kat-Hipoteczny-jakie-warunki">PKO Bank Polski</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt353/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">889 zł</span>
					</a>
                </td>

            </tr>
            </tbody>
            </table>
            </div>
        </div>
        <div class="boxFooter">
            <ul class="moreLink left">
                <li><a class="more-link" href="/kredyty-hipoteczne/porownaj-oferty?amount=200000&value=250000&age=30&period=30&purpose=2&payment_type=f&sort=sortinstallment">Zobacz pełne zestawienie</a></li>
            </ul>
        </div>
    </div>





    <div class="box315 boxGrey border3 ">
        <div class="boxHeader"><h4>Narzędzia</h4></div>
    <div class="boxContent boxList">
        <ul>
            <li><a href="/smart/kredyty-hipoteczne">Porównywarka kredytów hipotecznych</a></li>
            <li><a href="/narzedzia/kalkulator-kredytowy">Kalkulator kredytowy</a></li>
            <li><a href="/narzedzia/kalkulator-zdolnosci-kredytowej">Kalkulator zdolności kredytowej</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Porównywarka pożyczek gotówkowych</a></li>
            <li><a href="/narzedzia/kupno-nieruchomosci">Kalkulator kosztów zakupu nieruchomości</a></li>
            <li><a href="/narzedzia/kalkulator-placowy">Kalkulator płacowy</a></li>
            <li><a href="/narzedzia/kalkulator-brutto-netto">Kalkulator brutto-netto</a></li>
        </ul>
    </div>

    <div class="boxFooter"><a href="/mieszkaniowe/narzedzia" class="more-link">Więcej narzędzi</a></div>


</div>

    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Polecane w Twoich Finansach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html">
                <img src="https://galeria.bankier.pl/p/5/f/290bf58bc53436-205-122-0-0-2121-1272.jpg" alt="Przybywa promocji kredytów hipotecznych" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Promocje-kredytow-hipotecznych-maj-2019-7675784.html">
                Przybywa promocji kredytów hipotecznych
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Byl-problem-z-kartami-Santandera-7675609.html">
                <img src="https://galeria.bankier.pl/p/d/d/7141dc35faf910-205-122-0-26-1500-899.jpg" alt="Był problem z kartami Santandera" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Byl-problem-z-kartami-Santandera-7675609.html">
                Był problem z kartami Santandera
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Deutsche-Bank-na-dnie-place-w-gore-i-najdrozszy-w-historii-CD-Projekt-Wykresy-tygodnia-7675600.html">
                <img src="https://galeria.bankier.pl/p/7/8/f32c0f5c956203-205-123-0-45-1500-900.jpg" alt="Deutsche Bank na dnie, płace w górę i najdroższy w historii CD Projekt [Wykresy tygodnia]" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Deutsche-Bank-na-dnie-place-w-gore-i-najdrozszy-w-historii-CD-Projekt-Wykresy-tygodnia-7675600.html">
                Deutsche Bank na dnie, płace w górę i najdroższy w historii CD Projekt [Wykresy tygodnia]
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Theresa-May-rezygnuje-ze-stanowiska-premiera-live-7675686.html">
                <img src="https://galeria.bankier.pl/p/8/8/13d5dbb2defe6e-205-123-8-216-3186-1912.jpg" alt="Theresa May rezygnuje ze stanowiska premiera" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Theresa-May-rezygnuje-ze-stanowiska-premiera-live-7675686.html">
                Theresa May rezygnuje ze stanowiska premiera
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Zaskakujaco-niski-zwrot-podatku-Jak-zlozyc-korekte-7675957.html">
                <img src="https://galeria.bankier.pl/p/e/8/5040f290df7db8-205-123-206-0-1915-1149.jpg" alt="Zaskakująco niski zwrot podatku? Sprawdź, co możesz zrobić" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Zaskakujaco-niski-zwrot-podatku-Jak-zlozyc-korekte-7675957.html">
                Zaskakująco niski zwrot podatku? Sprawdź, co możesz zrobić
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <div id="sas_42538"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42538");});</script>

	</div>
	</div>
 </div>

</div>
</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7675784, '2019-05-27', 21, 29);
});
</script>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut" title="Kursy walut"  >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title=" Karta i konto walutowe"  > Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title=" Przelicznik walut"  > Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title=" Kantor internetowy"  > Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla studenta"  >Konto dla studenta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title=" Jak bezpiecznie korzystać z konta bankowego"  > Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title=" Kto zalega US z podatkami"  > Kto zalega US z podatkami</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title=" Ile kosztuje samochód w leasingu"  > Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Spada-rentownosc-najmu-mieszkania-4203194.html" title="Rentowność najmu"  >Rentowność najmu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Wybory-do-Europarlamentu-jak-glosowac-7673329.html" title="Wybory"  >Wybory</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title=" Umowa-zlecenie przepisy"  > Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki pozabankowe"  >Pożyczki pozabankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title=" Jak oszczędzać prąd"  > Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title=" Jak oszczędzać pieniądze"  > Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title=" Ile kosztuje budowa domu"  > Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title=" Kiedy zwrot podatku"  > Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title=" Ranking kredytów hipotecznych"  > Ranking kredytów hipotecznych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ranking-kredytow-konsolidacyjnych" title=" Ranking kredytów konsolidacyjnych"  > Ranking kredytów konsolidacyjnych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Ile kosztuje faktoring"  >Ile kosztuje faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title=" Niższa marża czy prowizja?"  > Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title=" Podstawowe rachunki płatnicze"  > Podstawowe rachunki płatnicze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Premier-Mozemy-w-ciagu-10-lat-dogonic-Wlochy-w-PKB-na-glowe-mieszkanca-4185391.html" title=" Produkt Krajowy Brutto"  > Produkt Krajowy Brutto</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ardanowski-Wystapilem-o-opodatkowanie-tuczu-nakladczego-4185575.html" title="Opodatkowanie tuczu"  >Opodatkowanie tuczu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title=" Odszkodowanie za opóźniony lot"  > Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title=" Upadłość konsumencka"  > Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Siedem-ofert-w-przetargu-na-wykonanie-przekopu-Mierzei-Wislanej-7673981.html" title="Mierzeja Wiślana"  >Mierzeja Wiślana</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-dolarach-bez-konta-luty-2019-r-7646092.html" title="Lokaty w dolarach"  >Lokaty w dolarach</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Koszty faktoringu"  >Koszty faktoringu</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Oblicz-swoj-kurs-sprawiedliwy-7295244.html" title=" Kurs sprawiedliwy - kalkulator"  > Kurs sprawiedliwy - kalkulator</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Darmowe konta bankowe"  >Darmowe konta bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kwiecinski-Polska-otrzyma-5-1-mld-euro-z-rezerwy-wykonania-7673974.html" title="Rezerwa wykonania"  >Rezerwa wykonania</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Polacy-zalegaja-ubezpieczycielom-160-mln-zl-7674536.html" title="Firmy ubezpieczeniowe"  >Firmy ubezpieczeniowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PKP-Intercity-bezplatne-bilety-dla-najmlodszych-na-Dzien-Dziecka-7673792.html" title="PKP Intercity"  >PKP Intercity</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Koncern-hutniczy-ArcelorMittal-Poland-wstrzymal-rekrutacje-pracownikow-7674026.html" title="ArcelorMittal"  >ArcelorMittal</a></li>
    
    <li><a href="https://prnews.pl/revolut-wprowadza-wspolne-sejfy-do-organizacji-zrzutek-i-pracuje-nad-aplikacja-dla-dzieci-443189" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tranzyt-ropy-do-Polski-blokuje-zanieczyszczony-surowiec-na-Bialorusi-7674372.html" title="Ropa z Rosji"  >Ropa z Rosji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Prokuratura-pozywa-Idea-Bank-7673674.html" title="Idea Bank"  >Idea Bank</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Filipiny-odesla-smieci-do-Kanady-7674486.html" title="Filipiny"  >Filipiny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Prada-rezygnuje-z-naturalnych-futer-7674603.html" title="Prada"  >Prada</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Szumowski-Lekarz-rezydent-moze-zarobic-ok-6-tys-zl-7674574.html" title="Szumowski"  >Szumowski</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Dywidendy-2019-te-spolki-z-GPW-wyplaca-najwyzsze-7674069.html" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ceny-ofertowe-dzialek-budowlanych-maj-2019-Raport-Bankier-pl-7673854.html" title="Ceny działek budowlanych"  >Ceny działek budowlanych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/HBO-po-Grze-o-tron-Ile-straci-stacja-na-zakonczeniu-megaprodukcji-7673841.html" title="HBO"  >HBO</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ceny-ofertowe-mieszkan-maj-2019-Raport-Bankier-pl-7669140.html" title="Ceny mieszkań"  >Ceny mieszkań</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Trzaskowski-Dokonalismy-pierwszego-kroku-w-kierunku-budowy-trzeciej-linii-metra-7673227.html" title="III linia metra"  >III linia metra</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Huawei-traci-kolejnego-waznego-partnera-7674968.html" title="Panasonic"  >Panasonic</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Elektryczne-samochody-Ubera-wjada-na-ulice-Krakowa-7674725.html" title="Uber green"  >Uber green</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Szef-NBP-o-wprowadzeniu-euro-niezasadne-ani-ekonomicznie-ani-politycznie-7673845.html" title="Euro"  >Euro</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Mocne-spadki-producentow-gier-7673831.html" title="Inwestorzy giełdowi"  >Inwestorzy giełdowi</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Die-Welt-Przez-reparacje-Polacy-straca-mozliwosc-zarobkowania-w-Niemczech-7672988.html" title="Die Welt"  >Die Welt</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rusza-Twoj-e-PIT-Jak-skorzystac-z-uslugi-7642367.html" title="Twój e-PIT"  >Twój e-PIT</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Dorabiasz-na-boku-Szef-sprawdzi-to-w-Twoim-e-Picie-7643433.html" title="e-PIT"  >e-PIT</a></li>
    
    <li><a href="https://www.pit.pl/pit-online/" title=" Pit online"  > Pit online</a></li>
    
    <li><a href="https://www.pit.pl/1procent/" title="1 procent"  >1 procent</a></li>
    
    <li><a href="https://www.pit.pl/pit-b/" title=" Pit B"  > Pit B</a></li>
    
    <li><a href="https://www.pit.pl/pit-28" title="Pit 28"  >Pit 28</a></li>
    
    <li><a href="https://www.pit.pl/pit-36/" title="Pit 36"  >Pit 36</a></li>
    
    <li><a href="https://www.pit.pl/pit-36l/" title="Pit 36l"  >Pit 36l</a></li>
    
    <li><a href="https://www.pit.pl/pit-37-online/" title=" Pit 37"  > Pit 37</a></li>
    
    <li><a href="https://www.pit.pl/pit-38/" title="Pit 38"  >Pit 38</a></li>
    
    <li><a href="https://www.pit.pl/pit-39/" title="Pit 39"  >Pit 39</a></li>
    
    <li><a href="https://www.pit.pl/pit-40a/" title=" Pit 40a"  > Pit 40a</a></li>
    
    <li><a href="https://www.pit.pl/program-pit/" title="Program PIT 2019"  >Program PIT 2019</a></li>
    
    <li><a href="https://www.pit.pl/pit-2018/" title="Pit 2018"  >Pit 2018</a></li>
    
    <li><a href="https://www.pit.pl/program-pit/" title=" Program PIT 2019"  > Program PIT 2019</a></li>
    
    <li><a href="https://www.pit.pl/program-pit-2018/" title=" Program PIT"  > Program PIT</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zajac-komornik-z-wynagrodzenia-emerytury-renty-i-konta-bankowego-w-2018-roku-7572225.html" title="Kwota wolna od zajęcia komornicznego"  >Kwota wolna od zajęcia komornicznego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42550");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <div id="sas_42546"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42546");});</script>

	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


</body>
</html>
