
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Jak wyjść z długów: alimenty, banki, mieszkanie - Bankier.pl</title>
<meta name="author" content="Katarzyna Rostkowska">
<meta name="news_keywords" content="długi, alimenty, czynsz, ABC dłużnika, Zadłużenie">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html">
<meta name="description" content="Długi mogą wynikać nie tylko z braku regulowania zobowiązań kredytowych, ale również alimentacyjnych czy opłat czynszowych. Wyjaśniamy, jakie działania mogą podjąć poszczególne instytucje w celu ich ściągnięcia oraz podpowiadamy, jakie prawa posiada dłużnik.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Jak wyjść z długów: alimenty, banki, mieszkanie">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/6/6/b451962cf44445-640-383-13-148-1372-823.png?fbrefresh=1544418908">
<meta property="og:description" content="Długi mogą wynikać nie tylko z braku regulowania zobowiązań kredytowych, ale również alimentacyjnych czy opłat czynszowych. Wyjaśniamy, jakie działania mogą podjąć poszczególne instytucje w celu ich ściągnięcia oraz podpowiadamy, jakie prawa posiada dłużnik.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html">
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script type="text/javascript" src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script type="text/javascript" src="/static/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/static/js/search.js"></script>
<script type="text/javascript" src="/static/js/cf.js?20170921"></script>
<script type="text/javascript" src="/static/js/art-font.js?v=0112171709"></script>
<script type="text/javascript" src="/static/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.validate.js"></script>
<script type="text/javascript" src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script type="text/javascript" src="/static/js/nb2.js?2018041301"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1947/smart.js" async></script>


<script type="text/javascript" src="/static/js/rtb-smart.js"></script>
<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:667012,formats:[{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'długi;alimenty;czynsz;Zadłużenie;article_id=7630935;article_authors=Katarzyna_Rostkowska;article_section=Domowe_finanse;page_category=article;article_tags=długi|alimenty|czynsz|ABC_dłużnika|Zadłużenie;' +  rtb_target +  ''

})});
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js" async></script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / tf_domowefinanse_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('zNEwQriqb9qYBUO8.bTLH5bfrhdgtJskyy3BYPAQvav.g7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / tf_domowefinanse_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqfgJ.sW2zHDbknYS_9jwKeE3yiI3q_R9ch0Lyh.TzH.77';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7630935,
'article_authors': 'Katarzyna Rostkowska',
'article_word_count': '1547',
'article_section': 'Domowe finanse',
'article_pub_date': '2018-12-10',
'page_category': 'article',
'article_char_count': 12015,
'article_types': 'Wiadomość|Polecany nad artykułem|Polecany na SG',
'article_tags': 'długi|alimenty|czynsz|ABC dłużnika|Zadłużenie',
'article_source': 'Bankier.pl',
'article_pub_datetime': 'Mon Dec 10 06:00:00 2018 +0100'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html',
'article_publication_date': 'Mon Dec 10 06:00:00 2018 +0100',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html',
'article_authors': ['Katarzyna Rostkowska'],
'page_type': 'article',
'article_word_count': '1547',
'article_categories': ['DOMOWE FINANSE'],
'page_language': 'pl',
'article_type': 'Wiadomość|Polecany nad artykułem|Polecany na SG'
});
</script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<div id="sas_42537"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42537");});</script>


<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
<div style="padding-top: 10px; height: 60px; width: 100%;background: #dddddd;line-height: 24px; 
text-align: center; color: #042E64;font-size: 14px; font-family: sans-serif; font-weight: bold; 
text-shadow: 0 1px 0 #94CAFF;  box-shadow: 0 0 15px #00214B; position: fixed; bottom: 0; z-index: 999">
<div style="text-align: center; margin: auto; width: 960px;line-height: 24px">
Strona korzysta z plik&oacute;w cookies w celu realizacji usług i zgodnie
z <a style="text-decoration: underline" target="_blank" href="https://www.bankier.pl/gfx/polityka_plikow_cookies.pdf">Polityką Plik&oacute;w Cookies</a>.
Możesz określić warunki przechowywania lub dostępu do plik&oacute;w cookies w Twojej przeglądarce.
</div>
</div>
</noscript>
<div id="pCW2">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/gielda/notowania">Notowania</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/waluty/kursy-walut">Kursy walut</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="http://www.bankier.pl/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="http://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-6 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>
<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <img src="https://smart.bankier.pl/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl">
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="http://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
          </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Twoje finanse</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/mieszkaniowe">Kredyty hipoteczne</a></li>


            <li class=""><a href="https://smart.bankier.pl/kredyty-gotowkowe">Pożyczki gotówkowe</a></li>


            <li class=""><a href="https://smart.bankier.pl/chwilowki">Pożyczki pozabankowe</a></li>


            <li class=""><a href="/oszczedzanie">Lokaty</a></li>


            <li class=""><a href="/ror">Konta osobiste</a></li>


            <li class=""><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>


            <li class=""><a href="/emerytury/wiadomosci">Emerytury</a></li>


            <li class=""><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>





          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/domowe-finanse">Domowe finanse</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/domowe-finanse/wiadomosci">Wiadomości</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42536");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <div id="sas_42541"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42541");});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42555");});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Gdzie-przerwy-techniczne-w-bankach-7631063.html">
            <img src="https://galeria.bankier.pl/p/a/6/5d5ac6ba760371-150-89-58-22-803-481.jpg" alt="Gdzie przerwy techniczne w bankach?" width="143" height="86">
            Gdzie przerwy techniczne w bankach?
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Ile-zarabia-sie-na-polowaniach-Miliony-7630982.html">
            <img src="https://galeria.bankier.pl/p/1/f/30ad73650fe027-150-89-0-112-1732-1039.jpg" alt="Ile zarabia się na polowaniach? Miliony" width="143" height="86">
            Ile zarabia się na polowaniach? Miliony
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Polacy-o-depresji-Nie-dotyczy-pracujacych-7630953.html">
            <img src="https://galeria.bankier.pl/p/e/8/b3662d9b6111c7-150-90-83-131-1508-905.jpg" alt="Polacy o depresji. &quot;Nie dotyczy pracujących&quot; " width="143" height="86">
            Polacy o depresji. &quot;Nie dotyczy pracujących&quot;...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Tym-beda-zyly-rynki-nie-tylko-brexit-7631073.html">
            <img src="https://galeria.bankier.pl/p/8/f/8f5e84e031665c-150-89-38-25-5009-3005.jpg" alt="Tym będą żyły rynki: nie tylko brexit" width="143" height="86">
            Tym będą żyły rynki: nie tylko brexit
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://prnews.pl/raport-prnews-pl-liczba-obcokrajowcow-wsrod-klientow-bankow-iii-kw-2018-r-439233"><img src="https://galeria.bankier.pl/p/a/2/18240e63888fc7-150-89-0-98-2072-1243.jpg" alt="Już ponad 300 tys. Ukraińców w bankach" width="143" height="86">
            Już ponad 300 tys. Ukraińców w bankach
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/zostac-swietym-mikolajem-mozna-zarobic-nawet-9-tys-zl-88753"><img src="https://galeria.bankier.pl/p/1/f/3f6aefc59df58b-150-90-26-44-3516-2109.jpg" alt="Jak zostać świętym Mikołajem? Można zarobić nawet 9 tys. zł" width="143" height="86">
            Jak zostać świętym Mikołajem? Można zarobić...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/5-pulapek-w-kredytach-Rzecznik-Finansowy-ostrzega-7630763.html">
            <img src="https://galeria.bankier.pl/p/c/d/b05ce5d0f9a026-150-90-7-591-1408-845.jpg" alt="5 pułapek w kredytach – Rzecznik Finansowy ostrzega" width="143" height="86">
            5 pułapek w kredytach – Rzecznik Finansowy...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Ceny-transakcyjne-mieszkan-III-kw-2018-r-Raport-7630822.html">
            <img src="https://galeria.bankier.pl/p/6/2/973bd9d50dc2d3-150-89-0-0-3000-1799.jpg" alt="Ceny transakcyjne mieszkań – III kw. 2018 r. [Raport]" width="143" height="86">
            Ceny transakcyjne mieszkań – III kw. 2018...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Polska-opieka-psychiatryczna-na-szarym-koncu-UE-7630713.html">
            <img src="https://galeria.bankier.pl/p/d/3/7910932a70bdaf-150-89-0-1008-1500-899.jpg" alt="Polska opieka psychiatryczna na szarym końcu UE" width="143" height="86">
            Polska opieka psychiatryczna na szarym końcu...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Niemcy-zanizaja-obcokrajowcom-place-7630769.html">
            <img src="https://galeria.bankier.pl/p/6/5/b24775acb1720e-150-89-0-63-1500-899.jpg" alt="Niemcy zaniżają obcokrajowcom płace " width="143" height="86">
            Niemcy zaniżają obcokrajowcom płace 
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/wiecej-ulg-dla-przedsiebiorcow-zmiany-w-przepisach-podatkowych-2019-942146"><img src="https://galeria.bankier.pl/p/4/c/a9d9dd32d4eeb9-150-89-0-8-1151-690.jpg" alt="Więcej ulg dla przedsiębiorców. Zmiany w przepisach podatkowych 2019" width="143" height="86">
            Więcej ulg dla przedsiębiorców. Zmiany w...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/likwidacja-obowiazkowych-szkolen-bhp-942148"><img src="https://galeria.bankier.pl/p/e/c/951e38f5f7a6aa-150-89-0-120-2000-1199.jpg" alt="Likwidacja obowiązkowych szkoleń BHP" width="143" height="86">
            Likwidacja obowiązkowych szkoleń BHP
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Jak wyjść z długów: alimenty, banki, mieszkanie</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2018-12-10 06:00:00" pubdate="pubdate" style="float:left;">2018-12-10 06:00</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html">
        <div class="authorContainer left">
    <div class="author vcard adjustFontSize" itemscope itemtype="http://data-vocabulary.org/Person">
        <a class="url photo" href="/autor/katarzyna-rostkowska" itemprop="url photo" rel="author">
			<img src="https://galeria.bankier.pl/p/2/b/ef45cca19867ee-148-148-0-475-3070-3070.jpg" alt="Katarzyna Rostkowska" class="photo">
			<span class="fn name" itemprop="name">
				<span>Katarzyna</span>
				<span class="adjustFontSize">Rostkowska</span>
			</span>
		</a>
			<span class="title" itemprop="title">
				<span class="role" itemprop="role">redaktor </span>
				<span class="org" itemprop="affiliation">Bankier.pl</span>
			</span>
	    <div class="socialBar">
        <a class="authorArticleList" href="/autor/katarzyna-rostkowska" title="lista artykułów autora"></a>
        <a class="authorContact" href="/kontakt?author_id=450" title="napisz do autora"></a>
    </div>

    </div>
</div><!-- authorContainer -->

            <p><span class="lead">Długi mogą wynikać nie tylko z braku regulowania zobowiązań kredytowych,
ale również alimentacyjnych czy opłat czynszowych. Wyjaśniamy, jakie działania
mogą podjąć poszczególne instytucje w celu ich ściągnięcia oraz podpowiadamy,
jakie prawa posiada dłużnik.</span></p>
<p>Można wyróżnić trzy podstawowe rodzaje spraw egzekucyjnych,
tj. egzekucję grzywien sądowych i kosztów procesu, sprawy o alimenty i wszystkie
pozostałe, w tym z niespłacone kredyty, umowy ubezpieczeniowe, odszkodowawcze
czy zaległości czynszowe. Z wyjątkiem spraw alimentacyjnych, gdzie ustawodawca
wprowadził bardziej restrykcyjne przepisy, procedura przebiega podobnie. Jednak
w każdym z tych przypadków pewne jest jedno – dłużnik musi odpowiedzieć za
swoje zobowiązania.</p>
<p><strong>Ten artykuł to kolejny poradnik z serii edukacyjnej Bankier.pl "<a target="_blank" href="https://www.bankier.pl/tag/jak-wyjsc-z-dlugow">Jak wyjść z długów?</a>". W poprzednich poradnikach przeczytacie m.in.:</strong></p>
<ul>
<li><strong> <a target="_blank" href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-swoje-dlugi-7625560.html">gdzie sprawdzać swoje zadłużenie </a>oraz </strong></li>
<li><strong><a target="_blank" href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html">jakie są możliwości wyjścia z długów</a>?</strong></li>
</ul>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><a href="https://www.bankier.pl/tag/jak-wyjsc-z-dlugow" target="_blank" rel="nofollow"><img src="https://galeria.bankier.pl/p/c/1/c82f3c343df46e-645-429-6-93-1372-914.png" alt="&quot;Jak wyjść z długów&quot; - seria edukacyjna Bankier.pl. Kliknij, aby przejść do innych artykułów z tego cyklu" border="0"></a></div><div class="boxFooter"><span class="imgDescription">&quot;Jak wyjść z długów&quot; - seria edukacyjna Bankier.pl. Kliknij, aby przejść do innych artykułów z tego cyklu <span class="imgSource">(Bankier.pl)</span></span></div></div></div>
<h2>Długi alimentacyjne <span>–</span> co czeka dłużnika?</h2>
<p>Należy na wstępie zaznaczyć, że w przypadku braku
regulowania alimentów mamy do czynienia z 
tzw. <strong>przestępstwem niealimentacji</strong>.
Dotyczy ono osób, które uchylają się od wykonania obowiązku alimentacyjnego, w
skutek czego ich zaległości stanowią równowartość co najmniej 3 świadczeń okresowych albo
jeżeli opóźnienie zaległego świadczenia, innego niż okresowe, wynosi co
najmniej 3 miesiące. Natomiast dłużnik alimentacyjny podlegać może karze grzywny, karze ograniczenia
wolności albo pozbawienia wolności do roku. </p>
<p>W przypadku dłużnika alimentacyjnego komornik zobowiązany
jest z urzędu przeprowadzić dochodzenie w celu ustalenia zarobków i stanu majątkowego
oraz jego miejsca zamieszkania. Takie dochodzenie powinno być
przeprowadzone okresowo w odstępach nie dłuższych niż 6 miesięcy. Co oznacza,
że nie jest łatwo uciec przed odpowiedzialnością za swoje zobowiązania. </p>
<p>W celu ułatwienia prowadzenia tego typu spraw, wierzyciel
alimentacyjny nie ponosi opłat związanych z wszczęciem i prowadzeniem
postępowania egzekucyjnego, które są wymagane w pozostałych sprawach. Zasadą
jest bowiem, że strona inicjująca postępowanie musi zapłacić określoną kwotę pieniędzy
na wydatki związane ze wszczęciem i kontynuacją postępowania. Jednak zważywszy,
jak istotne są kwestie alimentacyjne, koszty w ich przypadku pokrywa prezes
Sądu Rejonowego, przy którym działa komornik prowadzący sprawę. </p>
<p>Uchylenie się od płacenia alimentów nie jest łatwe, ponieważ
sprawa nie musi trafić nawet do komornika celem wszczęcia postępowania
egzekucyjnego. Jak wskazuje Monika Janus, rzecznik prasowy Krajowej Rady
Komorniczej, <strong>jeżeli tylko wierzycielowi znane jest miejsce pracy dłużnika, może
on bezpośrednio zwrócić się do pracodawcy, aby ten dokonywał potrąceń z
wynagrodzenia dłużnika</strong>. Podstawą działania zakładu pracy jest wniosek
wierzyciela i tytuł wykonawczy. </p>
<p>Jednak, pomimo że alimenty mają uprzywilejowany charakter,
istnieją przewidziane prawem <strong>ograniczenia egzekucji, które mają za zadanie
chronić w pewnym zakresie określone prawa dłużnika:</strong></p>
<ul>
<li><strong>potrącenie z
wynagrodzenia za pracę </strong>może nastąpić do wysokości trzech piątych wynagrodzenia, przy czym nagroda z zakładowego funduszu nagród, dodatkowe wynagrodzenie roczne oraz
należności przysługujące pracownikom z tytułu udziału w zysku lub w nadwyżce
bilansowej podlegają egzekucji w pełnej wysokości;</li>
<li>w
przypadku gdy dłużnik pobiera <strong>minimalne wynagrodzenie za pracę</strong>, przysługujące
pracownikom zatrudnionym w pełnym wymiarze czasu pracy, wolna od potrąceń jest
kwota wynagrodzenia za pracę w wysokości 75 proc. przy potrąceniu zaliczek
pieniężnych udzielonych pracownikowi;</li>
<li>jeżeli dłużnik jest <strong>zatrudniony w
niepełnym wymiarze czasu pracy</strong>, kwoty potrącenia ulegają zmniejszeniu proporcjonalnie
do wymiaru czasu pracy;</li>
<li>sumy przyznane dłużnikowi przez Skarb Państwa
na specjalne cele, np. <strong>stypendia</strong>, wsparcia, podlegają zajęciu do 3/5 części;</li>
<li><strong>świadczenia z pomocy społecznej</strong>, świadczenia pieniężne wypłacane w przypadku bezskuteczności
egzekucji alimentów, świadczenia rodzinne, dodatki rodzinne, pielęgnacyjne,
porodowe, dla sierot zupełnych, zasiłki dla opiekunów nie podlegają egzekucji;</li>
<li>przy egzekucji alimentów ze <strong>świadczeń emerytalnych i rentowych
</strong>potrącenia na zaspokojenie należności alimentacyjnych mogą być dokonywane do
wysokości 60 proc. świadczenia.</li>
</ul>
<h2><span style="font-size: 18px;">Długi kredytowe. Co może bank?</span></h2>
<p>Działania, jakie bank może podjąć w stosunku do dłużnika
niespłacającego zaciągnięte zobowiązanie, określa ustawa z dnia 29 sierpnia 1997
r. Prawo bankowe. Zgodnie z nią <strong>bank ma prawo wezwać dłużnika do dokonania
spłaty, wyznaczając mu termin nie krótszy niż 14 dni roboczych</strong>. Przy czym
przedmiotowe pismo powinno zawierać również informację o możliwości złożenia
wniosku o restrukturyzację w ciągu 14 dni roboczych od dnia otrzymania
wezwania.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <div id="sas_42713"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42713");});</script>

	</div>
	</div>
 </div>

</p>
<p>– <strong>Restrukturyzacja</strong> polega na podjęciu działań zmierzających
do wznowienia wypłacalności dłużnika i przeciwdziałaniu jego upadłości. Bank po
otrzymaniu wniosku kredytobiorcy winien umożliwić restrukturyzację zadłużenia
poprzez zmianę określonych w umowie warunków lub terminów spłaty kredytu,
jeżeli jest to uzasadnione dokonaną przez bank oceną sytuacji finansowej i
gospodarczej kredytobiorcy. Podkreślenia wymaga, że użyto określenia „bank
powinien”, co wskazuję, że <strong>bank nie ma obowiązku zgodzić się na
restrukturyzację</strong>, w szczególności jeżeli sytuacja kredytobiorcy w ocenie banku
na to nie pozwala. Niemniej jednak wniosek kredytobiorcy w tym zakresie musi
zostać przez bank rozpatrzony. W sytuacji gdy bank nie zgodzi na się
zaproponowaną przez kredytobiorcę restrukturyzację zadłużenia, winien on bez
zbędnej zwłoki przekazać kredytobiorcy w formie pisemnej szczegółowe
wyjaśnienia przyczyny nieuwzględnienia wniosku o restrukturyzację – informuje
adwokat Tomasz Gurdek.</p>
<p>Jeśli działania podjęte przez bank nie przyniosą rezultatu, kolejnym
krokiem będzie <strong>wystąpienie na drogę postępowania sądowego</strong>. Jak wyjaśnia Tomasz Gurdek,
najczęściej wybieraną przez banki drogą jest pozew o wydanie nakazu zapłaty w
postępowaniu nakazowym. <strong>Sąd może wydać nakaz zapłaty</strong>, jeżeli bank dochodzi
roszczenia na podstawie wyciągu z ksiąg bankowych podpisanego przez osoby
upoważnione do składania oświadczeń w zakresie praw i obowiązków majątkowych
banku i opatrzonego pieczęcią banku oraz dowodu doręczenia dłużnikowi pisemnego
wezwania do zapłaty. Wydając nakaz zapłaty, sąd nakazuje tym samym, aby <strong>dłużnik
zapłacił wierzycielowi określoną kwotę dochodzoną pozwem wraz z odsetkami i
kosztami postępowania w terminie dwóch tygodni od dnia doręczenia nakazu </strong>albo
wnieść w tym terminie zarzuty. Przy czym wniesienie zarzutów od nakazu zapłaty
wydanego w postępowaniu nakazowym podlega opłacie sądowej w wysokości 3/4 części
opłaty od pozwu. Dłużnik, składając zarzuty od nakazu zapłaty w postępowaniu
nakazowym, może wnieść o zwolnienie go od kosztów w całości lub w części, jeśli
ich pokrycie wiązałoby się z uszczerbkiem dla utrzymania jego i jego
najbliższej rodziny.</p>
<p>Wydany nakaz zapłaty stanowi podstawę do wszczęcia przez
bank <strong>postępowania zabezpieczającego prowadzonego przez komornika</strong>, zanim nakaz
się uprawomocni. Prowadzone postępowanie zabezpieczające ma natomiast na celu
zabezpieczenie przyszłej egzekucji. – Wystąpienie z pozwem o wydanie nakazu
zapłaty w postępowaniu nakazowym nie jest jedyną możliwością dochodzenia swoich
roszczeń przed sądem przez bank, jednakże najczęściej wybieraną – wskazuje
Tomasz Gurdek.</p>
<div class="multiobject" id="189433"></div>
<h2>Długi czynszowe - co robić?</h2>
<p>Zgodnie z prawem członkowie spółdzielni czy wspólnoty
mieszkaniowej, którym przysługują prawa do lokali, są zobowiązani do pokrywania kosztów związanych z eksploatacją i utrzymaniem nieruchomości w częściach
przypadających na dany lokal poprzez uiszczanie opłat zgodnie z postanowieniami
statutu. </p>
<p>Nawet jeśli dłużnik jest właścicielem mieszkania, nie
powinien bagatelizować zaległości w opłatach, ponieważ mogą one doprowadzić do
utraty nieruchomości. <strong>Spółdzielnia lub wspólnota mieszkaniowa mogą bowiem
podjąć wobec dłużnika działania windykacyjno-prawne</strong>. Na tym etapie właściciel
mieszkania może wynegocjować z zarządem rozwiązanie swoich problemów
finansowych, jednak, jeśli sprawa trafi do komornika, może dojść nawet do
<a target="_blank" href="https://www.bankier.pl/wiadomosc/Mieszkania-z-licytacji-komorniczej-perelki-czy-zgnile-jablka-7573853.html">licytacji lokalu mieszkalnego</a>. </p>
<p>Co istotne, za długi czynszowe odpowiadają wyłącznie osoby
pełnoletnie. Jednak należy podkreślić, że <strong>odpowiedzialność nie leży wyłącznie
po stronie najemcy czy właściciela, ale wszystkich osób zamieszkujących lokal
solidarnie</strong>. – Osoba pełnoletnia, stale zamieszkująca wspólnie z najemcą lokalu
mieszkalnego (może to być członek jego rodziny, a także osoba z nim
niespokrewniona), w wypadku gdy zadłużenie ma związek z opłatami za zajmowany
lokal, odpowiada solidarnie na podstawie art. 688 kc za zapłatę czynszu i
innych należnych opłat. <strong>Odpowiedzialność ta jest jednak ograniczona do
wysokości czynszu i innych opłat należnych za okres ich stałego zamieszkiwania</strong>
– wyjaśnia radca prawny Robert Nogacki z Kancelarii Prawnej Skarbiec.</p>
<p>Jak dodaje Robert Nogacki, specyficzną odpowiedzialność za
długi kreuje art. 4 ust. 6 ustawy z dnia 15 grudnia 2000 r. o spółdzielniach
mieszkaniowych, w myśl którego za opłaty za spółdzielcze prawa do lokali
odpowiadają solidarnie z członkami spółdzielni, właścicielami lokali
niebędącymi członkami spółdzielni lub osobami niebędącymi członkami
spółdzielni, którym przysługują spółdzielcze własnościowe prawa do lokali,
osoby pełnoletnie stale z nimi zamieszkujące w lokalu, z wyjątkiem pełnoletnich
zstępnych pozostających na ich utrzymaniu, a także osoby faktycznie korzystające
z lokalu. Natomiast za zobowiązania dotyczące nieruchomości wspólnej odpowiada
wspólnota mieszkaniowa bez ograniczeń, a ponieważ nie posiada osobowości
prawnej, za jej zobowiązania ponoszą odpowiedzialność właściciele lokali – w
częściach odpowiadających ich udziałom w tej nieruchomości.</p>
<p>Ryzyko utraty mieszkania pojawia się wówczas, kiedy dłużnik
nie doszedł do porozumienia ze wspólnotą czy spółdzielnią i sprawa została
skierowana na drogę sądową. Jeśli nakaz zapłaty wydany przez sąd nie jest
skuteczny, wówczas jedyną <strong>metodą odzyskania długu jest skierowanie wniosku o
wszczęcie postępowania w ramach egzekucji komorniczej</strong>. Komornik natomiast podejmuje
działania polegające na zajęciu nieruchomości. </p>
<p>Kolejnym krokiem jest dokonanie przez komornika na wniosek
wierzyciela tzw. opisu i oszacowania czynności, w ramach której biegły sądowy
– rzeczoznawca majątkowy - wycenia nieruchomość i określa jej wartość rynkową. Jest
to niezbędne do przegotowania przyszłej licytacji. – Istotną kwestią jest to,
iż po dokonaniu zajęcia, rozporządzenie przed dłużnika nieruchomością nie ma
wpływu na dalsze postępowanie. Nabywca może uczestniczyć w postępowaniu w
charakterze dłużnika. W każdym razie czynności egzekucyjne są ważne tak w
stosunku do dłużnika, jak i w stosunku do nabywcy. Natomiast rozporządzenia
przedmiotami podlegającymi zajęciu razem z nieruchomością po ich zajęciu są
nieważne – wyjaśnia Monika Janus, rzecznik prasowy Krajowej Rady Komorniczej.</p>
<p>
<!-- bar śródtekstowy -->
    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <div id="sas_42700"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42700");});</script>

</div>
	</div>
 </div>

</p>
<p>Podsumowując - dłużnik, który dopuścił się zaniedbania w
regulowaniu swoich zobowiązań, powinien niezwłocznie podjąć rozmowy z
wierzycielem w celu ustalenia systemu spłaty należności. Każda zwłoka, a tym
bardziej ignorowanie tematu, zbliża sprawę ku drodze sądowej. Należy jednak
pamiętać, że w momencie wkroczenia komornika, dłużnik może zostać eksmitowany z
powodu nieuiszczania należnych opłat za lokal bądź w przypadku zaległości
alimentacyjnych – jego wynagrodzenie zostanie zajęte, a nawet grozi mu kara
pozbawienia wolności. </p>
            <p>Katarzyna Rostkowska</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <span>Źródło:</span> 
	<div class="articleSourceLogo">
        <img src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png">
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/dlugi" rel="tag">długi</a>       
            <a href="/tag/alimenty" rel="tag">alimenty</a>       
            <a href="/tag/czynsz" rel="tag">czynsz</a>       
            <a href="/tag/zadluzenie" rel="tag">Zadłużenie</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/goracy-temat/abc-dluznika">ABC dłużnika</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Przybywa-zadluzonych-seniorow-4162272.html">


            <img src="https://galeria.bankier.pl/p/9/4/6e733fb7eb00e6-150-89-0-0-2736-1641.jpg" alt="Przybywa zadłużonych seniorów" width="150" height="90">
		    Przybywa zadłużonych seniorów
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Warchol-Poprawiona-ustawa-dot-upadlosci-konsumenckiej-na-poczatku-2019-r-4151732.html">


            <img src="https://galeria.bankier.pl/p/2/3/b76bb302169f19-150-89-18-45-3637-2182.jpg" alt="Warchoł: Poprawiona ustawa dot. upadłości konsumenckiej na początku 2019 r." width="150" height="90">
		    Warchoł: Poprawiona ustawa dot. upadłości konsumenckiej na początku 2019 r.
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Pokolenie-Y-ma-problem-ze-splata-dlugow-4147782.html">


            <img src="https://galeria.bankier.pl/p/4/3/6ed67b5ad014e0-150-90-129-47-1525-915.jpg" alt="Pokolenie Y ma problem ze spłatą długów" width="150" height="90">
		    Pokolenie Y ma problem ze spłatą długów
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/BIG-i-BIK-mlodych-niesolidnych-dluznikow-przybylo-przez-rok-o-15-proc-4097453.html">


            <img src="https://galeria.bankier.pl/p/b/4/21f8bae67493c1-150-89-0-0-1500-899.jpg" alt="BIG i BIK: młodych niesolidnych dłużników przybyło przez rok o 15 proc." width="150" height="90">
		    BIG i BIK: młodych niesolidnych dłużników przybyło przez rok o 15 proc.
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/goracy-temat/abc-dluznika">zobacz więcej wiadomości na temat ABC dłużnika</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100346&parent_id=50&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=22838078&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/ING_KONTO_140_2018Q4_pablo_pointer_200x90_v2_1542185874.png">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=22838078&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Załóż konto osobiste w promocji</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=22838078&tmstp=[timestamp]&tgt=[targeting]">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>




  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Jak-wyjsc-z-dlugow-alimenty-banki-mieszkanie-7630935.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7630935';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7630935">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

</div>
<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=OUssMCxCUg==&cId=onnContainer" async ></script>
</div>

</div>

      
    
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
        <div id="sas_42714"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42714");});</script>

	</div>
	</div>
 </div>

    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze </h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Bitcoin-poglebia-tegoroczne-dno-7631150.html">
                <img src="https://galeria.bankier.pl/p/1/3/dcef1b8ed09efc-205-122-22-22-2977-1786.jpg" alt="Bitcoin pogłębia tegoroczne dno" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Bitcoin-poglebia-tegoroczne-dno-7631150.html">
                Bitcoin pogłębia tegoroczne dno
            </a>
			</li>
			
			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Wiceprezes-Huawei-pozostanie-w-areszcie-do-poniedzialku-4184171.html">
                <img src="https://galeria.bankier.pl/p/0/c/4d92659f252d34-205-122-0-24-1652-991.jpg" alt="Wiceprezes Huawei pozostanie w areszcie do poniedziałku" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Wiceprezes-Huawei-pozostanie-w-areszcie-do-poniedzialku-4184171.html">
                Wiceprezes Huawei pozostanie w areszcie do poniedziałku
            </a>
			</li>
			
			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Fed-wywola-rajd-na-zlocie-7631159.html">
                <img src="https://galeria.bankier.pl/p/a/8/8c3c41d4ad0ef9-205-122-0-138-2048-1228.jpg" alt="Fed wywoła rajd na złocie" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Fed-wywola-rajd-na-zlocie-7631159.html">
                Fed wywoła rajd na złocie
            </a>
			</li>
			
			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Tym-beda-zyly-rynki-nie-tylko-brexit-7631073.html">
                <img src="https://galeria.bankier.pl/p/8/f/8f5e84e031665c-205-122-38-25-5009-3005.jpg" alt="Tym będą żyły rynki: nie tylko brexit" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Tym-beda-zyly-rynki-nie-tylko-brexit-7631073.html">
                Tym będą żyły rynki: nie tylko brexit
            </a>
			</li>
			
			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Wzrost-bezrobocia-rozjazd-w-bankach-i-Mikolaj-na-gieldzie-Wykresy-tygodnia-7630940.html">
                <img src="https://galeria.bankier.pl/p/3/9/ce01dd963dc649-205-122-0-0-2122-1273.jpg" alt="Wzrost bezrobocia, rozjazd w bankach i Mikołaj na giełdzie [Wykresy tygodnia]" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Wzrost-bezrobocia-rozjazd-w-bankach-i-Mikolaj-na-gieldzie-Wykresy-tygodnia-7630940.html">
                Wzrost bezrobocia, rozjazd w bankach i Mikołaj na giełdzie [Wykresy tygodnia]
            </a>
			</li>
			
			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div id="boxIndeksy" class="box315 boxGrey boxTabs">
        <div class="boxHeader"><h4>Top 5 - Kredyty hipoteczne</h4></div>
        <div class="boxContent">
            <div class="tabsContent">
            <table class="exchange">
            <tbody>
            <tr>
                <td colspan="3" class="textAlignCenter">200&nbsp;000 zł na 30 lat</td>
            </tr>
            <tr>
                <td class="textNowrap">1</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/Pocztowy-Kredyt-Mieszkaniowy-w-Banku-Pocztowym-warunki">Bank Pocztowy</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt373/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">877 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">2</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/Citi-Handlowy-kredyt-hipoteczny-jakie-warunki">Citi Handlowy</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt226/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">888 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">3</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/BGZ-BNP-Paribas-kredyt-hipoteczny-warunki">BGŻ BNP Paribas</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt419/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">900 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">4</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/porownaj-oferty/kredyt363/0/f/30/250000/200000/2/30/1">Euro Bank</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt363/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">916 zł</span>
					</a>
                </td>

            </tr>
            <tr>
                <td class="textNowrap">5</td>
                <td class="colTop5ProductName textAlignLeft">
                    <a href="/kredyty-hipoteczne/mBank-Kredyt-hipoteczny-warunki-udzielenia-i-splaty">mBank</a>
                </td>
                <td class="textAlignRight textNowrap">
					<a class="cftop5" href="/kredyty-hipoteczne/porownaj-oferty/kredyt168/0/f/30/250000/200000/2/30/1">
						<span class="icon"></span>
						<span class="value">940 zł</span>
					</a>
                </td>

            </tr>
            </tbody>
            </table>
            </div>
        </div>
        <div class="boxFooter">
            <ul class="moreLink left">
                <li><a class="more-link" href="/kredyty-hipoteczne/porownaj-oferty?amount=200000&value=250000&age=30&period=30&purpose=2&payment_type=f&sort=sortinstallment">Zobacz pełne zestawienie</a></li>
            </ul>
        </div>
    </div>





        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <div id="sas_42547"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42547");});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div class="box315 boxGrey border3 ">
        <div class="boxHeader"><h4>Narzędzia</h4></div>
    <div class="boxContent boxList">
        <ul>
            <li><a href="/narzedzia/kalkulator-kredytowy">Kalkulator kredytowy</a></li>
            <li><a href="/narzedzia/systematyczne-oszczedzanie">Kalkulator systematycznego oszczędzania</a></li>
            <li><a href="/lokaty/porownaj-konta-oszczednosciowe">Porównywarka kont oszczędnościowych</a></li>
            <li><a href="/kredyty-hipoteczne/porownaj-oferty">Porównywarka kredytów hipotecznych</a></li>
            <li><a href="/narzedzia/kalkulator-placowy">Kalkulator płacowy</a></li>
        </ul>
    </div>
    
    <div class="boxFooter"><a href="/narzedzia/twoje-finanse" class="more-link">Więcej narzędzi</a></div>


</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <div id="sas_42538"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42538");});</script>

	</div>
	</div>
 </div>

        <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
        <div id="sas_42808"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42808");});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7630935, '2018-12-10', 50, 29);
});
</script>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title="Jak oszczędzać prąd"  >Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title="Jak zacząć oszczędzać"  >Jak zacząć oszczędzać</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="http://online.fliphtml5.com/wcaw/kskz/#p=26" title="Co zamiast lokaty"  >Co zamiast lokaty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title="Kto zalega US z podatkami"  >Kto zalega US z podatkami</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sejm-uchwalil-ustawe-o-przeksztalceniu-uzytkowania-wieczystego-we-wlasnosc-4183759.html" title="Użytkowanie wieczyste"  >Użytkowanie wieczyste</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/NIK-Ponad-14-proc-pieniedzy-z-oplat-i-kar-za-korzystanie-ze-srodowiska-samorzady-wydaly-niezgodnie-z-przepisami-4183447.html" title="NIK"  >NIK</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title="Odszkodowanie za opóźniony lot" target="_blank" >Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2017-rok-i-kto-dostanie-szybciej-pieniadze-7568577.html" title="Kiedy zwrot podatku?"  >Kiedy zwrot podatku?</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.pb.pl/lowcy-foreksowych-jeleni-858971" title="Forex" target="_blank" >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Naczelnik-skarbowki-zwolniona-za-prowokacje-przeciwko-pracownikowi-warsztatu-samochodowego-4178608.html" title="Naczelnik skarbówki"  >Naczelnik skarbówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zatrzymano-b-przewodniczacego-KNF-Andrzeja-J-i-szesciu-podleglych-mu-urzednikow-4183400.html" title="KNF"  >KNF</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij Premię - Promocje bankowe"  >Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title="Niższa marża czy prowizja?"  >Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title=" Kredyt na mieszkanie"  > Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title="Podstawowe rachunki płatnicze - kto i ile zapłaci?"  >Podstawowe rachunki płatnicze - kto i ile zapłaci?</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title="Kalkulator kredytowy"  >Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title="Karta i konto walutowe"  >Karta i konto walutowe</a></li>
    
    <li><a href="https://www.pit.pl/program-pit/" title="Program PIT 2019"  >Program PIT 2019</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PGE-zaprasza-partnerow-do-budowy-farm-wiatrowych-na-Baltyku-7630701.html" title="Farma wiatrowa na Bałtyku"  >Farma wiatrowa na Bałtyku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabia-sie-na-polowaniach-Miliony-7630982.html" title="Polowania"  >Polowania</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Pallad-cenniejszy-od-zlota-7630556.html" title="Pallad"  >Pallad</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Szybka pozyczka online"  >Szybka pozyczka online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title="Umowa-zlecenie przepisy"  >Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title="Jak wziąć auto w leasing"  >Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna"  >Ulga prorodzinna</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ardanowski-Rolnictwo-elementem-bezpieczenstwa-zywnosciowego-i-suwerennosci-4183653.html" title="Deklaracje ministra Ardanowskiego"  >Deklaracje ministra Ardanowskiego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Whirlpool-otworzyl-w-Lodzi-nowy-zaklad-produkujacy-suszarki-bebnowe-4183705.html" title="Whirpool"  >Whirpool</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Newag-ma-zamowienie-o-wartosci-103-9-mln-zl-netto-na-wykonanie-zespolow-trakcyjnych-dla-FSE-7630903.html" title="Newag"  >Newag</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Mikolaj-przyniosl-inwestorom-rozge-Mocne-spadki-na-GPW-7630864.html" title="Mocne spadki na GPW"  >Mocne spadki na GPW</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Autostrada-A2-zostanie-poszerzona-Trzeci-pas-z-Warszawy-do-Lodzi-4183710.html" title="Autostrada A2"  >Autostrada A2</a></li>
    
    <li><a href="https://www.bankier.pl/moto/jakie-luksusowe-samochody-wybieraja-polacy-1786/" title="Luksusowe samochody"  >Luksusowe samochody</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Adamczyk-Podwykonawcy-Astaldi-ktorzy-dysponuja-dokumentami-dostaja-zalegle-pieniadze-4183837.html" title="Podwykonawcy Asaldi"  >Podwykonawcy Asaldi</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/tag/emigracja" title="Emigracja"  >Emigracja</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Eksmisja-lokatora-poradnik-7561791.html" title="Eksmisja lokatora - poradnik"  >Eksmisja lokatora - poradnik</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najtansze-konta-osobiste-dla-studentow-pazdziernik-2018-Ranking-Bankier-pl-7618629.html" title="Najtańsze konto dla studenta"  >Najtańsze konto dla studenta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title="Jak złożyć wniosek o 300+?"  >Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna"  >Ulga rehabilitacyjna</a></li>
    
    <li><a href="https://www.pit.pl/pit-online/" title="Pit online"  >Pit online</a></li>
    
    <li><a href="https://www.pit.pl/kwota-wolna-od-podatku-2018/" title="Kwota wolna od podatku"  >Kwota wolna od podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ameryka-idzie-na-wojne-z-Huaweiem-Na-azjatyckich-gieldach-mocne-spadki-7630709.html" title="Aresztowanie wiceprezesa zarządu Huawei"  >Aresztowanie wiceprezesa zarządu Huawei</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Grupa-PKP-Cargo-przejmuje-slowenskiego-przewoznika-kolejowego-Primol-Rail-7630742.html" title="Grupa PKP Cargo"  >Grupa PKP Cargo</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Panstwa-OPEC-uzgodnily-redukcje-wydobycia-ropy-4183665.html" title="Wydobycie ropy"  >Wydobycie ropy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/GIS-ostrzega-przez-fragmentami-metalu-w-precelkach-4183621.html" title="GIS"  >GIS</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nie-zyje-Marcin-Macewicz-prezes-Seleny-7630980.html" title="Marcin Macewicz"  >Marcin Macewicz</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/1procent/" title="1 procent"  >1 procent</a></li>
    
    <li><a href="https://www.pit.pl/pit-b/" title="Pit B"  >Pit B</a></li>
    
    <li><a href="https://www.pit.pl/pit-8c/" title="Pit 8c"  >Pit 8c</a></li>
    
    <li><a href="https://www.pit.pl/pit-11/" title="Pit 11"  >Pit 11</a></li>
    
    <li><a href="https://www.pit.pl/pit-28" title="Pit 28"  >Pit 28</a></li>
    
    <li><a href="https://www.pit.pl/pit-36/" title="Pit 36"  >Pit 36</a></li>
    
    <li><a href="https://www.pit.pl/pit-36l/" title="Pit 36l"  >Pit 36l</a></li>
    
    <li><a href="https://www.pit.pl/pit-38/" title="Pit 38"  >Pit 38</a></li>
    
    <li><a href="https://www.pit.pl/pit-39/" title="Pit 39"  >Pit 39</a></li>
    
    <li><a href="https://www.pit.pl/pit-40a/" title="Pit 40a"  >Pit 40a</a></li>
    
    <li><a href="https://www.pit.pl/pit-2018/" title="Pit 2018"  >Pit 2018</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title="Ulga na internet"  >Ulga na internet</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa"  >Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title="Pit D"  >Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title="Pit O"  >Pit O</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42550");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="http://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="http://www.prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="http://www.mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="http://www.dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="http://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="http://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <div id="sas_42546"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42546");});</script>

	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script type="text/javascript" src="/static/js/cookiepolicy.js"></script>
<script type="text/javascript" src="/static/js/kichot.js?v=408"></script>
<script type="text/javascript">
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script type="text/javascript">
            function dtx_data () {
                return {
                    mt_pid: 6195
                    
                };
            }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script>     
    (function() {
        try {
            var group = "kIBrECMtHIihfgplPN7n";
            var lsKey = "rtb_" + group;
            var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
            xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
            xhr.onload = function() {
                try {
                    var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
                    localStorage.setItem(lsKey, JSON.stringify(json));
                } catch (e) {
                    localStorage.setItem(lsKey, '{"deals":[]}');
                }
            };
        xhr.onerror = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
        xhr.onabort = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
            xhr.send();
        } catch (e) {}
    })()
</script>



</body>
</html>
