
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>          Nokia zatrudni kolejnych 200 specjalistów w centrum technologicznym w Krakowie - Bankier.pl</title>
<meta name="news_keywords" content="Kraków, Nokia, informatyk">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html">
<meta name="description" content="Centrum technologiczne Nokia w Krakowie zamierza zwiększyć w tym roku zatrudnienie o około 200 specjalistów, którzy będą pracować nad najnowszymi rozwiązaniami telekomunikacyjnymi związanymi z sieciami bezprzewodowymi LTE...">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="          Nokia zatrudni kolejnych 200 specjalistów w centrum technologicznym w Krakowie">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/a/5/825427c2e0ed8c-645-387-0-166-3500-2099.jpg?fbrefresh=1527594595">
<meta property="og:description" content="Centrum technologiczne Nokia w Krakowie zamierza zwiększyć w tym roku zatrudnienie o około 200 specjalistów, którzy będą pracować nad najnowszymi rozwiązaniami telekomunikacyjnymi związanymi z sieciami bezprzewodowymi LTE...">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html">
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script type="text/javascript" src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script type="text/javascript" src="/static/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/static/js/search.js"></script>
<script type="text/javascript" src="/static/js/cf.js?20170921"></script>
<script type="text/javascript" src="/static/js/art-font.js?v=0112171709"></script>
<script type="text/javascript" src="/static/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.validate.js"></script>
<script type="text/javascript" src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script type="text/javascript" src="/static/js/nb2.js?2018041301"></script>
<script type="text/javascript" src="https://api.bonnier.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&go&sourceId=bonnier&doSale"></script>
<script src='https://www3.smartadserver.com/config.js?nwid=1947' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({domain:'https://www3.smartadserver.com',async: true,inSequence: true});
</script>


<script type="text/javascript" src="/static/js/rtb-smart.js"></script>
<script type="text/javascript">
sas.call("onecall", {
		siteId:		105101,	// 
		pageId:		666066,	// Strona : Bankier.pl/gospodarka/gospodarka-wiadomosci
		formatId:	'62031,42663,42538,42700,42550,42536,42541,42664,42546,42544,42547,42713,42537,42555,42714,42808,42886,42666,42712,42702,42539,42540,42542,42548,42797,42796,42551',
		target: 'Kraków;Nokia;informatyk;article_id=4122358;article_section=Gospodarka;page_category=article;article_tags=Kraków|Nokia|informatyk;' +  rtb_target + ''

			// Targetowanie
	});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gospodarka_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('ogKbGv9UAI4DgbVLefPXApaEj7zFDo98GBShCUB9lVn.Q7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gospodarka_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iflpGtRkVYSzE2UzuYh15ZD.K4dv3BUoTvveChNdmf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 4122358,
'article_section': 'Gospodarka',
'article_pub_date': '2018-05-29',
'page_category': 'article',
'article_char_count': 2749,
'article_types': 'Wiadomość',
'article_tags': 'Kraków|Nokia|informatyk',
'article_source': 'PAP'
  }];
</script>



</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
sas.render('42537');  // Format : Partner_Serwisu 1920x130
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
<div style="padding-top: 10px; height: 60px; width: 100%;background: #dddddd;line-height: 24px; 
text-align: center; color: #042E64;font-size: 14px; font-family: sans-serif; font-weight: bold; 
text-shadow: 0 1px 0 #94CAFF;  box-shadow: 0 0 15px #00214B; position: fixed; bottom: 0; z-index: 999">
<div style="text-align: center; margin: auto; width: 960px;line-height: 24px">
Strona korzysta z plik&oacute;w cookies w celu realizacji usług i zgodnie
z <a style="text-decoration: underline" target="_blank" href="https://www.bankier.pl/gfx/polityka_plikow_cookies.pdf">Polityką Plik&oacute;w Cookies</a>.
Możesz określić warunki przechowywania lub dostępu do plik&oacute;w cookies w Twojej przeglądarce.
</div>
</div>
</noscript>
<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/gielda/notowania">Notowania</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/waluty/kursy-walut">Kursy walut</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="http://www.bankier.pl/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="http://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-6 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
                <li><a href="/pozyczki-gotowkowe">Pożyczki gotówkowe</a></li>
                <li><a href="/pozyczki-pozabankowe">Pożyczki pozabankowe</a></li>
                <li><a href="/lokaty">Lokaty</a></li>
                <li><a href="/konta-osobiste">Konta osobiste</a></li>
                <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
                <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
                <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
                <li><a href="/moto">Moto</a></li>
                <li><a href="/domowe-finanse">Domowe finanse</a></li>
                <li><a href="/narzedzia/twoje-finanse">Narzędzia</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="http://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
          </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class="active"><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gospodarka">Gospodarka</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gospodarka/wskazniki-makroekonomiczne">Wskaźniki makroekonomiczne</a></li>


            <li class="active"><a href="/gospodarka/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/gospodarka/analizy">Analizy</a></li>

            <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<script type="text/javascript">
sas.render('42536');  // Format : Billboard 750x100
</script>
		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <script type="text/javascript">
sas.render('42541');  // Format : Billboard_2 770x30
</script>
	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <script type="text/javascript">
sas.render('42555');  // Format : Skyscraper_P 160x600
</script>
</div>
	</div>
 </div>


<div id="pageMainContainer">


<!-- esi: "/_esi/breaking-news" -->
    
<div id="boxBreakingNews" class="red">
    <div class="boxHeader">
    </div>
    <div class="boxContent">
		<strong>
PILNE:

        </strong>
		<ul>
            <li class="item-1">
	<a href="http://www.bankier.pl/wiadomosc/Wloski-upior-powrocil-na-rynki-7592927.html">Inwestorzy boją się o Włochy: giełda w dół, rentowność długu w górę</a>
			</li>
            <li class="item-2">
	<a href="https://www.bankier.pl/wiadomosc/Dolar-najwyzej-od-lipca-Wloska-polityka-straszy-rynki-7592906.html">Dolar najwyżej od lipca</a>
			</li>
        </ul>
    </div>
	<div class="boxFooter"></div>
</div>




<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Jak-zloto-reaguje-na-wloski-kryzys-7592968.html">
            <img src="https://galeria.bankier.pl/p/7/c/176d44fcec0d1a-150-89-222-217-1899-1139.jpg" alt="Jak złoto reaguje na włoski kryzys?" width="143" height="86">
            Jak złoto reaguje na włoski kryzys?
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Sojusznicy-Waszyngtonu-wsrod-ofiar-porozumienia-USA-Chiny-7592920.html">
            <img src="https://galeria.bankier.pl/p/9/5/bae2d18ca480a9-150-89-0-0-1500-899.jpg" alt="Sojusznicy Waszyngtonu wśród &quot;ofiar&quot; porozumienia USA-Chiny" width="143" height="86">
            Sojusznicy Waszyngtonu wśród &quot;ofiar&quot;...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Wloski-upior-powrocil-na-rynki-7592927.html">
            <img src="https://galeria.bankier.pl/p/1/d/7fc61afec8f819-150-89-16-50-2224-1334.jpg" alt="Włoski upiór powrócił na rynki" width="143" height="86">
            Włoski upiór powrócił na rynki
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Japonski-paszport-najpotezniejszy-na-swiecie-7592913.html">
            <img src="https://galeria.bankier.pl/p/e/2/36aa2499e64bff-150-89-2-15-1021-612.jpg" alt="Japoński paszport najpotężniejszy na świecie" width="143" height="86">
            Japoński paszport najpotężniejszy na świecie...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/twoj-e-pit-2018-a-obecne-pit-pfr-i-pit-wz-rewolucja-czy-ewolucja-925095"><img src="https://galeria.bankier.pl/p/c/d/04ca00f021a415-150-90-0-210-3983-2390.jpg" alt=""Twój e-PIT 2018" to żadna rewolucja" width="143" height="86">
            "Twój e-PIT 2018" to żadna rewolucja
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/polak-opatentowal-mobilny-prysznic-chce-podbic-rynek-84588"><img src="https://galeria.bankier.pl/p/0/6/59c447427f331b-150-90-87-75-1113-667.jpg" alt="Polak stworzył pierwszy taki prysznic na świecie" width="143" height="86">
            Polak stworzył pierwszy taki prysznic na świecie...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Co-dziesiaty-Europejczyk-jest-niesolidnym-dluznikiem-7592914.html">
            <img src="https://galeria.bankier.pl/p/0/c/db30cb4ce25748-150-89-7-0-1492-895.jpg" alt="Co dziesiąty Europejczyk jest niesolidnym dłużnikiem" width="143" height="86">
            Co dziesiąty Europejczyk jest niesolidnym...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Nadchodzi-rewolucja-w-upadlosci-konsumenckiej-7592618.html">
            <img src="https://galeria.bankier.pl/p/e/7/b4c63b34ef189b-150-89-190-0-1994-1196.jpg" alt="Nadchodzi rewolucja w upadłości konsumenckiej" width="143" height="86">
            Nadchodzi rewolucja w upadłości konsumenckiej...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Diesel-vs-benzyna-Liczba-rejestracji-mocno-sie-rozjezdza-7592724.html">
            <img src="https://galeria.bankier.pl/p/c/4/7ccce8394bb7c5-150-89-1107-256-1452-871.jpg" alt="Diesel vs benzyna. Liczba rejestracji mocno się rozjeżdża" width="143" height="86">
            Diesel vs benzyna. Liczba rejestracji mocno...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/W-co-osmej-polskiej-rodzinie-jest-bezrobotny-7592890.html">
            <img src="https://galeria.bankier.pl/p/4/e/c8e3bac434cf64-150-90-192-70-3315-1989.jpg" alt="W co ósmej polskiej rodzinie jest bezrobotny " width="143" height="86">
            W co ósmej polskiej rodzinie jest bezrobotny...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/furtka-dla-bylych-przedsiebiorcow-by-nie-rejestrowac-dzialalnosci-gospodarczej-924833"><img src="https://galeria.bankier.pl/p/c/b/2d25d139944314-150-90-295-610-600-360.jpg" alt="Jest furtka dla byłych przedsiębiorców, by nie rejestrować działalności" width="143" height="86">
            Jest furtka dla byłych przedsiębiorców,...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/polski-start-up-znalazl-swoja-nisze-rolnictwie-15-mln-zl-rozwoj-84525"><img src="https://galeria.bankier.pl/p/4/5/f243de445e5e23-150-90-309-309-376-225.jpg" alt="Polski start-up znalazł niszę w rolnictwie" width="143" height="86">
            Polski start-up znalazł niszę w rolnictwie...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">          Nokia zatrudni kolejnych 200 specjalistów w centrum technologicznym w Krakowie</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2018-05-29 12:55:00" pubdate="pubdate" style="float:left;">2018-05-29 12:55</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content">
        <div class="authorContainer left">
<div class="vcard hidden"><span class="fn org">PAP</span></div>

</div><!-- authorContainer -->

            <p><strong>
            Centrum technologiczne Nokia w Krakowie zamierza zwiększyć w tym roku zatrudnienie o około 200 specjalistów, którzy będą pracować nad najnowszymi rozwiązaniami telekomunikacyjnymi związanymi z sieciami bezprzewodowymi LTE i 5G.
          </strong></p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/a/5/825427c2e0ed8c-645-387-0-166-3500-2099.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Reuters / FORUM)</span></span></div></div></div>
</p>
<p>Jak poinformował PAP we wtorek Krzysztof Persona, dyrektor centrum badawczo-rozwojowego Nokii w Krakowie, tamtejszy oddział działa od ponad siedmiu lat, kiedy firma ta przejęła od Motoroli cały dział zajmujący się sieciami bezprzewodowymi. Od samego początku w Krakowie prowadzona jest głównie działalność badawczo-rozwojowa w głównym biznesie Nokii, jakim są bezprzewodowe sieci mobilne - powiedział.</p>
<p>Według niego ponad 90 proc. załogi krakowskiego centrum, liczącego obecnie ok. 750 osób, pracuje nad tymi zagadnieniami, z czego ponad 90 proc. zajmuje się najnowszymi technologiami związanymi z siecią przyszłości 5G, która będzie dopiero wdrażana na całym świecie w najbliższych latach.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <script type="text/javascript">
sas.render('42713');  // Format : Navibox_3 300x250
</script>
	</div>
	</div>
 </div>

W związku z coraz większą liczbą zadań realizowanych w Krakowie - zaznaczyli przedstawiciele Nokii - placówka co roku zwiększa zatrudnienie. Plan na cały ten rok zakłada przyjęcie do pracy około 200 nowych pracowników, z czego ok. 100 już zostało zatrudnionych.</p>
<p>Od kilku lat mamy tendencję wzrostową. Nokia postrzega nasz rynek specjalistów IT, jako bardzo atrakcyjny. Pracując nad technologiami przyszłości, trzeba mieć odpowiednich ludzi na pokładzie - zaznaczył dyrektor.</p>
<p>Elżbieta Hadała, kierownik ds. personalnych, centrum badawczo-rozwojowego Nokii w Krakowie powiedziała PAP, że firma poszukuje zarówno specjalistów, jak i studentów ostatnich lat oraz absolwentów. Krakowski oddział Nokii blisko współpracuje z takimi uczelniami jak: Akademia Górniczo-Hutnicza w Krakowie, Politechnika Krakowska, Politechnika Śląska. Na dwóch pierwszych wyposażyła laboratoria LTE, gdzie studenci poznają najnowsze technologie bezprzewodowe. Firma jest też po wstępnych rozmach z Wojskową Akademią Techniczną w Warszawie, aby uruchomić tam podobne laboratorium.</p>
<p>Uczelnie to jest tlen, dla takich firm, jak Nokia, żeby mogły rosnąć i pozyskiwać wartościowych pracowników. Mamy bardzo duże aspiracje, żeby być liderem w wielu aspektach technologii 5G, a także internetu rzeczy - zaznaczył Persona.</p>
<p>W sumie Nokia zatrudnia w Polsce blisko 6 tys. pracowników. Oprócz Krakowa ma oddziały także we Wrocławiu, Warszawie i Bydgoszczy. Według przedstawicieli firmy Polska pod względem liczby zatrudnionych specjalistów zajmuje trzecie miejsce na świecie po Finlandii i Francji. Oddziały w Krakowie i Wrocławiu są wiodące w strukturze firmy w pracach nad rozwiązaniami dotyczącymi technologii 4G.(PAP)</p>
<p>autor: Rafał Grzyb</p>
<p>rgr/ son/</p>
<table>
</table>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>
	<div class="boxAdv underArtVideoAdv underArtVideoAdvAutoplayAfterScroll">
	<div class="boxHeader"></div>
	<div class="boxContent">
		<div class="embed-responsive embed-responsive-16by9">
			<div class="fake-player">
				<div class="fake-player-header"></div>
				<div class="fake-player-content">
					<div class="fake-player-btn-play-big"></div>
				</div>
				<div class="fake-player-footer"></div>
			</div>
            <div class="lemonwhale-embed-container"><iframe id="player-1" class="embed-responsive-item hidden" src="" data-src="//ljsp.lwcdn.com/api/video/embed.jsp?id=8ac7ab81-ea7d-43f8-99e9-8c242be03f2e&pi=ee636175-b58f-473a-aceb-4626acfb8676&apiOn=1&playerId=player-1" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
		</div>
        <script type="application/javascript">
            sas.render("62031");  // Format : Banner_645x100 645x100
        </script>
	</div>
	<div class="boxFooter"></div>
</div>


        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Firmy: </span>
            <a href="/tag/nokia" rel="tag">Nokia</a>       
</div>
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/krakow" rel="tag">Kraków</a>       
            <a href="/tag/informatyk" rel="tag">informatyk</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj też</h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Sojusznicy-Waszyngtonu-wsrod-ofiar-porozumienia-USA-Chiny-7592920.html">


            <img src="https://galeria.bankier.pl/p/9/5/bae2d18ca480a9-150-89-0-0-1500-899.jpg" alt="Sojusznicy Waszyngtonu wśród &quot;ofiar&quot; porozumienia USA-Chiny" width="150" height="90">
		    Sojusznicy Waszyngtonu wśród &quot;ofiar&quot; porozumienia USA-Chiny
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Nieoficjalnie-ostre-ciecie-KE-w-srodkach-dla-Polski-na-polityke-spojnosci-4121980.html">


            <img src="https://galeria.bankier.pl/p/5/c/f3b427a9c8f4a1-150-89-0-15-1500-899.jpg" alt="Nieoficjalnie: ostre cięcie KE w środkach dla Polski na politykę spójności " width="150" height="90">
		    Nieoficjalnie: ostre cięcie KE w środkach dla Polski na politykę spójności 
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Lon-Cel-inflacyjny-moze-w-przyszlosci-podlegac-modyfikacjom-7592613.html">


            <img src="https://galeria.bankier.pl/p/4/5/e9e3862ea5a6c1-150-90-301-26-3241-1945.jpg" alt="Łon: Cel inflacyjny może w przyszłości podlegać modyfikacjom" width="150" height="90">
		    Łon: Cel inflacyjny może w przyszłości podlegać modyfikacjom
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Kierowcy-w-Brazylii-wygrali-Beda-obnizki-cen-paliw-7592537.html">


            <img src="https://galeria.bankier.pl/p/3/5/6bddd8bf7d11bd-150-90-63-0-1393-836.jpg" alt="Kierowcy w Brazylii wygrali. Będą obniżki cen paliw" width="150" height="90">
		    Kierowcy w Brazylii wygrali. Będą obniżki cen paliw
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    </div>
</div>



<!-- esi: "/_esi/underart?id=100034&parent_id=19&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=21683316&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/logo_millennium_200x90_gif_1523871324.gif">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=21683316&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Cenisz sobie czas i wygodę?  Sprawdź możliwości, jakie daje Konto 360˚ >></span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=21683316&tmstp=[timestamp]&tgt=[targeting]" border="0" height="1" width="1">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>




  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Nokia-zatrudni-kolejnych-200-specjalistow-w-centrum-technologicznym-w-Krakowie-4122358.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=4122358';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="4122358">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

</div>
<div id="pageMainContainerRight">
      
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
        <script type="text/javascript">
sas.render('42714');  // Format : Navibox_4 300x250
</script>
	</div>
	</div>
 </div>

    


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Wloski-upior-powrocil-na-rynki-7592927.html">
                <img src="https://galeria.bankier.pl/p/1/d/7fc61afec8f819-205-122-16-50-2224-1334.jpg" alt="Włoski upiór powrócił na rynki" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Wloski-upior-powrocil-na-rynki-7592927.html">
                Włoski upiór powrócił na rynki
            </a>
			</li>
			
			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Nieoficjalnie-ostre-ciecie-KE-w-srodkach-dla-Polski-na-polityke-spojnosci-4121980.html">
                <img src="https://galeria.bankier.pl/p/5/c/f3b427a9c8f4a1-205-122-0-15-1500-899.jpg" alt="Nieoficjalnie: ostre cięcie KE w środkach dla Polski na politykę spójności" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Nieoficjalnie-ostre-ciecie-KE-w-srodkach-dla-Polski-na-polityke-spojnosci-4121980.html">
                Nieoficjalnie: ostre cięcie KE w środkach dla Polski na politykę spójności
            </a>
			</li>
			
			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Turcja-odslania-stopy-procentowe-Lira-zyskuje-7592658.html">
                <img src="https://galeria.bankier.pl/p/4/6/81e55695a2acf3-205-122-773-236-1587-952.jpg" alt="Turcja „odsłania” stopy procentowe. Lira zyskuje" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Turcja-odslania-stopy-procentowe-Lira-zyskuje-7592658.html">
                Turcja „odsłania” stopy procentowe. Lira zyskuje
            </a>
			</li>
			
			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Nadchodzi-rewolucja-w-upadlosci-konsumenckiej-7592618.html">
                <img src="https://galeria.bankier.pl/p/e/7/b4c63b34ef189b-205-122-190-0-1994-1196.jpg" alt="Nadchodzi rewolucja w upadłości konsumenckiej" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Nadchodzi-rewolucja-w-upadlosci-konsumenckiej-7592618.html">
                Nadchodzi rewolucja w upadłości konsumenckiej
            </a>
			</li>
			
			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/CI-Games-mialo-0-58-mln-zl-zysku-netto-1-23-mln-zl-EBIT-w-I-kw-2018-r-4122066.html">
                <img src="https://galeria.bankier.pl/p/c/3/a64ba639cb2d02-205-122-7-59-2992-1795.jpg" alt="CI Games miało 0,58 mln zł zysku netto, 1,23 mln zł EBIT w I kw. 2018 r." width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/CI-Games-mialo-0-58-mln-zl-zysku-netto-1-23-mln-zl-EBIT-w-I-kw-2018-r-4122066.html">
                CI Games miało 0,58 mln zł zysku netto, 1,23 mln zł EBIT w I kw. 2018 r.
            </a>
			</li>
			
			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <script type="text/javascript">
sas.render('42547');  // Format : Navibox_1 300x250
</script>
	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxWskazniki" class="box315 boxGrey boxTabs">
    <div class="boxHeader">
        <h4><span class="icon"></span>Wskaźniki makroekonomiczne</h4>
    </div>
    <div class="boxContent">
        <div class="tabsContent">
			<table class="exchange">
				<tbody>
                    <tr class="change  down 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">1,3%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">III 2018</span>
                        </td>
                    </tr>
                    <tr class="change  up 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">5,1%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">I kw. 2018</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/stopa-bezrobocia-pol">Stopa bezrobocia</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">6,8%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">II 2018</span>
                        </td>
                    </tr>
                    <tr class="change  up 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/przecietne-wynagrodzenie-pol">Przeciętne wynagrodzenie</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">4&nbsp;599,72&nbsp;zł</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">II 2018</span>
                        </td>
                    </tr>
                    <tr class="change  up 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">9,3%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">IV 2018</span>
                        </td>
                    </tr>
				</tbody>
			</table>
        </div>
    </div>
    <div class="boxFooter">
		<ul class="moreLink left">
        	<li><a class="more-link" href="/gospodarka/wskazniki-makroekonomiczne">Wskaźniki makroekonomiczne</a></li>
    	</ul>
    </div>
</div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form action="/gielda/notowania/szukaj" method="get">
                <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" placeholder="wpisz symbol lub nazwę"  value="">
		<input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Slabszy-klimat-inwestycyjny-4122309.html" >
                         Słabszy klimat inwestycyjny</a></li>
                        <li><a href="/wiadomosc/Na-rynki-zaczyna-wkradac-sie-panika-4122277.html" >
                         Na rynki zaczyna wkradać się panika</a></li>
                        <li><a href="/wiadomosc/Wlosi-napisali-scenariusz-dla-rynkow-europejskich-4122205.html" >
                         Włosi napisali scenariusz dla rynków europejskich</a></li>
                        <li><a href="/wiadomosc/29-05-2018r-4122172.html" >
                         29.05.2018r.</a></li>
                        <li><a href="/wiadomosc/Eurodolar-nie-zaprzestal-rajdu-na-poludnie-4122134.html" >
                         Eurodolar nie zaprzestał rajdu na południe</a></li>
                        <li><a href="/wiadomosc/EURUSD-wybil-nowy-dolek-4121884.html" >
                         EURUSD wybił nowy dołek</a></li>
                        <li><a href="/wiadomosc/EUR-USD-kontynuuje-spadki-4121764.html" >
                         EUR/USD kontynuuje spadki</a></li>
                        <li><a href="/wiadomosc/Wlochy-powroca-jak-bumerang-we-wrzesniu-4121737.html" >
                         Włochy powrócą jak bumerang we wrześniu</a></li>
                        <li><a href="/wiadomosc/Wall-Street-nie-przejmuje-sie-Europa-4121653.html" >
                         Wall Street nie przejmuje się Europą</a></li>
                        <li><a href="/wiadomosc/Wloskie-sniadanie-i-dalsze-dni-4121595.html" >
                         Włoskie śniadanie i dalsze dni</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <script type="text/javascript">
sas.render('42538');  // Format : Banner_300x150 300x150
</script>
	</div>
	</div>
 </div>

        <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
        <script type="text/javascript">
sas.render('42808');  // Format : Navibox_5 300x250
</script>
	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 4122358, '2018-05-29', 19, 434);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/waluty/porownaj-kantory-internetowe">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=11BIT">11BIT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLAYWAY">PLAYWAY</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KREZUS">KREZUS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=TAURONPE">TAURONPE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=URSUS">URSUS</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title="Jak oszczędzać prąd"  >Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title="Jak zacząć oszczędzać"  >Jak zacząć oszczędzać</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="http://online.fliphtml5.com/wcaw/kskz/#p=26" title="Co zamiast lokaty"  >Co zamiast lokaty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title="Kto zalega US z podatkami"  >Kto zalega US z podatkami</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title="Odszkodowanie za opóźniony lot" target="_blank" >Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-dlugo-bede-czekac-na-zwrot-podatku-2501344.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="http://spotdata.pl/" title="SpotData. Twoje źródło danych" target="_blank" >SpotData. Twoje źródło danych</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-ktos-nie-zalozyl-konta-na-moje-nazwisko-i-ile-to-kosztuje-7477424.html" title="Kradzież tożsamości - ktoś wziął kredyt na moje dane"  >Kradzież tożsamości - ktoś wziął kredyt na moje dane</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2017-rok-i-kto-dostanie-szybciej-pieniadze-7568577.html" title="Kiedy zwrot podatku?"  >Kiedy zwrot podatku?</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij Premię - Promocje bankowe"  >Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/10-niedrogich-kart-kredytowych-dla-kazdego-7519018.html" title="10 niedrogich kart kredytowych dla każdego"  >10 niedrogich kart kredytowych dla każdego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zaden-trener-nie-zrobi-z-Ciebie-mistrza-finansow-7520015.html" title="Trener finansowy ING"  >Trener finansowy ING</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title="Niższa marża czy prowizja?"  >Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title=" Kredyt na mieszkanie"  > Kredyt na mieszkanie</a></li>
    
    <li><a href="http://www.pit.pl/pit-2017/" title="rozliczenie pit 2017"  >rozliczenie pit 2017</a></li>
    
    <li><a href="http://www.pit.pl/program-pit/" title="Epity" target="_blank" >Epity</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Darmowe konto bankowe" target="_blank" >Darmowe konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Szybka pozyczka online"  >Szybka pozyczka online</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title="Kalkulator kredytowy"  >Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe/Vivus-jakie-warunki-pozyczki" title="Vivus"  >Vivus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
    <li><a href="https://www.pb.pl/lowcy-foreksowych-jeleni-858971" title="Forex" target="_blank" >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Dni-wolne-od-pracy-w-2018-roku-Jak-zaplanowac-urlop-7554423.html" title="Dni wolne od pracy 2018"  >Dni wolne od pracy 2018</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="http://www.pit.pl/0211-zmiany-w-kodeksie-pracy-2018-17237/" title="Zmiany w kodeksie pracy 2018"  >Zmiany w kodeksie pracy 2018</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/abonament-rtv-za-2018-r-stawki-zwolnienia-oraz-kary-7561257.html" title="Abonament RTV 2018"  >Abonament RTV 2018</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozliczyc-podatek-od-zyskow-z-gieldy-w-PIT-38-za-2017-w-2018-roku-7567785.html" title="PIT giełdowy"  >PIT giełdowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title="Karta i konto walutowe"  >Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title="Umowa-zlecenie przepisy"  >Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zakaz-handlu-w-niedziele-Kiedy-zamkniete-sklepy-w-2018-i-2019-r-7558088.html" title="Zakaz handlu"  >Zakaz handlu</a></li>
    
    <li><a href="http://www.pit.pl/pit-2018/" title="pit 2018"  >pit 2018</a></li>
    
    <li><a href="https://www.bankier.pl/tag/klopoty-getbacku" title="Kłopoty Getbacku"  >Kłopoty Getbacku</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<script type="text/javascript">
sas.render('42550');  // Format : Banner_800 800x30
</script>
		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="http://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="http://www.prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="http://www.mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="http://www.dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="http://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="http://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="http://www.bankier.pl/gfx/polityka_plikow_cookies.pdf?20140612" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

   <!-- (c) 2000-2014 Gemius SA ver 1.1 Emisje: GaduGadu/TEST/Test_1x1_piksel_testowy, tracking, newsletter_250x100_v1 -->
<script language="javascript1.2" type="text/javascript"><!--
var _gde_ynqehnnjoe = new Image(1,1);
_gde_ynqehnnjoe.src='https://gg.hit.gemius.pl/redot.gif?l=8/tstamp='+(new Date()).getTime()+'/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=ynqehnnjoe/fastid=jrsjftzizhwloufmlbenjdvjxjmr';
//--></script>
<div id="boxNewsletterFlyfooter">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a id="boxNewsletterFlyfooterCloseBtn" class="right" href="#" title="Zamknij"></a>
        <a id="boxNewsletterFlyfooterLink" target="_blank" href="https://gg.hit.gemius.pl/hitredir/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=vohlkkhojz/fastid=mjpscrxdfnqzmkgyzplafxvyghnj/url=https://www.bankier.pl/konto/rejestracja?newsletter=1&label=zapis_newsletter_plywak">
            <img src="/static/images2/newsletter_220x100_v1.png" alt="Zapisz się na bezpłatny newsletter Bankier.pl">
        </a>
    </div>
    <div class="boxFooter"></div>
</div>

   
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <script type="text/javascript">
sas.render('42546');  // Format : Layer 0x0
</script>
	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script type="text/javascript" src="/static/js/cookiepolicy.js"></script>
<script type="text/javascript" src="/static/js/kichot.js?v=408"></script>
<script type="text/javascript">
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script type="text/javascript">
            function dtx_data () {
                return {
                    mt_pid: 6195
                    
                };
            }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script>     
    (function() {
        try {
            var group = "kIBrECMtHIihfgplPN7n";
            var lsKey = "rtb_" + group;
            var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
            xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
            xhr.onload = function() {
                try {
                    var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
                    localStorage.setItem(lsKey, JSON.stringify(json));
                } catch (e) {
                    localStorage.setItem(lsKey, '{"deals":[]}');
                }
            };
        xhr.onerror = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
        xhr.onabort = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
            xhr.send();
        } catch (e) {}
    })()
</script>

</body>
</html>
