
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Murapol przesuwa debiut giełdowy - Bankier.pl</title>
<meta name="author" content="Paweł Sołtys">
<meta name="news_keywords" content="murapol, Konferencja WallStreet, IPO">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html">
<meta name="description" content="Deweloperska spółka nie pojawi się w tym roku na warszawskim parkiecie. Plany debiutu zostały odłożone na przyszły rok – ujawnia w rozmowie z Bankier.pl członek zarządu Murapolu Iwona Sroka.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Murapol przesuwa debiut giełdowy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/b/3/a8524d5d3d89cc-640-383-10-0-991-594.png?fbrefresh=1559408702">
<meta property="og:description" content="Deweloperska spółka nie pojawi się w tym roku na warszawskim parkiecie. Plany debiutu zostały odłożone na przyszły rok – ujawnia w rozmowie z Bankier.pl członek zarządu Murapolu Iwona Sroka.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script type="application/javascript" src="//ced.sascdn.com/tag/1947/smart.js" async></script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666067,formats:[{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'IPO;article_id=7681934;article_authors=Paweł_Sołtys;article_section=Giełda;page_category=article;article_tags=murapol|Konferencja_WallStreet|IPO;' +   ''

})});
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js" async></script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gielda_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('AqKbGe9mAMbZPrWui8jXmXa57_X14k_92JLR9ufLBcf.e7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gielda_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ifr4mtR7LoYScaGN_yNqZZDDhsdv1sFh3X7V1BJ9nL.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7681934,
'article_authors': 'Paweł Sołtys',
'article_word_count': '121',
'article_section': 'Giełda',
'article_pub_date': '2019-06-01',
'page_category': 'article',
'article_char_count': 714,
'article_types': 'Wiadomość|Polecany nad artykułem|Wideo',
'article_tags': 'murapol|Konferencja WallStreet|IPO',
'article_source': 'Bankier.pl',
'article_pub_datetime': 'Sat Jun  1 17:30:00 2019 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html',
'article_publication_date': 'Sat Jun  1 17:30:00 2019 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html',
'article_authors': ['Paweł Sołtys'],
'page_type': 'article',
'article_word_count': '121',
'article_categories': ['GIEłDA'],
'page_language': 'pl',
'article_type': 'Wiadomość|Polecany nad artykułem|Wideo'
});
</script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<div id="sas_42537"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42537");});</script>


<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/"><span class="red">NOWOŚĆ</span>: Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-7 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/kiosk-polis">Ubezpieczenia</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class=""><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gielda">Giełda</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda/notowania/akcje">Notowania GPW</a></li>


            <li class=""><a href="/gielda/wiadomosci/komunikaty-spolek">ESPI/EBI</a></li>


            <li class=""><a href="/gielda/gieldy-swiatowe/indeksy">Giełdy światowe</a></li>


            <li class=""><a href="/gielda/rekomendacje">Rekomendacje</a></li>


            <li class=""><a href="/gielda/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/gielda/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/wiadomosc/Dywidendy-spolek-z-Gieldy-Papierow-Wartosciowych-GPW-i-NewConnect-NC-2019-7615436.html">Dywidendy</a></li>


            <li class=""><a href="/gielda/narzedzia">Narzędzia</a></li>


            <li class=""><a href="/gielda/portfele">Portfel</a></li>

            <li><a href="/forum/forum_gielda,6,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42536");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <div id="sas_42541"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42541");});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42555");});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Tapniecie-cen-ropy-7681942.html">
            <img src="https://galeria.bankier.pl/p/f/d/c998c0bd103500-150-90-5-37-2123-1274.jpg" alt="Tąpnięcie cen ropy" width="143" height="86">
            Tąpnięcie cen ropy
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Idea-o-krok-od-planu-Zdzislawa-7681935.html">
            <img src="https://galeria.bankier.pl/p/9/d/e7ee36803b7dca-150-89-46-0-986-591.png" alt="Idea o krok od &quot;planu Zdzisława&quot;" width="143" height="86">
            Idea o krok od &quot;planu Zdzisława&quot;...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/3-grosze-od-Bankiera-prezes-GPW-i-redakcja-polecaja-7677503.html">
            <span class="video-play"></span>
            <img src="https://galeria.bankier.pl/p/5/3/75db49800538e3-150-89-131-504-3561-2136.jpg" alt="3 grosze od Bankiera: prezes GPW i redakcja polecają" width="143" height="86">
            3 grosze od Bankiera: prezes GPW i redakcja...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Weekendowe-przerwy-w-bankach-Uwaga-na-bankomaty-i-platnosci-karta-7681107.html">
            <img src="https://galeria.bankier.pl/p/a/6/5d5ac6ba760371-150-89-58-22-803-481.jpg" alt="Weekendowe przerwy w bankach. Uwaga na bankomaty i płatności kartą" width="143" height="86">
            Weekendowe przerwy w bankach. Uwaga na bankomaty...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/wyzsza-placa-minimalna-to-wyzszy-zus-dla-nowych-firm-2020-957106"><img src="https://galeria.bankier.pl/p/2/f/40896eb44ef438-150-89-2-80-1147-688.jpg" alt="Wyższa płaca minimalna oznacza wzrost składek ZUS dla nowych firm w 2020 roku" width="143" height="86">
            Wyższa płaca minimalna oznacza wzrost składek...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/brak-odliczenia-vat-z-faktury-za-uslugi-ktore-powinny-byc-objete-odwrotnym-obciazeniem-957098"><img src="https://galeria.bankier.pl/p/0/8/c343cc2f2fa68a-150-89-137-116-1839-1103.jpg" alt="Brak odliczenia VAT z faktury za usługi, które powinny być objęte odwrotnym obciążeniem" width="143" height="86">
            Brak odliczenia VAT z faktury za usługi, które...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Czy-po-10-latach-doczekamy-sie-na-GPW-hossy-7681858.html">
            <img src="https://galeria.bankier.pl/p/d/b/ed7fabfe4f16d0-150-89-0-600-4000-2399.jpg" alt="Czy po 10 latach doczekamy się na GPW hossy?" width="143" height="86">
            Czy po 10 latach doczekamy się na GPW hossy?...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Sobolewski-Rynek-crowdfundingowy-powinien-miec-regulacyjna-wolnosc-7681846.html">
            <img src="https://galeria.bankier.pl/p/0/7/e593c357a641d3-150-90-109-0-785-471.png" alt="Sobolewski: Rynek crowdfundingowy powinien mieć regulacyjną wolność" width="143" height="86">
            Sobolewski: Rynek crowdfundingowy powinien...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Energa-w-Akcji-Nowy-program-dla-inwestorow-indywidualnych-7681836.html">
            <img src="https://galeria.bankier.pl/p/b/a/014b10c0d226b8-150-89-0-0-3060-1835.jpg" alt="&quot;Energa w Akcji!&quot;. Nowy program dla inwestorów indywidualnych" width="143" height="86">
            &quot;Energa w Akcji!&quot;. Nowy program dla...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Biznes-w-sluzbie-dzieciom-7680702.html">
            <img src="https://galeria.bankier.pl/p/c/c/df6e8a5d313d0a-150-89-0-3-620-371.jpg" alt="Biznes w służbie dzieciom" width="143" height="86">
            Biznes w służbie dzieciom
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/przelew-na-konto-spoza-wykazu-podatnikow-vat-nie-zaliczysz-do-kosztow-956865"><img src="https://galeria.bankier.pl/p/e/3/6649569e4a0ef9-150-90-38-68-3823-2293.jpg" alt="Przelewu na konto spoza wykazu podatników VAT nie zaliczysz do kosztów" width="143" height="86">
            Przelewu na konto spoza wykazu podatników...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/czy-na-fakturze-zamieszczac-obowiazek-informacyjny-rodo-956856"><img src="https://galeria.bankier.pl/p/3/2/ae5c0d89d57d48-150-89-22-15-1819-1091.jpg" alt="Czy na fakturze zamieszczać obowiązek informacyjny RODO?" width="143" height="86">
            Czy na fakturze zamieszczać obowiązek informacyjny...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Murapol przesuwa debiut giełdowy</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2019-06-01 17:30:00" pubdate="pubdate" style="float:left;">2019-06-01 17:30</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html">
            <div class="author vcard hidden" itemscope itemtype="http://data-vocabulary.org/Person">
<span class="fn name" itemprop="name">Paweł Sołtys</span>
</div>


            <p><span class="lead">Deweloperska spółka nie pojawi się w tym roku na warszawskim parkiecie. Plany debiutu zostały odłożone na przyszły rok – ujawnia w rozmowie z Bankier.pl członek zarządu Murapolu Iwona Sroka.</span></p>
<p>
- Podtrzymujemy plany debiutu, natomiast pewnie nie będzie to druga połowa 2019 roku, lecz raczej rok 2020 – mówi Iwona Sroka podczas konferencji Wall Street 23 w Karpaczu.</p>
<p>
<iframe src="https://video.onnetwork.tv/video_bonnier.php?mid=MTI3NjA2LDE2eDksMCwwLDAsNTYwLDAsMCwxLDAsMCwwLDAsMCwwLDEsMCwwLDAsMCwwLDAsMCwwLDAsMCww" scrolling="no" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" width="640" height="368"> </iframe>
</p>
<p>
 Zapytana o powody takiego ruchu Iwona Sroka wymienia niepewność na rynku kapitałowym związaną z reformą emerytalną oraz przesunięcie startu pracowniczych planów kapitałowych. - Skutki tych działań odczujemy dopiero w 2020 roku. Trudno wchodzić na rynek, kiedy jest dużo czynników niepewności – mówi Iwona Sroka.    </p>
<p> </p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <span>Źródło:</span> 
	<div class="articleSourceLogo">
        <img src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png">
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Firmy: </span>
        <a href="/inwestowanie/profile/quote.html?symbol=MURAPOL" rel="tag">murapol</a>       
</div>
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/ipo" rel="tag">IPO</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/konferencja-wallstreet">Konferencja WallStreet</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Idea-o-krok-od-planu-Zdzislawa-7681935.html">


            <img src="https://galeria.bankier.pl/p/9/d/e7ee36803b7dca-150-89-46-0-986-591.png" alt="Idea o krok od &quot;planu Zdzisława&quot;" width="150" height="90">
		    Idea o krok od &quot;planu Zdzisława&quot;
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Czy-po-10-latach-doczekamy-sie-na-GPW-hossy-7681858.html">


            <img src="https://galeria.bankier.pl/p/d/b/ed7fabfe4f16d0-150-89-0-600-4000-2399.jpg" alt="Czy po 10 latach doczekamy się na GPW hossy?" width="150" height="90">
		    Czy po 10 latach doczekamy się na GPW hossy?
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Sobolewski-Rynek-crowdfundingowy-powinien-miec-regulacyjna-wolnosc-7681846.html">


            <img src="https://galeria.bankier.pl/p/0/7/e593c357a641d3-150-90-109-0-785-471.png" alt="Sobolewski: Rynek crowdfundingowy powinien mieć regulacyjną wolność" width="150" height="90">
		    Sobolewski: Rynek crowdfundingowy powinien mieć regulacyjną wolność
		</a>
    </li>



     <li class="item-4 photo">
         <a class="photo" href="https://www3.smartadserver.com/h/cc?imgid=23911684&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
             <img src="https://www.bankier.pl/gfx/ad2/150x89_1558945678.png" alt="Dołącz do programu partnerskiego Nazwa.pl i odbieraj nagrody!" width="150" height="90">
             Dołącz do programu partnerskiego Nazwa.pl i odbieraj nagrody!<span class="premium-link">&nbsp;(reklama)</span>
     	</a>
    <img src="https://www3.smartadserver.com/imp?imgid=23911684&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0" />
<img src="http://ho.novem.pl/aff_i?offer_id=2408&aff_id=1618&url_id=27854" width="1" height="1" />


     </li>

        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/konferencja-wallstreet">zobacz więcej wiadomości na temat Konferencja WallStreet</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100018&parent_id=17&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=23930647&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://galeria.bankier.pl/p/3/5/6e1092c1c493e9-200-90-258-541-3074-1383.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=23930647&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Usługi dla podróżujących, consierge i wiele innych bonusów. Poznaj najnowszą ofertę kont Premium</span>
					<br>
					<span class="description"><img src="https://www3.smartadserver.com/imp?imgid=23930647&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0" /></span>
				</a>
				
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Murapol-przesuwa-debiut-gieldowy-7681934.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7681934';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7681934">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

</div>
<div id="pageMainContainerRight">
      
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
        <div id="sas_42714"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42714");});</script>

	</div>
	</div>
 </div>

    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>






















                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></span>
                                        <span class="changeValue">
                                            0,60%
                                        </span>   
                                        <span class="value">
                                                57&nbsp;909,95
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG"><img src="/up/charts/wig_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-05-31 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></span>
                                        <span class="changeValue">
                                            0,80%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;239,31
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG20"><img src="/up/charts/wig20_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-05-31 17:04:45</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></span>
                                        <span class="changeValue">
                                            0,59%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;570,00
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG30"><img src="/up/charts/wig30_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-05-31 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></span>
                                        <span class="changeValue">
                                            -0,08%
                                        </span>   
                                        <span class="value">
                                                3&nbsp;951,18
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=MWIG40"><img src="/up/charts/mwig40_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-05-31 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=DAX">DAX</a></span>
                                        <span class="changeValue">
                                            -1,47%
                                        </span>   
                                        <span class="value">
                                                11&nbsp;726,84
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=DAX"><img src="/up/charts/dax_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-05-31 17:37:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=NASDAQ">NASDAQ</a></span>
                                        <span class="changeValue">
                                            -1,51%
                                        </span>   
                                        <span class="value">
                                                7&nbsp;453,15
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=NASDAQ"><img src="/up/charts/nasdaq_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-05-31 22:03:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=SP500">SP500</a></span>
                                        <span class="changeValue">
                                            -1,32%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;752,06
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=SP500"><img src="/up/charts/sp500_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-05-31 21:59:00</span>
                        </dd>



			


</dl>

	</div>
	<div class="boxFooter">
	</div>
</div>


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/KNF-nie-zgadza-sie-na-polaczenie-Idea-Banku-z-Getin-Noble-Bankiem-7681592.html">
                <img src="https://galeria.bankier.pl/p/8/d/ff908d119c49aa-205-122-45-11-4455-2672.jpg" alt="KNF nie zgadza się na połączenie Idea Banku z Getin Noble Bankiem" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/KNF-nie-zgadza-sie-na-polaczenie-Idea-Banku-z-Getin-Noble-Bankiem-7681592.html">
                KNF nie zgadza się na połączenie Idea Banku z Getin Noble Bankiem
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Exodus-zarzadu-Idea-Banku-7681564.html">
                <img src="https://galeria.bankier.pl/p/6/5/2887872e8fb986-205-123-43-8-3460-2076.jpg" alt="Exodus członków zarządu Idea Banku" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Exodus-zarzadu-Idea-Banku-7681564.html">
                Exodus członków zarządu Idea Banku
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Jaka-przyszlosc-czeka-polska-oraz-swiatowa-gospodarke-7681285.html">
        <span class="video-play"></span>
                <img src="https://galeria.bankier.pl/p/1/1/2a9297d64a4996-205-122-570-735-1627-976.jpg" alt="Jaka przyszłość czeka polską oraz światową gospodarkę" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Jaka-przyszlosc-czeka-polska-oraz-swiatowa-gospodarke-7681285.html">
                Jaka przyszłość czeka polską oraz światową gospodarkę
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Polska-gospodarka-znow-zaskoczyla-PKB-wzrosl-mocniej-od-oczekiwan-7680761.html">
                <img src="https://galeria.bankier.pl/p/a/0/5c9457cba663e5-205-123-0-265-3483-2090.jpg" alt="Polska gospodarka znów zaskoczyła. PKB wzrósł mocniej od oczekiwań" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Polska-gospodarka-znow-zaskoczyla-PKB-wzrosl-mocniej-od-oczekiwan-7680761.html">
                Polska gospodarka znów zaskoczyła. PKB wzrósł mocniej od oczekiwań
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Robert-Gwiazdowski-na-Konferencji-WallStreet-23-7681809.html">
                <img src="https://galeria.bankier.pl/p/8/d/6aeb30a6b416fd-205-122-0-500-4000-2399.jpg" alt="Konferencja WallStreet 23 – Gwiazdowski o PPK, demografii i polskiej gospodarce" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Robert-Gwiazdowski-na-Konferencji-WallStreet-23-7681809.html">
                Konferencja WallStreet 23 – Gwiazdowski o PPK, demografii i polskiej gospodarce
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <div id="sas_42547"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42547");});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form id="znajdzProfilForm" action="/gielda/notowania/szukaj" method="get">
                    <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" placeholder="kupfundusz"  value="">
		            <input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>
<script>
    const form = document.querySelector('#znajdzProfilForm');

    form.onsubmit = function (e) {
      e.preventDefault();
      e.stopPropagation();

      var value = document.getElementById('profileSearchInput').value;
        if(value === '' || value === 'kupfundusz'){
            location.href = "/fundusze/notowania/wszystkie ";
        }else{
            document.getElementById('znajdzProfilForm').submit();
        }
      return false;
    };
</script>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Blue-chipy-rekompensuja-pierwszy-kwartal-4222258.html" >
                         Blue chipy rekompensują pierwszy kwartał</a></li>
                        <li><a href="/wiadomosc/Niespodziewane-uderzenie-w-Meksyk-4222257.html" >
                         Niespodziewane uderzenie w Meksyk</a></li>
                        <li><a href="/wiadomosc/WIG20-relatywnie-silny-4222256.html" >
                         WIG20 relatywnie silny</a></li>
                        <li><a href="/wiadomosc/Wazne-dane-w-USA-cicha-sesja-w-Europie-4222255.html" >
                         Ważne dane w USA, cicha sesja w Europie</a></li>
                        <li><a href="/wiadomosc/ocny-dolar-i-amerykanskie-skarbowki-4222252.html" >
                         ocny dolar i amerykańskie skarbówki</a></li>
                        <li><a href="/wiadomosc/Chiny-przygotowane-do-kontrataku-4222251.html" >
                         Chiny przygotowane do kontrataku</a></li>
                        <li><a href="/wiadomosc/WIG20-mocno-ucierpial-na-fixingu-4222250.html" >
                         WIG20 mocno ucierpiał na fixingu</a></li>
                        <li><a href="/wiadomosc/Stany-Zjednoczone-nie-sa-gotowe-do-porozumienia-4222249.html" >
                         Stany Zjednoczone nie są gotowe do porozumienia</a></li>
                        <li><a href="/wiadomosc/Spokojny-poczatek-tygodnia-4222248.html" >
                         Spokojny początek tygodnia</a></li>
                        <li><a href="/wiadomosc/Wyniki-wyborow-powinny-byc-wsparciem-dla-Europy-4222247.html" >
                         Wyniki wyborów powinny być wsparciem dla Europy</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <div id="sas_42538"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42538");});</script>

	</div>
	</div>
 </div>

        <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
        <div id="sas_42808"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42808");});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7681934, '2019-06-01', 17, 29);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/waluty/porownaj-kantory-internetowe">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=GETIN">GETIN</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=TAURONPE">TAURONPE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=IDEABANK">IDEABANK</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLAYWAY">PLAYWAY</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=GETINOBLE">GETINOBLE</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut" title="Kursy walut"  >Kursy walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title=" Karta i konto walutowe"  > Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title=" Przelicznik walut"  > Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title=" Kantor internetowy"  > Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla studenta"  >Konto dla studenta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title=" Jak bezpiecznie korzystać z konta bankowego"  > Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title=" Kto zalega US z podatkami"  > Kto zalega US z podatkami</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title=" Ile kosztuje samochód w leasingu"  > Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Spada-rentownosc-najmu-mieszkania-4203194.html" title="Rentowność najmu"  >Rentowność najmu</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title=" Umowa-zlecenie przepisy"  > Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki pozabankowe"  >Pożyczki pozabankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title=" Jak oszczędzać prąd"  > Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title=" Jak oszczędzać pieniądze"  > Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title=" Ile kosztuje budowa domu"  > Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title=" Kiedy zwrot podatku"  > Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title=" Ranking kredytów hipotecznych"  > Ranking kredytów hipotecznych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ranking-kredytow-konsolidacyjnych" title=" Ranking kredytów konsolidacyjnych"  > Ranking kredytów konsolidacyjnych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Ile kosztuje faktoring"  >Ile kosztuje faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title=" Niższa marża czy prowizja?"  > Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title=" Podstawowe rachunki płatnicze"  > Podstawowe rachunki płatnicze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Premier-Mozemy-w-ciagu-10-lat-dogonic-Wlochy-w-PKB-na-glowe-mieszkanca-4185391.html" title=" Produkt Krajowy Brutto"  > Produkt Krajowy Brutto</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ardanowski-Wystapilem-o-opodatkowanie-tuczu-nakladczego-4185575.html" title="Opodatkowanie tuczu"  >Opodatkowanie tuczu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title=" Odszkodowanie za opóźniony lot"  > Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title=" Upadłość konsumencka"  > Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-dolarach-bez-konta-luty-2019-r-7646092.html" title="Lokaty w dolarach"  >Lokaty w dolarach</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Koszty faktoringu"  >Koszty faktoringu</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Oblicz-swoj-kurs-sprawiedliwy-7295244.html" title=" Kurs sprawiedliwy - kalkulator"  > Kurs sprawiedliwy - kalkulator</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Darmowe konta bankowe"  >Darmowe konta bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rada-Ministrow-przyjela-nowa-ordynacje-podatkowa-7678106.html" title="Ordynacja podatkowa"  >Ordynacja podatkowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Bogdanka-miala-w-I-kw-110-mln-zl-zysku-netto-zgodnie-z-szacunkami-7678680.html" title="LW Bogdanka"  >LW Bogdanka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ropa-na-gieldzie-paliw-w-USA-drozeje-7679621.html" title="Ropa naftowa"  >Ropa naftowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PKO-BP-podnosi-prognoze-wzrostu-PKB-Polski-na-19-do-4-6-proc-7677957.html" title="PKO BP"  >PKO BP</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-19-wyniosl-585-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-7678473.html" title="PGE"  >PGE</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Producent-gry-opartej-o-proze-Lema-planuje-debiut-na-rynku-NewConnect-7679009.html" title="Gra wideo"  >Gra wideo</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PKN-Orlen-podtrzymuje-plany-dot-przejecia-i-restrukturyzacji-Ruchu-7679090.html" title="Orlen"  >Orlen</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/FlixBus-pojedzie-do-Nowego-Jorku-7679655.html" title="FlixBus"  >FlixBus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Strata-netto-Getin-Noble-Banku-w-I-kw-19-wyniosla-157-7-mln-zl-gorzej-od-konsensusu-7679626.html" title="Getin Noble Bank"  >Getin Noble Bank</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Mieszkania-w-dawnych-szpitalach-coraz-popularniejsze-WIZUALIZACJE-7679008.html" title="Mieszkania"  >Mieszkania</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Strata-netto-Idea-Banku-w-I-kw-19-wyniosla-80-8-mln-zl-7679604.html" title="Idea Bank"  >Idea Bank</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Powstaje-fabryka-czesci-zamiennych-Airbusa-7678569.html" title="Airbus"  >Airbus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Maz-Teresy-Czerwinskiej-w-spolkach-Skarbu-Panstwa-7678804.html" title="Czerwińscy"  >Czerwińscy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rusza-nowy-serwis-VoD-TVN24-GO-skupi-sie-na-newsach-7679749.html" title="TVN24 GO"  >TVN24 GO</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Pomoc-dla-wlascicieli-budynkow-z-wielkiej-plyty-projekt-trafil-do-konsultacji-7678442.html" title="Wielka płyta"  >Wielka płyta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kto-zyska-a-kto-straci-na-wzroscie-placy-minimalnej-7679155.html" title="Placa minimalna"  >Placa minimalna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Raport-OZE-wkrotce-beda-produkowac-taniej-niz-jakiekolwiek-zrodla-konwencjonalne-7679104.html" title="Energia odnawialna"  >Energia odnawialna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PKN-Orlen-ma-umowe-na-budowe-instalacji-glikolu-propylenowego-w-Trzebini-za-ok-400-mln-zl-7678836.html" title="Orlen Południe"  >Orlen Południe</a></li>
    
    <li><a href="https://www.pb.pl/uknf-grozi-crowdfundingowi-prokuratorem-962248" title="UKNF"  >UKNF</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Barbie-najtansza-w-Meksyku-Lego-we-Francji-7679698.html" title="Barbie "  >Barbie </a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zajac-komornik-z-wynagrodzenia-emerytury-renty-i-konta-bankowego-w-2018-roku-7572225.html" title="Kwota wolna od zajęcia komornicznego"  >Kwota wolna od zajęcia komornicznego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.pb.pl/pokoleniez/" title="Pokolenie Z"  >Pokolenie Z</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42550");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <div id="sas_42546"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42546");});</script>

	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>

<style type="text/css"> 
@import url("/static/css/screen.min.css?v=3301");
</style>

<div class="nb-screen-overlay">
	<div class="nb-g-s-f">
	
		<div class="nb-g-r">
			<div class="nb-g-c nb-g-c-12 nb-g-mc-6 nb-g-pr nb-timer-container">
				<span id="nb-timer" class="nb-timer nb-pr">
					Przejdź&nbsp;do&nbsp;strony&nbsp;za&nbsp;<span id="nb-timer-countdown">5</span>
				</span>
				<a id="nb-timer-placeholder" class="nb-timer nb-pr nb-hidden" href="#">Przejdź&nbsp;do&nbsp;strony&nbsp;&raquo;</a>
			</div>
		</div>
		
		<div class="nb-g-r">		
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-g-lc-6 nb-g-pr">
				<p class="nb-h1 nb-t-pr"> 
					Czy wiesz, że korzystasz z adblocka? 
					<br>Reklamy nie są takie złe
				</p>
				<p class="nb-h1 nb-t-pr">
					To dzięki nim możemy udostępniać
					<br>Ci nasze treści.
				</p>
			</div>
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-pr">			
				<a id="nb-adblock-disable" class="nb-btn npb-btn-adv-enable nb-pr" href="abp:subscribe?location=https://www.bankier.pl/adblock/whitelist.txt&title=Bonnier%20Business%20Polska"><span class="nb-l-i"><img class="nb-responsive-image" src="/static/images/screen/repeat-icon.png" alt="icon" aria-hidden="true"></span> <span class="class="nb-btn-label">wyłącz adblock</span></a>
			</div>
		</div>
				
		<!--<div class="nb-g-r">
				<div class="nb-g-c nb-g-c-12 nb-screen-info">
					<div class="nb-g-r">
						<div class="nb-g-c nb-g-c-12 nb-g-mc-8">
							<div class="nb-g-r">
								<div class="nb-g-c nb-g-c-6">
									<img class="nb-responsive-image nb-screen-info-image" src="/static/images/screen/redaktor-naczelny.png" alt="Przemek Barankiewicz - Redaktor naczelny portalu Bankier.pl">
								</div>			
								<div class="nb-g-c nb-g-c-6">
									<p class="nb-screen-info-desc">Jesteśmy najważniejszym źródłem informacji dla inwestorów, a nie musisz płacić za nasze treści. To możliwe tylko dzięki wyświetlanym przez nas reklamom. Pozwól nam się dalej rozwijać i wyłącz adblocka na stronach Bankier.pl</p>
									<p class="nb-screen-info-author">
										<b>Przemek Barankiewicz</b>
										<br>Redaktor naczelny portalu Bankier.pl
									</p>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>-->

	</div>
</div>

<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 1;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


</body>
</html>
