
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Premier: Wpływy ze zniesienia 30-krotności są założone w budżecie - Bankier.pl</title>
<meta name="news_keywords" content="reforma emerytalna, Składki zus">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html">
<meta name="description" content="Wpływy ze zniesienia 30-krotności są założone w budżecie - deklaruje premier Mateusz Morawiecki w wywiadzie dla poniedziałkowej Rzeczpospolitej.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Premier: Wpływy ze zniesienia 30-krotności są założone w budżecie">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/0/2/a0d5c68c2d3c93-645-387-11-0-4488-2693.jpg?fbrefresh=1569217706">
<meta property="og:description" content="Wpływy ze zniesienia 30-krotności są założone w budżecie - deklaruje premier Mateusz Morawiecki w wywiadzie dla poniedziałkowej Rzeczpospolitej.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<link rel="manifest" href="/manifest.json">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script charset="utf-8">
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}
</script>

<script>var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666066,formats:[{id:81980},{id:81981},{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'reforma_emerytalna;Składki_zus;article_id=7742297;article_section=Gospodarka;page_category=article;article_tags=reforma_emerytalna|Składki_zus;' +   ''

})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gospodarka_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('ogKbGv9UAI4DgbVLefPXApaEj7zFDo98GBShCUB9lVn.Q7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gospodarka_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iflpGtRkVYSzE2UzuYh15ZD.K4dv3BUoTvveChNdmf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7742297,
'article_word_count': '423',
'article_section': 'Gospodarka',
'article_pub_date': '2019-09-23',
'page_category': 'article',
'article_char_count': 3139,
'article_types': 'Wiadomość',
'article_tags': 'reforma emerytalna|Składki zus',
'article_source': 'PAP',
'article_pub_datetime': 'Mon Sep 23 02:16:00 2019 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html',
'article_publication_date': 'Mon Sep 23 02:16:00 2019 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html',
'article_authors': ['PAP'],
'page_type': 'article',
'article_word_count': '423',
'article_categories': ['GOSPODARKA'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

    <script type="application/ld+json">
    {"@context":"http://schema.org","itemListElement":[{"item":{"name":"Bankier","@id":"https://www.bankier.pl"},"position":"1","@type":"ListItem"},{"item":{"name":"Rynki","@id":"https://www.bankier.pl/rynki"},"position":"2","@type":"ListItem"},{"item":{"name":"Gospodarka","@id":"https://www.bankier.pl/gospodarka"},"position":"3","@type":"ListItem"},{"item":{"name":"Wiadomości","@id":"https://www.bankier.pl/gospodarka/wiadomosci"},"position":"4","@type":"ListItem"}],"@type":"BreadcrumbList"}
    </script>
    <script type="application/ld+json">
    {"dateModified":"2019-09-23T02:16:00+0200","author":{"name":"Redaktor Bankier.pl","@type":"Person"},"description":"Wpływy ze zniesienia 30-krotności są założone w budżecie - deklaruje premier Mateusz Morawiecki w wywiadzie dla poniedziałkowej Rzeczpospolitej.","image":{"width":"480","url":"http://galeria.bankier.pl/p/0/2/a0d5c68c2d3c93-480-288-11-0-4488-2693.jpg","height":"288","@type":"ImageObject"},"mainEntityOfPage":{"@id":"https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html","@type":"WebPage"},"datePublished":"2019-09-23T02:16:00+0200","articleBody":"Wpływy ze zniesienia 30-krotności są założone w budżecie - deklaruje premier Mateusz Morawiecki w wywiadzie dla poniedziałkowej \"Rzeczpospolitej\". (fot. Andrzej Hulimka / FORUM)Premier w wywiadzie został zapytany o zapowiedziane podwyższenie płacy minimalnej. \"Ludzie mniej zarabiający mogli się cieszyć, ale więcej zarabiający – nieco zaniepokoić. Koalicja Obywatelska mówi wręcz o wojnie PiS z przedsiębiorcami i lepiej zarabiającymi. Na ile to problem?\" - pytał szefa rządu dziennikarz \"Rz\".\"Tworzymy dla przedsiębiorców najlepsze możliwe warunki do rozwoju. Zwłaszcza dla polskich przedsiębiorców. Gdybyśmy walczyli z przedsiębiorcami, to czy obniżylibyśmy CIT dla małych spółek z 19 do 9 proc. czy teraz proponowali mikrofirmom obniżkę obciążeń ZUS-owskich o blisko 500 zł miesięcznie?\" - mówił Morawiecki. \"Narracja KO kompletnie się nie klei. Mamy w okresie rządów czterech lat PiS najwyższy przyrost średniego wynagrodzenia w porównaniu z poprzednimi kadencjami wszystkich poprzednich rządów. Nawet rząd Pawlaka, Oleksego, Cimoszewicza, czyli cztery lata, gdy wzrost PKB był nawet rzędu 7 proc., nie charakteryzował się takim wzrostem płac, również tych średnich i wyższych. Płaca minimalna, dopiero przez nas tak mocno już ruszona, skłoniła do myślenia kompleksowo o gospodarce. Generalnie całość wzrostu płac jest spójna z tempem podnoszenia płacy minimalnej\" - podkreślił premier.Dopytywany, czy w wizji PiS ten wzrost przeniesie się na wszystkie płace, na klasę średnią, szef rządu odpowiedział, że jest przekonany, że tak właśnie będzie. \"Jest to pewien proces, a można nawet powiedzieć mechanizm naczyń połączonych. Wzrost płacy minimalnej skłania przedsiębiorców do lepszego usprzętowienia każdego miejsca pracy, do podnoszenia kwalifikacji pracowników, a w konsekwencji do wyższej efektywności pracy. Przecież o to nam wszystkim chodzi. Nie bez powodu najwyżej rozwinięte dziś państwa Zachodu, Szwecja, Holandia, Niemcy, Dania, mają najwyższe płace minimalne, a jednocześnie jedne z najwyższych współczynników udziału płac w gospodarce\" - podkreślił Morawiecki.Szef rządu był także pytany, czy zniesienie 30-krotności składek na ZUS to \"roma locuta, causa finita\". \"Zapisaliśmy to w projekcie budżetu, ale ostateczna decyzja należy do Sejmu\" - oświadczył premier.\"Chcę też podkreślić, że ewentualne wpływy ze zniesienia 30-krotności są założone w budżecie na zasadzie bardzo konserwatywnej, tzn. nie wynikają z przemnożenia liczby płacących osób w sposób automatyczny. Zdajemy sobie sprawę, że część osób może zareagować innymi formami pracy – choć bardzo byśmy tego nie chcieli. Warto pamiętać, że zniesienie tego limitu dotyczyłoby grupy, która stanowi ułamek ogółu zatrudnionych, ok. 2,3 proc., ale nie jest tak, że nie wsłuchujemy się w sygnały, które do nas napływają. Dyskusje na ten temat cały czas się toczą. Jednak trzeba sobie zdawać sprawę, że jest to jeden z najbardziej regresywnych mechanizmów płacenia danin Europie\" - oświadczył Morawiecki.(PAP)reb/ par/","@context":"https://schema.org","publisher":{"logo":{"width":"1350","url":"https://www.bankier.pl/static/images2/structured_data_bankier_logo.png","height":"1150","@type":"ImageObject"},"url":"https://www.bankier.pl","name":"Bankier.pl","sameAs":["https://www.facebook.com/Bankierpl/","https://twitter.com/bankier_pl","https://www.instagram.com/bankier.pl/","https://www.linkedin.com/company/bankier.pl/","https://www.youtube.com/user/BankierTV"],"@type":"Organization"},"@type":"NewsArticle","headline":"Premier: Wpływy ze zniesienia 30-krotności są założone w budżecie"}
    </script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->



<div id="sas_42537"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script>


<script>BankierAds.defer(function(){var s = document.createElement("script");s.async = true;s.src = "//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js";document.head.appendChild(s)});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/"><span class="red">NOWOŚĆ</span>: Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-7 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/kiosk-polis">Ubezpieczenia</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class="active"><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gospodarka">Gospodarka</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gospodarka/wskazniki-makroekonomiczne/polska">Wskaźniki makroekonomiczne</a></li>


            <li class="active"><a href="/gospodarka/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/gospodarka/analizy">Analizy</a></li>

            <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>


<div id="e404"></div>
    

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div><div id="sas_81980"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536")})});</script>

		</div>
	</div>
</div>
	</div>
 </div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
<div id="sas_42541"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42541");});});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">

    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42555");});});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Kryzysy-naftowe-ktore-wstrzasnely-swiatem-7740978.html">
            <img src="https://galeria.bankier.pl/p/f/9/650a8cb39c7424-150-89-0-0-1500-899.jpg" alt="Kryzysy naftowe, które wstrząsnęły światem" width="143" height="86">
            Kryzysy naftowe, które wstrząsnęły światem...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Tym-beda-zyly-rynki-od-PMI-do-ratingu-7741285.html">
            <img src="https://galeria.bankier.pl/p/c/9/886d5d2d0931a4-150-89-0-122-2122-1273.jpg" alt="Tym będą żyły rynki: od PMI do ratingu" width="143" height="86">
            Tym będą żyły rynki: od PMI do ratingu
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Handelsblatt-Commerzbank-rozwaza-sprzedaz-mBanku-7741495.html">
            <img src="https://galeria.bankier.pl/p/1/9/8fab3464b548f7-150-90-15-102-2985-1791.jpg" alt="Commerzbank rozważa sprzedaż mBanku" width="143" height="86">
            Commerzbank rozważa sprzedaż mBanku
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Tak-drogo-w-hipotekach-jeszcze-nie-bylo-a-zdolnosc-kredytowa-dalej-maleje-HipoTracker-Bankier-pl-7740156.html">
            <img src="https://galeria.bankier.pl/p/3/7/e569b48757d612-150-89-738-121-1552-931.jpg" alt="Tak drogo w hipotekach jeszcze nie było, a zdolność kredytowa dalej maleje [HipoTracker Bankier.pl]" width="143" height="86">
            Tak drogo w hipotekach jeszcze nie było, a...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/polacy-stworzyli-aplikacje-ktora-zlicza-usmiechy-pracownika-i-klienta-94883"><img src="https://galeria.bankier.pl/p/e/8/903549a3dc4a8e-150-90-84-2-888-532.jpg" alt="Polacy stworzyli aplikację, która zlicza uśmiechy pracownika i klienta" width="143" height="86">
            Polacy stworzyli aplikację, która zlicza...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/polski-start-up-stworzyl-maszyne-ktora-wydrukuje-dom-obnizy-koszty-budowy-o-80-proc-94836"><img src="https://galeria.bankier.pl/p/3/7/53b87d7115d562-150-90-10-10-942-565.jpg" alt="Polski start-up stworzył maszynę, która wydrukuje dom. Obniży koszty budowy o 80 proc." width="143" height="86">
            Polski start-up stworzył maszynę, która...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Wyrok-TSUE-ws-kredytow-frankowych-3-pazdziernika-7741530.html">
            <img src="https://galeria.bankier.pl/p/6/b/18969959b30b78-150-89-0-150-2902-1741.jpg" alt="Wyrok TSUE ws. kredytów frankowych 3 października" width="143" height="86">
            Wyrok TSUE ws. kredytów frankowych 3 października...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Jerzy-Kwiecinski-nowym-ministrem-finansow-7740661.html">
            <img src="https://galeria.bankier.pl/p/9/5/ce7a6d6ce50d19-150-89-40-90-712-427.jpg" alt="Jerzy Kwieciński nowym ministrem finansów" width="143" height="86">
            Jerzy Kwieciński nowym ministrem finansów...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Zarmen-odstepuje-od-dalszego-udzialu-w-procesie-dokapitalizowania-Elektrobudowy-7741434.html">
            <img src="https://galeria.bankier.pl/p/d/a/f21c6c7703b092-150-89-0-82-526-315.jpg" alt="Zarmen nie dokapitalizuje Elektrobudowy. Kurs w dół" width="143" height="86">
            Zarmen nie dokapitalizuje Elektrobudowy. Kurs...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Strajk-w-Ryanairze-Tym-razem-potrwa-7-dni-7740705.html">
            <img src="https://galeria.bankier.pl/p/0/0/905c7856a627b3-150-90-0-7-2945-1767.jpg" alt="Strajk w Ryanairze. Tym razem potrwa 7 dni " width="143" height="86">
            Strajk w Ryanairze. Tym razem potrwa 7 dni...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/robia-biznes-kubkach-musimy-zamknac-sprzedaz-ze-wzgledu-zbyt-duza-liczbe-zamowien-94610"><img src="https://galeria.bankier.pl/p/2/e/7d185d370c270c-150-90-139-516-366-219.jpg" alt=" Zarabiają na kubkach. Popyt przerósł podaż" width="143" height="86">
             Zarabiają na kubkach. Popyt przerósł podaż...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/wielka-zmiana-placeniu-skladek-zus-bedzie-uzalezniony-dochodow-94744"><img src="https://galeria.bankier.pl/p/7/b/86ecdc93574e7a-150-90-0-45-2000-1200.jpg" alt="ZUS miałby być uzależniony od dochodów" width="143" height="86">
            ZUS miałby być uzależniony od dochodów
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">3</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="articleToPrint">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Premier: Wpływy ze zniesienia 30-krotności są założone w budżecie</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2019-09-23 02:16:00" style="float:left;">2019-09-23 02:16</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html">
        <div class="authorContainer left">
</div><!-- authorContainer -->

            <p><span class="lead">Wpływy ze zniesienia 30-krotności są założone w budżecie - deklaruje premier Mateusz Morawiecki w wywiadzie dla poniedziałkowej  "Rzeczpospolitej".</span></p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/0/2/a0d5c68c2d3c93-645-387-11-0-4488-2693.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Andrzej Hulimka / FORUM)</span></span></div></div></div>
</p><!--[ ads link bar ]-->
<p>Premier w wywiadzie został zapytany o zapowiedziane podwyższenie płacy minimalnej. "Ludzie mniej zarabiający mogli się cieszyć, ale więcej zarabiający – nieco zaniepokoić. Koalicja Obywatelska mówi wręcz o wojnie PiS z przedsiębiorcami i lepiej zarabiającymi. Na ile to problem?" - pytał szefa rządu dziennikarz "Rz".</p>
<p>"Tworzymy dla przedsiębiorców najlepsze możliwe warunki do rozwoju. Zwłaszcza dla polskich przedsiębiorców. Gdybyśmy walczyli z przedsiębiorcami, to czy obniżylibyśmy CIT dla małych spółek z 19 do 9 proc. czy teraz proponowali mikrofirmom obniżkę obciążeń ZUS-owskich o blisko 500 zł miesięcznie?" - mówił Morawiecki.</p>
<p>
<!-- rec śródtekstowy -->

    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
<div id="sas_42713"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42713");});});</script>

	</div>
	</div>
 </div>

"Narracja KO kompletnie się nie klei. Mamy w okresie rządów czterech lat PiS najwyższy przyrost średniego wynagrodzenia w porównaniu z poprzednimi kadencjami wszystkich poprzednich rządów. Nawet rząd Pawlaka, Oleksego, Cimoszewicza, czyli cztery lata, gdy wzrost PKB był nawet rzędu 7 proc., nie charakteryzował się takim wzrostem płac, również tych średnich i wyższych. Płaca minimalna, dopiero przez nas tak mocno już ruszona, skłoniła do myślenia kompleksowo o gospodarce. Generalnie całość wzrostu płac jest spójna z tempem podnoszenia płacy minimalnej" - podkreślił premier.</p>
<p>Dopytywany, czy w wizji PiS ten wzrost przeniesie się na wszystkie płace, na klasę średnią, szef rządu odpowiedział, że jest przekonany, że tak właśnie będzie. "Jest to pewien proces, a można nawet powiedzieć mechanizm naczyń połączonych. Wzrost płacy minimalnej skłania przedsiębiorców do lepszego usprzętowienia każdego miejsca pracy, do podnoszenia kwalifikacji pracowników, a w konsekwencji do wyższej efektywności pracy. Przecież o to nam wszystkim chodzi. Nie bez powodu najwyżej rozwinięte dziś państwa Zachodu, Szwecja, Holandia, Niemcy, Dania, mają najwyższe płace minimalne, a jednocześnie jedne z najwyższych współczynników udziału płac w gospodarce" - podkreślił Morawiecki.</p>
<p>Szef rządu był także pytany, czy zniesienie 30-krotności składek na ZUS to "roma locuta, causa finita". "Zapisaliśmy to w projekcie budżetu, ale ostateczna decyzja należy do Sejmu" - oświadczył premier.</p>
<p>"Chcę też podkreślić, że ewentualne wpływy ze zniesienia 30-krotności są założone w budżecie na zasadzie bardzo konserwatywnej, tzn. nie wynikają z przemnożenia liczby płacących osób w sposób automatyczny. Zdajemy sobie sprawę, że część osób może zareagować innymi formami pracy – choć bardzo byśmy tego nie chcieli. Warto pamiętać, że zniesienie tego limitu dotyczyłoby grupy, która stanowi ułamek ogółu zatrudnionych, ok. 2,3 proc., ale nie jest tak, że nie wsłuchujemy się w sygnały, które do nas napływają. Dyskusje na ten temat cały czas się toczą. Jednak trzeba sobie zdawać sprawę, że jest to jeden z najbardziej regresywnych mechanizmów płacenia danin Europie" - oświadczył Morawiecki.(PAP)</p>
<p>reb/ par/</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>3</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/reforma-emerytalna" rel="tag">reforma emerytalna</a>       
            <a href="/tag/skladki-zus" rel="tag">Składki zus</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj też</h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Tym-beda-zyly-rynki-od-PMI-do-ratingu-7741285.html">


            <img src="https://galeria.bankier.pl/p/c/9/886d5d2d0931a4-150-89-0-122-2122-1273.jpg" alt="Tym będą żyły rynki: od PMI do ratingu" width="150" height="90">
		    Tym będą żyły rynki: od PMI do ratingu
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Prezydent-do-Polonii-Spodziewamy-sie-juz-niedlugo-objecia-Polski-ruchem-bezwizowym-7742294.html">


            <img src="https://galeria.bankier.pl/p/f/2/444080bc596b63-150-89-7-26-1492-895.jpg" alt="Prezydent do Polonii: Spodziewamy się już niedługo objęcia Polski ruchem bezwizowym" width="150" height="90">
		    Prezydent do Polonii: Spodziewamy się już niedługo objęcia Polski ruchem bezwizowym
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Izrael-zapowiada-wylaczenie-pradu-w-czesci-Zachodniego-Brzegu-7742269.html">


            <img src="https://galeria.bankier.pl/p/6/0/edb25c4724e480-150-89-30-52-2970-1781.jpg" alt="Izrael zapowiada wyłączenie prądu w części Zachodniego Brzegu" width="150" height="90">
		    Izrael zapowiada wyłączenie prądu w części Zachodniego Brzegu
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Izraelski-prezydent-rozpoczal-konsultacje-w-sprawie-przyszlego-premiera-7742212.html">


            <img src="https://galeria.bankier.pl/p/3/2/5cfee2ce76e7ad-150-89-0-344-2598-1558.jpg" alt="Izraelski prezydent rozpoczął konsultacje w sprawie przyszłego premiera" width="150" height="90">
		    Izraelski prezydent rozpoczął konsultacje w sprawie przyszłego premiera
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    </div>
</div>



<!-- esi: "/_esi/underart?id=100034&parent_id=19&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=24368049&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/logo_200x90_1536666567.png">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=24368049&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">TurboKARTA - nawet 30 zł² zwrotu miesięcznie za zakupy. RRSO 15,09% </span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=24368049&tmstp=[timestamp]&tgt=[targeting]" border="0" height="1" width="1"> 
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>3</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7742297';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7742297">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-33348571" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        carlito1
    </span>

    <time class="entry-date" datetime="2019-09-23 07:48" pubdate="pubdate">2019-09-23 07:48</time>
    <p>A jakieś 2 dni temu czytałem, że nie będzie zniesienia limitu.....</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-33348571" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7742297.html#boxComment-33348571" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(33348571)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="33348571">Odpowiedz</a>
</div>

<div id="boxComment-33348477" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">2</span><span class="icon"></span></a>

    <span class="author name">
        cowabunga
    </span>

    <time class="entry-date" datetime="2019-09-23 07:31" pubdate="pubdate">2019-09-23 07:31</time>
    <p>Zobaczycie co będzie jak ludzie zaczną masowo przenosić działalność gospodarczą do Estonii. Tak , ja wiem prywaciarz to złodziej i kombinator. Czekam na minusy. <br>Na koniec proponuję zbudować ponownie PGRy i spółdzielnie pracy</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-33348477" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7742297.html#boxComment-33348477" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(33348477)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="33348477">Odpowiedz</a>
</div>

<div id="boxComment-33348441" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">1</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">4</span><span class="icon"></span></a>

    <span class="author name">
        ja3
    </span>

    <time class="entry-date" datetime="2019-09-23 07:22" pubdate="pubdate">2019-09-23 07:22</time>
    <p>&quot;Zapisaliśmy to w projekcie budżetu, ale ostateczna decyzja należy do Sejmu&quot;, czyli decyzja już zapadła. 1000+ Konfederacji to lepsza inwestycja :)</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-33348441" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7742297.html#boxComment-33348441" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(33348441)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="33348441">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>3</span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/7/9aa32c91e4f034-100-59-0-0-747-448.jpg" />Jak rozwiązać umowę z Orange, T-Mobile, Play, Plus. Sprawdziliśmy procedury</a></li>
        <li><a href="/wiadomosc/Wyrok-TSUE-ws-kredytow-frankowych-3-pazdziernika-7741530.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/b/18969959b30b78-100-59-0-150-2902-1741.jpg" />Wyrok TSUE ws. kredytów frankowych 3 października</a></li>
        <li><a href="/wiadomosc/Portugalia-Kraj-na-kranu-starego-swiata-FotoStory-7733287.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/5/532383ebaa9044-100-59-29-615-3934-2360.jpg" />Portugalia. Kraj na krańcu starego świata [FotoStory]</a></li>
        <li><a href="/wiadomosc/Kuczynski-Fed-za-a-nawet-przeciw-7741359.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/8/6a58eb50a82b6c-100-60-6-473-2660-1596.jpg" />Kuczyński: Fed za, a nawet przeciw</a></li>
        <li><a href="/wiadomosc/Ceny-ofertowe-mieszkan-wrzesien-2019-Raport-Bankier-pl-7740086.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/e/784d0c9638756c-100-60-287-18-2020-1212.png" />Po korekcie nie ma już śladu. Mieszkania znowu drożeją (choć...</a></li>
        <li><a href="/wiadomosc/Polska-bankowosc-w-liczbach-II-kw-2019-Raport-7740828.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/3/c2180eb847b973-100-60-0-70-978-587.jpg" />Polska bankowość w liczbach. 5 ważnych trendów [Raport]</a></li>
        <li><a href="/wiadomosc/Produkcja-przemyslowa-nieoczekiwanie-spadla-7740648.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/f/8159f09b0456f1-100-59-0-0-1920-1151.jpg" />Produkcja przemysłowa nieoczekiwanie spadła</a></li>
        <li><a href="/wiadomosc/Norwegia-na-przekor-swiatu-Stopy-procentowe-w-gore-7740683.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/a/15d34751634c80-100-59-0-0-2042-1225.jpg" />Norwegia na przekór światu. Stopy procentowe w górę</a></li>
        <li><a href="/wiadomosc/Pytanie-niespodzianka-PSD2-fakty-i-mity-o-nowej-dyrektywie-7740450.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/0/02e5debadd89a3-100-59-23-29-531-318.jpg" />Pytanie niespodzianka: PSD2 - fakty i mity o nowej dyrektywie</a></li>
        <li><a href="/wiadomosc/Szwajcarzy-nie-ulegli-presji-Stopy-bez-zmian-7740579.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/d/e2979ea06c471c-100-59-0-0-3500-2099.jpg" />Szwajcarzy ulżą bankom. Ujemne stopy jednak bez zmian</a></li>
        <li><a href="/wiadomosc/Problemy-europejskiej-motoryzacji-uderzaja-w-polskie-spolki-7739359.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/3/fa67399fc45587-100-59-0-43-1648-988.jpg" />Problemy europejskiej motoryzacji uderzają w polskie spółki</a></li>
        <li><a href="/wiadomosc/Fed-znow-tnie-stopy-procentowe-7740447.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/7/f1777b120b741b-100-59-7-51-1016-609.jpg" />Fed znów tnie stopy procentowe</a></li>
        <li><a href="/wiadomosc/Wielton-coraz-mocniejszy-poza-Polska-7740022.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/5/dfe9e80ec6a779-100-59-80-46-720-431.jpg" />Wielton coraz mocniejszy poza Polską</a></li>
        <li><a href="/wiadomosc/Internet-trzy-razy-szybszy-Wchodzi-Wi-Fi-6-7739999.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/c/b5eebe6db642e4-100-59-0-53-2121-1272.jpg" />Internet trzy razy szybszy. Wchodzi Wi-Fi 6</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Najwazniejsze-na-dzien-dobry-Wiadomosci-23-wrzesnia-2019-r-7742324.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/9b20ca7d7c5e51-100-60-35-0-775-465.jpg" />Najważniejsze na dzień dobry. Wiadomości 23 września 2019 r.</a></li>
        <li><a href="/wiadomosc/Wniosek-o-tzw-500-dla-osob-niesamodzielnych-bedzie-mozna-zlozyc-online-7742326.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/3/5caf625534a8fa-100-59-95-191-2031-1218.jpg" />Wniosek o tzw. 500+ dla osób niesamodzielnych będzie można złożyć online</a></li>
        <li><a href="/wiadomosc/Trump-Duda-i-sprawa-Iranu-7742320.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/1/2816fa87af549c-100-59-78-78-4292-2575.jpg" />Trump, Duda i sprawa Iranu</a></li>
        <li><a href="/wiadomosc/LOT-chce-przejac-przewozy-towarowe-od-przewoznikow-z-Niemiec-i-Holandii-7742317.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/6/b5f192aa115dd4-100-59-0-160-4272-2563.jpg" />LOT chce przejąć przewozy towarowe od przewoźników z Niemiec i Holandii</a></li>
        <li><a href="/wiadomosc/Wyciek-z-ropociagu-PERN-w-okolicy-Wolomina-7742316.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/8/7823c8b758754e-100-59-309-105-1743-1045.jpg" />Wyciek z ropociągu PERN w okolicy Wołomina</a></li>
        <li><a href="/wiadomosc/Prezydenci-Polski-i-USA-podpisza-deklaracje-o-wspolpracy-wojskowej-7742314.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/d/89e14006a2c247-100-59-0-40-1805-1082.jpg" />Prezydenci Polski i USA podpiszą deklarację o współpracy wojskowej</a></li>
        <li><a href="/wiadomosc/Co-trzeci-Polak-w-ogole-nie-jest-aktywny-fizycznie-7742309.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/8/e76831d8fe0d53-100-60-10-26-2130-1278.jpg" />Co trzeci Polak w ogóle nie jest aktywny fizycznie</a></li>
        <li><a href="/wiadomosc/Zagorski-Wiele-argumentow-za-hurtowym-operatorem-pasma-700-MHz-pod-5G-7742308.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/e/9408d040c2b708-100-60-809-204-470-282.jpg" />Zagórski: Wiele argumentów za hurtowym operatorem pasma 700 MHz pod 5G</a></li>
        <li><a href="/wiadomosc/Tak-drogo-w-hipotekach-jeszcze-nie-bylo-a-zdolnosc-kredytowa-dalej-maleje-HipoTracker-Bankier-pl-7740156.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/7/e569b48757d612-100-59-738-121-1552-931.jpg" />Tak drogo w hipotekach jeszcze nie było, a zdolność kredytowa dalej...</a></li>
        <li><a href="/wiadomosc/Kryzysy-naftowe-ktore-wstrzasnely-swiatem-7740978.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/9/650a8cb39c7424-100-59-0-0-1500-899.jpg" />Kryzysy naftowe, które wstrząsnęły światem</a></li>
        <li><a href="/wiadomosc/Tylko-co-siodmy-zagraniczny-turysta-placi-mandat-wystawiony-w-Rzymie-7742304.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/4/bdbc1b2964fbf4-100-59-0-153-1982-1189.jpg" />Tylko co siódmy zagraniczny turysta płaci mandat wystawiony w Rzymie</a></li>
        <li><a href="/wiadomosc/Premier-Wplywy-ze-zniesienia-30-krotnosci-sa-zalozone-w-budzecie-7742297.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/2/a0d5c68c2d3c93-100-60-11-0-4488-2693.jpg" />Premier: Wpływy ze zniesienia 30-krotności są założone w budżecie</a></li>
        <li><a href="/wiadomosc/Prezydent-do-Polonii-Spodziewamy-sie-juz-niedlugo-objecia-Polski-ruchem-bezwizowym-7742294.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/2/444080bc596b63-100-59-7-26-1492-895.jpg" />Prezydent do Polonii: Spodziewamy się już niedługo objęcia Polski...</a></li>
        <li><a href="/wiadomosc/Po-trzesieniu-ziemi-w-Albanii-odnotowano-340-wstrzasow-wtornych-7742283.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/7/8e1cf75e94a039-100-60-11-353-4688-2813.jpg" />Po trzęsieniu ziemi w Albanii odnotowano 340 wstrząsów wtórnych</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Kwiecinski-W-Pakiecie-dla-Przedsiebiorcow-jest-500-plus-dla-malych-firm-7742030.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/1/c63fe932d33c46-100-59-115-185-730-437.jpg" />Kwieciński: W Pakiecie dla Przedsiębiorców mamy 500+ dla małych firm</a></li>
        <li><a href="/wiadomosc/Podejrzana-kamienica-Mariana-Banasia-Miesci-sie-w-niej-hotel-na-godziny-7742109.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/1/30a97780039e1e-100-60-10-0-2036-1222.jpg" />&quot;Superwizjer&quot; TVN: W kamienicy należącej do szefa NIK...</a></li>
        <li><a href="/wiadomosc/Biuro-podrozy-Thomas-Cook-na-skraju-bankructwa-7742048.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/0/a70cf2e54e4379-100-59-0-202-3000-1799.jpg" />Biuro podróży Thomas Cook na skraju bankructwa</a></li>
        <li><a href="/wiadomosc/Kaczynski-Naszym-celem-panstwo-dobrobytu-solidarnosc-i-spojnosc-spoleczna-7742209.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/f/ed8638cc1dede3-100-59-33-157-4461-2676.jpg" />Kaczyński: Naszym celem państwo dobrobytu, solidarność i spójność społeczna</a></li>
        <li><a href="/wiadomosc/Ile-warci-sa-Przyjaciele-25-lat-serialu-7738709.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/4/5c8dcbed9a227e-100-60-11-7-770-462.jpg" />&quot;Przyjaciele&quot; warci miliardy. Świętują 25 lat serialu</a></li>
        <li><a href="/wiadomosc/Juncker-Jestem-przekonany-ze-dojdzie-do-brexitu-7742170.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/c/cb2cd4d67dd314-100-59-15-60-1485-890.jpg" />Juncker: Jestem przekonany, że dojdzie do brexitu</a></li>
        <li><a href="/wiadomosc/Tym-beda-zyly-rynki-od-PMI-do-ratingu-7741285.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/9/886d5d2d0931a4-100-59-0-122-2122-1273.jpg" />Tym będą żyły rynki: od PMI do ratingu</a></li>
        <li><a href="/wiadomosc/BNP-Paribas-Wyzsze-ceny-skupu-trzody-chlewnej-drozsze-mieso-7742140.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/9/9c8feb140b18d8-100-59-0-0-2422-1453.jpg" />BNP Paribas: Wyższe ceny skupu trzody chlewnej, droższe mięso</a></li>
        <li><a href="/wiadomosc/Droga-S8-powstanie-Zapewnia-premier-Mateusz-Morawiecki-7742227.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/8/11d631e5d92793-100-59-5-7-995-596.jpg" />Droga S8 powstanie. Zapewnia premier Mateusz Morawiecki</a></li>
        <li><a href="/wiadomosc/Wystartowal-nowy-bank-proponuje-tylko-lokaty-7741297.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/7/d37c23e218afe5-100-60-39-0-1203-722.png" />Wystartował nowy bank, proponuje tylko lokaty</a></li>
        <li><a href="/wiadomosc/Kaczynski-My-potrafimy-rzadzic-Poprawiamy-stan-finansow-7742084.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/e/8c10cad202caaa-100-60-222-718-3425-2055.jpg" />Kaczyński: My potrafimy rządzić. Poprawiamy stan finansów</a></li>
        <li><a href="/wiadomosc/Sankcje-USA-na-Iran-oznaczaja-brak-jedzenia-i-lekow-7741961.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/f/5171ad874ef516-100-59-22-59-2977-1786.jpg" />Iran: sankcje USA to próba odebrania Irańczykom dostępu do jedzenia i leków</a></li>
        <li><a href="/wiadomosc/Izrael-zapowiada-wylaczenie-pradu-w-czesci-Zachodniego-Brzegu-7742269.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/0/edb25c4724e480-100-59-30-52-2970-1781.jpg" />Izrael zapowiada wyłączenie prądu w części Zachodniego Brzegu</a></li>
        <li><a href="/wiadomosc/Poznan-ma-bezkasowy-sklep-do-ktorego-wchodzi-sie-ze-smartfonem-7742155.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/0/e402660052937b-100-59-324-234-782-469.jpg" />Poznań ma bezkasowy sklep, do którego wchodzi się ze smartfonem</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>

<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=OUssMCxCUg==&cId=onnContainer" async ></script>
</div>

</div>

      
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
<div id="sas_42714"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script>

	</div>
	</div>
 </div>

    


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Podejrzana-kamienica-Mariana-Banasia-Miesci-sie-w-niej-hotel-na-godziny-7742109.html">
                <img src="https://galeria.bankier.pl/p/7/1/30a97780039e1e-205-123-10-0-2036-1222.jpg" alt="&quot;Superwizjer&quot; TVN: W kamienicy należącej do szefa NIK mieści się hotel &quot;na godziny&quot;" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Podejrzana-kamienica-Mariana-Banasia-Miesci-sie-w-niej-hotel-na-godziny-7742109.html">
                &quot;Superwizjer&quot; TVN: W kamienicy należącej do szefa NIK mieści się hotel &quot;na godziny&quot;
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Kaczynski-Naszym-celem-panstwo-dobrobytu-solidarnosc-i-spojnosc-spoleczna-7742209.html">
                <img src="https://galeria.bankier.pl/p/9/f/ed8638cc1dede3-205-122-33-157-4461-2676.jpg" alt="Kaczyński: Naszym celem państwo dobrobytu, solidarność i spójność społeczna" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Kaczynski-Naszym-celem-panstwo-dobrobytu-solidarnosc-i-spojnosc-spoleczna-7742209.html">
                Kaczyński: Naszym celem państwo dobrobytu, solidarność i spójność społeczna
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Juncker-Jestem-przekonany-ze-dojdzie-do-brexitu-7742170.html">
                <img src="https://galeria.bankier.pl/p/7/c/cb2cd4d67dd314-205-122-15-60-1485-890.jpg" alt="Juncker: Jestem przekonany, że dojdzie do brexitu" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Juncker-Jestem-przekonany-ze-dojdzie-do-brexitu-7742170.html">
                Juncker: Jestem przekonany, że dojdzie do brexitu
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Tym-beda-zyly-rynki-od-PMI-do-ratingu-7741285.html">
                <img src="https://galeria.bankier.pl/p/c/9/886d5d2d0931a4-205-122-0-122-2122-1273.jpg" alt="Tym będą żyły rynki: od PMI do ratingu" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Tym-beda-zyly-rynki-od-PMI-do-ratingu-7741285.html">
                Tym będą żyły rynki: od PMI do ratingu
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/BNP-Paribas-Wyzsze-ceny-skupu-trzody-chlewnej-drozsze-mieso-7742140.html">
                <img src="https://galeria.bankier.pl/p/8/9/9c8feb140b18d8-205-122-0-0-2422-1453.jpg" alt="BNP Paribas: Wyższe ceny skupu trzody chlewnej, droższe mięso" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/BNP-Paribas-Wyzsze-ceny-skupu-trzody-chlewnej-drozsze-mieso-7742140.html">
                BNP Paribas: Wyższe ceny skupu trzody chlewnej, droższe mięso
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
<div id="sas_42547"></div><div id="sas_81981"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981")})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547")})});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxWskazniki" class="box315 boxGrey boxTabs">
    <div class="boxHeader">
        <h4><span class="icon"></span>Wskaźniki makroekonomiczne</h4>
    </div>
    <div class="boxContent">
        <div class="tabsContent">
			<table class="exchange">
				<tbody>
                    <tr class="change  down 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">2,8%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">VIII 2019</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">4,4%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">II kw. 2019</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/stopa-bezrobocia-pol">Stopa bezrobocia</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">5,2%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">VII 2019</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/przecietne-wynagrodzenie-pol">Przeciętne wynagrodzenie</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">5&nbsp;125,26&nbsp;zł</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">VIII 2019</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">-1,3%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">VIII 2019</span>
                        </td>
                    </tr>
				</tbody>
			</table>
        </div>
    </div>
    <div class="boxFooter">
		<ul class="moreLink left">
        	<li><a class="more-link" href="/gospodarka/wskazniki-makroekonomiczne">Wskaźniki makroekonomiczne</a></li>
    	</ul>
    </div>
</div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form id="znajdzProfilForm" action="/gielda/notowania/szukaj" method="get">
                    <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" value="">
		            <input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>
<script>
    const form = document.querySelector('#znajdzProfilForm');

    form.onsubmit = function (e) {
      e.preventDefault();
      e.stopPropagation();

      var value = document.getElementById('profileSearchInput').value;
        if(value === ''){
            location.href = "/fundusze/notowania/wszystkie ";
        }else{
            document.getElementById('znajdzProfilForm').submit();
        }
      
      return false;
    };
</script>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Nielaskawe-wiedzmy-4222434.html" >
                         Niełaskawe wiedźmy</a></li>
                        <li><a href="/wiadomosc/Amerykanskie-indeksy-flirtuja-z-rekordami-4222433.html" >
                         Amerykańskie indeksy flirtują z rekordami</a></li>
                        <li><a href="/wiadomosc/Ostatnia-obnizka-w-tym-roku-4222432.html" >
                         Ostatnia obniżka w tym roku?</a></li>
                        <li><a href="/wiadomosc/Sesja-na-przeczekanie-4222429.html" >
                         Sesja na przeczekanie</a></li>
                        <li><a href="/wiadomosc/W-oczekiwaniu-na-decyzje-4222428.html" >
                         W oczekiwaniu na decyzję</a></li>
                        <li><a href="/wiadomosc/Ogromna-zmiennosc-cen-ropy-4222427.html" >
                         Ogromna zmienność cen ropy</a></li>
                        <li><a href="/wiadomosc/inimalny-wymiar-strat-za-oceanem-4222426.html" >
                         inimalny wymiar strat za oceanem</a></li>
                        <li><a href="/wiadomosc/Geopolityka-na-pierwszym-planie-4222425.html" >
                         Geopolityka na pierwszym planie</a></li>
                        <li><a href="/wiadomosc/O-krok-od-eskalacji-na-Bliskim-Wchodzie-4222424.html" >
                         O krok od eskalacji na Bliskim Wchodzie</a></li>
                        <li><a href="/wiadomosc/Uklon-Panstwa-Srodka-w-strone-USA-4222421.html" >
                         Ukłon Państwa Środka w stronę USA</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
<div id="sas_42538"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42538");});});</script>

	</div>
	</div>
 </div>

    
    <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
<div id="sas_42808"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7742297, '2019-09-23', 19, 813);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=BLOOBER">BLOOBER</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=URSUS">URSUS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KANIA">KANIA</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=TAURONPE">TAURONPE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=GETINOBLE">GETINOBLE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title=" Karta i konto walutowe"  > Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title=" Przelicznik walut"  > Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla studenta"  >Konto dla studenta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title=" Jak bezpiecznie korzystać z konta bankowego"  > Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title=" Kto zalega US z podatkami"  > Kto zalega US z podatkami</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title=" Ile kosztuje samochód w leasingu"  > Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Spada-rentownosc-najmu-mieszkania-4203194.html" title="Rentowność najmu"  >Rentowność najmu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatche do 10, 15, 20 tys. Ranking sportowych aut"  >Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title=" Umowa-zlecenie przepisy"  > Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki pozabankowe"  >Pożyczki pozabankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="http://cms.srv.bankier.pl/config/www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title=" Jak oszczędzać prąd"  > Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title=" Jak oszczędzać pieniądze"  > Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title=" Ile kosztuje budowa domu"  > Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title=" Kiedy zwrot podatku"  > Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title=" Ranking kredytów hipotecznych"  > Ranking kredytów hipotecznych</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title=" Niższa marża czy prowizja?"  > Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title=" Podstawowe rachunki płatnicze"  > Podstawowe rachunki płatnicze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Premier-Mozemy-w-ciagu-10-lat-dogonic-Wlochy-w-PKB-na-glowe-mieszkanca-4185391.html" title=" Produkt Krajowy Brutto"  > Produkt Krajowy Brutto</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ardanowski-Wystapilem-o-opodatkowanie-tuczu-nakladczego-4185575.html" title="Opodatkowanie tuczu"  >Opodatkowanie tuczu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title=" Odszkodowanie za opóźniony lot"  > Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title=" Upadłość konsumencka"  > Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.pb.pl/temat/wybory-parlamentarne/" title="Wybory parlamentarne"  >Wybory parlamentarne</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-dolarach-bez-konta-luty-2019-r-7646092.html" title="Lokaty w dolarach"  >Lokaty w dolarach</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Koszty faktoringu"  >Koszty faktoringu</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Oblicz-swoj-kurs-sprawiedliwy-7295244.html" title=" Kurs sprawiedliwy - kalkulator"  > Kurs sprawiedliwy - kalkulator</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Darmowe konta bankowe"  >Darmowe konta bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CD-Projekt-Data-premiery-gry-Cyberpunk-2077-16-kwietnia-2020-roku-7686396.html" title="CD Projekt RED"  >CD Projekt RED</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Daniel-Ozon-odwolany-z-funkcji-prezesa-JSW-7687256.html" title="Daniel Ozon"  >Daniel Ozon</a></li>
    
    <li><a href="https://www.pb.pl/ey-polska-znow-blizej-podium-w-inwestycjach-963158" title="EY"  >EY</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ceny-ropy-rosna-Trump-stawia-warunki-Xi-a-OPEC-ma-w-perspektywie-dalsze-ciecia-7687191.html" title="OPEC+"  >OPEC+</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/KRD-dlugi-firm-wobec-ubezpieczycieli-wzrosly-do-161-mln-zl-7687158.html" title="Długi ubezpieczeniowe"  >Długi ubezpieczeniowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Konsorcjum-Ursus-Bus-wykluczone-z-przetargu-NCBiR-dotyczacego-bezemisyjnego-transportu-publicznego-7687132.html" title="Ursus Bus"  >Ursus Bus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CBA-zatrzymalo-11-osob-w-zwiazku-z-nieprawidlowosciami-przy-przetargach-dla-Poczty-Polskiej-7687192.html" title="CBA"  >CBA</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ferratum-oferta-pozyczek-ratalnych-online-korzystna-pozyczka" title="Ferratum"  >Ferratum</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" title="zadatek a zaliczka"  >zadatek a zaliczka</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Od-czerwca-zaczyna-przybywac-osob-skarzacych-sie-na-brak-pieniedzy-7687169.html" title="Brak pieniędzy"  >Brak pieniędzy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Otwarto-autostrade-A1-od-Pyrzowic-pod-Czestochowe-7716931.html" title="Autostrada A1 "  >Autostrada A1 </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Wesele-w-stodole-ile-trzeba-zainwestowac-w-taki-biznes-7685715.html" title="Wesele w stodole"  >Wesele w stodole</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Bloober-Team-pokazal-gre-Blair-Witch-7686401.html" title="Studio Bloober Team"  >Studio Bloober Team</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Orange-doliczy-oplate-za-parking-do-faktury-7709767.html" title="Opłaty za parkowanie"  >Opłaty za parkowanie</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/500-jak-wypelnic-wniosek-7716308.html" title="Wniosek o 500+ "  >Wniosek o 500+ </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zmiany-w-logowaniu-do-bankow-po-14-wrzesnia-7714693.html" title="Zmiany w logowaniu do banków"  >Zmiany w logowaniu do banków</a></li>
    
    <li><a href="https://www.pb.pl/getin-jest-zdrowszy-niz-sie-wydaje-963199" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-wyplata-z-bankomatu-7717733.html" title="Koszt wypłaty z bankomatu"  >Koszt wypłaty z bankomatu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Frank-najdrozszy-od-2-lat-Ale-widac-juz-swiatelko-w-tunelu-7715402.html" title="Pomoc dla frankowców"  >Pomoc dla frankowców</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-wielowalutowa-w-banku-porownanie-ofert-Pekao-mBank-i-inni-7709246.html" title="Karta wielowalutowa w banku"  >Karta wielowalutowa w banku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Idea-Bank-wprowadzal-klientow-w-blad-podczas-sprzedazy-obligacji-GetBack-UOKiK-7716240.html" title=" Idea Bank i obligacje GetBack"  > Idea Bank i obligacje GetBack</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Millennium-przejmuje-Euro-Bank-Co-to-oznacza-dla-klientow-7723136.html" title="Fuzja Millennium i Euro Banku"  >Fuzja Millennium i Euro Banku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/IKE-i-IKZE-po-60-roku-zycia-czyli-konta-emerytalne-dla-seniorow-7724002.html" title="IKE i IKZE po 60 roku życia"  >IKE i IKZE po 60 roku życia</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" title="Jak grać na giełdzie?"  >Jak grać na giełdzie?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zajac-komornik-z-wynagrodzenia-emerytury-renty-i-konta-bankowego-w-2018-roku-7572225.html" title="Kwota wolna od zajęcia komornicznego"  >Kwota wolna od zajęcia komornicznego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta 2019"  >Ranking lokat bez konta 2019</a></li>
    
    <li><a href="https://www.pb.pl/pokoleniez/" title="pokolenie z"  >pokolenie z</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="pożyczka z komornikiem"  >pożyczka z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-czy-pozyczka-co-jest-dzis-korzystniejsze-dla-przedsiebiorcy-7262393.html" title="pożyczka leasingowa"  >pożyczka leasingowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-samochodowy-czy-leasing-najwazniejsze-roznice" title="Kredyt leasingowy"  >Kredyt leasingowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Gotowka-czy-karta-czym-placic-za-granica-poradnik-7695375.html" title="Gotówka czy karta - czym płacić za granicą"  >Gotówka czy karta - czym płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Co-zrobic-z-waluta-z-wakacji-poradnik-7695444.html" title="Co zrobić z walutą z wakacji"  >Co zrobić z walutą z wakacji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" title="Zarobki w policji"  >Zarobki w policji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" title="Zawody przyszłości"  >Zawody przyszłości</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
<div id="sas_42546"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42546");});});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
<script type="text/javascript">
var __collector_config={publisher:"B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB",contentid:"Bankier pl Test",title:"Bankier pl",author:"Bonnier",category:"Bankier pl",tags:"biznes,ekonomia,bank"};!function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://connect.islay.tech/analyzer/collector.min.js?x="+(new Date).getTime()+"&id="+__collector_config.publisher,(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}();
</script>
<img src="https://connect.islay.tech/analyzer/pix.png?id=B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB" border="0" style="visibility:hidden;"/>

</body>
</html>
