
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Dolarowa katastrofa i kłopoty amerykańskich obligacji - Bankier.pl</title>
<meta name="author" content="Krzysztof Kolany">
<meta name="news_keywords" content="złoto, srebro, stopy procentowe, obligacje, USA: giełdy i gospodarka, Stany Zjednoczone/USA, dolar, Steven Mnuchin">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html">
<meta name="description" content="To był fatalny dzień dla amerykańskiego dolara, który właśnie zaliczył najgorszy początek roku od przeszło trzech dekad. Traciły także amerykańskie obligacje">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Dolarowa katastrofa i kłopoty amerykańskich obligacji">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html">
<meta property="og:image" content="http://galeria.bankier.pl/p/7/c/34ed51ff5a8da3-640-383-166-41-2026-1215.jpg?fbrefresh=1516838293">
<meta property="og:description" content="To był fatalny dzień dla amerykańskiego dolara, który właśnie zaliczył najgorszy początek roku od przeszło trzech dekad. Traciły także amerykańskie obligacje">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html">
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script type="text/javascript" src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script type="text/javascript" src="/static/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/static/js/search.js"></script>
<script type="text/javascript" src="/static/js/cf.js?20170921"></script>
<script type="text/javascript" src="/static/js/art-font.js?v=0112171709"></script>
<script type="text/javascript" src="/static/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.validate.js"></script>
<script type="text/javascript" src="/static/js/playerapi.js"></script>
<script type="text/javascript" src="/static/js/kalkulatory/walutowy-xchanger/walutowy.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script type="text/javascript" src="/static/js/nb2.js?2017121901"></script>
<script type="text/javascript" src="https://api.bonnier.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&cookie&go&sourceId=bonnier&doSale"></script>
<script src='https://www3.smartadserver.com/config.js?nwid=1947' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({domain:'https://www3.smartadserver.com',async: true,inSequence: true});
</script>


<script type="text/javascript" src="/static/js/rtb-smart.js"></script>
<script type="text/javascript">
sas.call("onecall", {
		siteId:		105101,	// 
		pageId:		666745,	// Strona : Bankier.pl/waluty/waluty-wiadomosci
		formatId:	'62031,42663,42538,42700,42550,42536,42541,42664,42546,42544,42547,42713,42537,42555,42714,42808,42886,42666,42712,42702,42539,42540,42542,42548,42797,42796,42551',
		target: 'ZLOTO_down;ZLOTO;SREBRO_down;SREBRO;stopy_procentowe;obligacje;Stany_Zjednoczone/USA;dolar;Steven_Mnuchin;kuczynski;giełda;Piotr_Kuczyński;article_id=7568670;article_authors=Krzysztof_Kolany;article_section=Waluty;page_category=article;article_tags=złoto|srebro|stopy_procentowe|obligacje|USA:_giełdy_i_gospodarka|Stany_Zjednoczone/USA|dolar|Steven_Mnuchin;' +  rtb_target + ''

			// Targetowanie
	});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_waluty_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('Aqg7__8I8IvTW4V46uKPncQMj7zy0I98M9lHEYFzfdn.w7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_waluty_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bIfrQNQR7AO3wWZrMcvl.HaInKRN0LAjAbNJUjB6MVj.N7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7568670,
'article_authors': 'Krzysztof Kolany',
'article_section': 'Waluty',
'article_pub_date': '2018-01-24',
'page_category': 'article',
'article_char_count': 2443,
'article_types': 'Wiadomość',
'article_tags': 'złoto|srebro|stopy procentowe|obligacje|USA: giełdy i gospodarka|Stany Zjednoczone/USA|dolar|Steven Mnuchin',
'article_source': 'Bankier.pl'
  }];
</script>



</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<script type="text/javascript">
sas.render('42537');  // Format : Partner_Serwisu 1920x130
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
<div style="padding-top: 10px; height: 60px; width: 100%;background: #dddddd;line-height: 24px; 
text-align: center; color: #042E64;font-size: 14px; font-family: sans-serif; font-weight: bold; 
text-shadow: 0 1px 0 #94CAFF;  box-shadow: 0 0 15px #00214B; position: fixed; bottom: 0; z-index: 999">
<div style="text-align: center; margin: auto; width: 960px;line-height: 24px">
Strona korzysta z plik&oacute;w cookies w celu realizacji usług i zgodnie
z <a style="text-decoration: underline" target="_blank" href="https://www.bankier.pl/gfx/polityka_plikow_cookies.pdf">Polityką Plik&oacute;w Cookies</a>.
Możesz określić warunki przechowywania lub dostępu do plik&oacute;w cookies w Twojej przeglądarce.
</div>
</div>
</noscript>
<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/gielda/notowania">Notowania</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/waluty/kursy-walut">Kursy walut</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="http://www.bankier.pl/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="http://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-6 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="http://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
                <li><a href="/pozyczki-gotowkowe">Pożyczki gotówkowe</a></li>
                <li><a href="/pozyczki-pozabankowe">Pożyczki pozabankowe</a></li>
                <li><a href="/lokaty">Lokaty</a></li>
                <li><a href="/konta-osobiste">Konta osobiste</a></li>
                <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
                <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
                <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
                <li><a href="/moto">Moto</a></li>
                <li><a href="/domowe-finanse">Domowe finanse</a></li>
                <li><a href="/narzedzia/twoje-finanse">Narzędzia</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="http://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="http://www3.smartadserver.com/h/cc?imgid=19349670&tmstp=[timestamp]&tgt=[reference]">Fundusze Unijne</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-5"><a href="http://www.pit.pl/pit-2017/">PIT 2017</a><span class="showSubmenu"></span>
            <div class="submenuContainer">
                <ul class="submenu">
                    <li><a href="http://www.pit.pl/program-pit/">Program PIT</a></li>
                    <li><a href="http://www.pit.pl/pit-online/">PIT Online</a></li>
                    <li><a href="http://www.pit.pl/pit-36/">PIT 36 (firma)</a></li>
                    <li><a href="http://www.pit.pl/pit-37/">PIT 37 (praca)</a></li>
                    <li><a href="http://www.pit.pl/pit-36l/">PIT 36L (podatek liniowy)</a></li>
                    <li><a href="http://www.pit.pl/pit-36/">PIT 38 (dochody kapitałowe)</a></li>
                    <li><a href="http://www.pit.pl/pit-28/">PIT 28 (ryczałt)</a></li>
                    <li><a href="http://www.pit.pl/pit-11/">PIT 11 (Płatnik PIT)</a></li>
                    <li><a href="http://www.pit.pl/pit-2018/">Rozliczenie PIT</a></li>
                    <li><a href="http://www.pit.pl/ulga-prorodzinna/">Ulga na dziecko</a></li>
                </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda">Giełda</a></li>


            <li class="active"><a href="/waluty">Waluty</a></li>


            <li class=""><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/waluty">Waluty</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/waluty/kursy-walut">Kursy walut</a></li>


            <li class="active"><a href="/waluty/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/waluty/forex">Forex</a></li>


            <li class=""><a href="/waluty/narzedzia">Narzędzia</a></li>


            <li class=""><a href="/waluty/porownaj-kantory-internetowe">Porównaj kantory internetowe</a></li>

            <li><a href="/forum/forum_forex,7,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
            
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
<div id="crt-3899cfe6" style="width:750px;height:200px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
        "zoneid": 837770,
        "containerid": "crt-3899cfe6",
        "collapseContainerIfNotAdblocked": true
    });
});
window.addEventListener( "message",
    function (e) {
        if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback') {
            document.getElementById("crt-3899cfe6").style.display = "none";
        }else{
            return;
        }
    }, false);
</script>


			<script type="text/javascript">
sas.render('42536');  // Format : Billboard 750x100
</script>
		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <script type="text/javascript">
sas.render('42541');  // Format : Billboard_2 770x30
</script>
	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <script type="text/javascript">
sas.render('42555');  // Format : Skyscraper_P 160x600
</script>
</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Wschod-rezygnuje-z-polskich-jablek-7568632.html">
            <img src="https://galeria.bankier.pl/p/d/1/03c372af69cc4f-150-90-67-22-1146-688.jpg" alt="Wschód rezygnuje z polskich jabłek?" width="143" height="86">
            Wschód rezygnuje z polskich jabłek?
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Czy-Europa-zaczyna-wygrywac-walke-z-dlugiem-7568584.html">
            <img src="https://galeria.bankier.pl/p/7/2/0253f5098c4417-150-89-0-28-1920-1151.jpg" alt="Czy Europa zaczyna wygrywać walkę z długiem?" width="143" height="86">
            Czy Europa zaczyna wygrywać walkę z długiem?...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Granica-skrajnego-ubostwa-w-Polsce-to-550-zl-7568548.html">
            <img src="https://galeria.bankier.pl/p/4/a/52dafb8570fc78-150-89-7-82-2992-1795.jpg" alt="Granica skrajnego ubóstwa w Polsce to 550 zł" width="143" height="86">
            Granica skrajnego ubóstwa w Polsce to 550...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Przez-uszkodzenia-nie-jezdzi-blisko-polowa-pendolino-7568585.html">
            <img src="https://galeria.bankier.pl/p/7/8/e1dcc203c477cd-150-89-0-277-4104-2462.jpg" alt="Przez uszkodzenia nie jeździ blisko połowa pendolino" width="143" height="86">
            Przez uszkodzenia nie jeździ blisko połowa...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="http://www.pit.pl/2401-oswiadczenie-o-formie-opodatkowania-po-terminie-jak-zmienic-forme-rozliczen-pit-17568/"><img src="https://galeria.bankier.pl/p/d/2/327de62a75f5f9-150-89-0-0-2122-1273.jpg" alt="Oświadczenie o formie opodatkowania po terminie. Jak zmienić formę rozliczeń PIT?" width="143" height="86">
            Oświadczenie o formie opodatkowania po terminie...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="http://www.pit.pl/2401-przedsiebiorcy-podpisza-pliki-jpkvat-danymi-autoryzacyjnymi-17569/"><img src="https://galeria.bankier.pl/p/4/0/a5b738844e3a51-150-90-9-331-1911-1146.jpg" alt="Przedsiębiorcy podpiszą pliki JPK_VAT danymi autoryzacyjnymi" width="143" height="86">
            Przedsiębiorcy podpiszą pliki JPK_VAT danymi...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Wejscie-w-blockchain-przepis-na-gieldowy-sukces-7568539.html">
            <img src="https://galeria.bankier.pl/p/c/f/2238889834a7fa-150-89-15-105-1985-1190.jpg" alt="Wejście w blockchain – przepis na giełdowy sukces?" width="143" height="86">
            Wejście w blockchain – przepis na giełdowy...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Eksport-z-Polski-do-Chin-najwyzszy-w-historii-7568470.html">
            <img src="https://galeria.bankier.pl/p/e/6/e65a53e6b7a5e0-150-90-221-479-868-521.jpg" alt="Eksport z Polski do Chin najwyższy w historii" width="143" height="86">
            Eksport z Polski do Chin najwyższy w historii...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Strefa-euro-najszybszy-wzrost-gospodarczy-od-12-lat-7568532.html">
            <img src="https://galeria.bankier.pl/p/3/f/7f2040e485327a-150-90-0-149-1418-851.jpg" alt="Strefa euro: najszybszy wzrost gospodarczy od 12 lat" width="143" height="86">
            Strefa euro: najszybszy wzrost gospodarczy...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/iPhone-X-zniknie-ze-sprzedazy-Apple-chce-wycofac-sie-z-jego-produkcji-7568489.html">
            <img src="https://galeria.bankier.pl/p/1/9/5863951f5539c1-150-90-131-0-3325-1995.jpg" alt="iPhone X zniknie ze sprzedaży? Apple chce wycofać się z jego produkcji" width="143" height="86">
            iPhone X zniknie ze sprzedaży? Apple chce...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="http://www.pit.pl/2401-zloz-pitwz-a-za-2017-rok-rozliczy-cie-urzad-skarbowy-17566/"><img src="https://galeria.bankier.pl/p/6/4/8e2cbbb1145cb3-150-89-0-111-2122-1273.jpg" alt="Złóż PIT-WZ, a za 2017 rok rozliczy Cię urząd skarbowy" width="143" height="86">
            Złóż PIT-WZ, a za 2017 rok rozliczy Cię...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="http://www.pit.pl/2301-ostatnie-dni-na-zlozenie-zus-iwa-17563/"><img src="https://galeria.bankier.pl/p/1/b/12bf1b57e58d10-150-90-0-127-2105-1263.jpg" alt="Ostatnie dni na złożenie ZUS IWA" width="143" height="86">
            Ostatnie dni na złożenie ZUS IWA
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">5</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Dolarowa katastrofa i kłopoty amerykańskich obligacji</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2018-01-24 21:56:00" pubdate="pubdate" style="float:left;">2018-01-24 21:56</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>



        <div id="articleContent" class="entry-content">
            <div class="author vcard hidden" itemscope itemtype="http://data-vocabulary.org/Person">
<span class="fn name" itemprop="name">Krzysztof Kolany</span>
</div>


            <p><span class="lead">To był fatalny dzień dla amerykańskiego dolara, który
właśnie zaliczył najgorszy początek roku od przeszło trzech dekad. Traciły
także amerykańskie obligacje. Mocno w górę poszły za to notowania złota, ale
przede wszystkim srebra.</span></p>
<p>„Oczywiście słabszy dolar jest dla nas dobry w odniesieniu
do możliwości handlowych” - powiedział na forum ekonomicznym w Davos
amerykański sekretarz skarbu Steven Mnuchin. To oficjalne potwierdzenie nowej
amerykańskiej doktryny handlowej forsowanej przez prezydenta Trumpa („America
first”). Przypomnijmy, że (przynajmniej formalnie) w USA za wartość waluty
odpowiada nie Rezerwa Federalna lecz właśnie Departament Skarbu.</p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><a href="https://www.bankier.pl/waluty/kursy-walut/forex/EURUSD" target="_blank" rel="nofollow"><img src="https://galeria.bankier.pl/p/7/4/34c74e319808ab-645-324-0-0-977-492.png" alt="" border="0"></a></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(Bankier.pl)</span></span></div></div></div>
<p>Wypowiedzi amerykańskiej administracji to istny cios w plecy
dolara, który i tak od roku radzi sobie bardzo słabo. Ale deprecjacja
„zielonego” wyraźnie przyspieszyła od połowy grudnia, czyli od ostatniej
podwyżki stóp procentowych w Rezerwie Federalnej. Tylko od początku 2018 roku
indeks dolara spadł o 3,2%, co jest najgorszym początkiem roku od 1987. W
efekcie <a href="https://www.bankier.pl/wiadomosc/Mnuchin-oslabil-dolara-Zielony-najnizej-od-grudnia-2014-7568541.html">amerykańska
waluta jest wyceniana najniżej od grudnia 2014 roku</a>.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
            

        <script type="text/javascript">
sas.render('42713');  // Format : Navibox_3 300x250
</script>
	</div>
	</div>
 </div>

Sytuacja jest dość paradoksalna, ponieważ dolar traci wobec
euro i innych głównych walut mimo że  <b>rynkowe
stopy procentowe w Stanach Zjednoczonych cały czas idą w górę</b>. Rentowność
2-letnich obligacji rządu USA sięgnęła w środę 2,08% i była najwyższa od
jesieni 2008 roku. Libor 3M dla dolara wynosi już 1,74% i jest wyższy nie tylko
od analogicznej stawki dla euro (-0,38%. tak , to nie błąd: minus zero
przecinek trzy osiem), ale już przewyższył stawkę Wibor 3M!</p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><a href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=SREBRO" target="_blank" rel="nofollow"><img src="https://galeria.bankier.pl/p/9/a/575aa1cd5fe8b0-645-318-0-0-977-483.png" alt="" border="0"></a></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(Bankier.pl)</span></span></div></div></div>
<p>W Ameryce kolejni zarządzający mówią już o regularnej bessie
na rynku obligacji skarbowych (wzrost rentowności obligacji oznacza spadek jej
ceny rynkowej). Dziś o bessie na rynku Treasuries wspomniał nie byle kto, bo
sam Ray Dali - miliarder, założyciel i zarządzający <a href="https://en.wikipedia.org/wiki/Bridgewater_Associates">Bridgewater
Associate</a>s, czyli jednego z największych funduszy hedgingowych na świecie. Ledwie
dwa tygodnie temu <a href="https://www.bankier.pl/wiadomosc/Koniec-25-letniej-hossy-7566111.html">koniec
trwającej ponad ćwierć wieku hossy obwieścił „król obligacji” Bill Gross</a>.</p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><a href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ZLOTO" target="_blank" rel="nofollow"><img src="https://galeria.bankier.pl/p/e/3/3653d086a4ca0c-645-400-0-0-977-607.png" alt="" border="0"></a></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(Bankier.pl)</span></span></div></div></div>
</p>
<p>Największymi beneficjentami kłopotów dolara były dziś
surowce oraz metale szlachetne. Nikiel podrożał o 5,5%, miedź o 3,5%, a ropa
WTI o ponad 2%. Najlepszy dzień od listopada 2016 roku zaliczyło srebro,
drożejąc o 3,2%. Kurs kontraktów terminowych na złoto poszedł w górę o 1,2%, po
drodze <a href="https://www.bankier.pl/wiadomosc/Zloto-blisko-wrzesniowego-szczytu-Ale-tylko-w-dolarach-7568554.html">niemal
wyrównując wrześniowy szczyt</a>.
<!-- bar śródtekstowy -->
    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <script type="text/javascript">
sas.render('42700');  // Format : Banner_645x80 645x80
</script>
</div>
	</div>
 </div>

</p>
<p>Krzysztof Kolany</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <span>Źródło:</span> 
	<div class="articleSourceLogo">
        <img src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png">
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>
        <div id="boxReadMore" class="box645 boxBlue">
<a href="/zlotowiesci" id="zlotowiesciLink" target="_blank" data-type="artykul">
        <img src="https://www.bankier.pl/gfx/ad2/zlotowiesci648x40_2_1513609622.jpg" width="645" height="40">
    </a>
</div>
<script type="text/javascript">
dataLayer.push({
    'eventCategory': 'E-commerce',
    'eventAction': 'Akcje rozszerzonego e-commerce', 
    'eventLabel': 'Kampania wewnętrzna (emisja)', 
    'eventValue': 0, 
    'eventNonInteraction': true,
    'event': 'zdarzenie_enh_ecom',
    'ecommerce': {
        'promoView': {
            'promotions': [
                {'id': 'zlotowiesci_artykul', 'name': 'kup_zlotowiesci', 'creative': 'ramka', 'position': 'artykul' }
            ]
        }
    }
});
</script>


	<div class="boxAdv underArtVideoAdv underArtVideoAdvAutoplayAfterScroll">
	<div class="boxHeader"></div>
	<div class="boxContent">
		<div class="embed-responsive embed-responsive-16by9">
			<div class="fake-player">
				<div class="fake-player-header"></div>
				<div class="fake-player-content">
					<div class="fake-player-btn-play-big"></div>
				</div>
				<div class="fake-player-footer"></div>
			</div>
            <div class="lemonwhale-embed-container"><iframe id="player-1" class="embed-responsive-item hidden" src="" data-src="//ljsp.lwcdn.com/api/video/embed.jsp?id=ec90c80c-3e32-4cd9-b28e-8833e9e9a8da&pi=ee636175-b58f-473a-aceb-4626acfb8676&apiOn=1&playerId=player-1" frameborder="0" webkitAllowFullScreen mozallowfullscreen allowFullScreen></iframe></div>
		</div>
        <script type="application/javascript">
            sas.render("62031");  // Format : Banner_645x100 645x100
        </script>
	</div>
	<div class="boxFooter"></div>
</div>


        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>5</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Ludzie: </span>
            <a href="/tag/steven-mnuchin" rel="tag">Steven Mnuchin</a>       
</div>
		<div class="tagGroup">
            <span>Tematy: </span>
        <a href="/surowce/notowania/ZLOTO" rel="tag">złoto</a>
        <a href="/surowce/notowania/SREBRO" rel="tag">srebro</a>
            <a href="/tag/stopy-procentowe" rel="tag">stopy procentowe</a>       
            <a href="/tag/obligacje" rel="tag">obligacje</a>       
            <a href="/tag/stany-zjednoczone-usa" rel="tag">Stany Zjednoczone/USA</a>       
            <a href="/tag/dolar" rel="tag">dolar</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/goracy-temat/usa-gieldy-i-gospodarka">USA: giełdy i gospodarka</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Mnuchin-Wciaz-jestesmy-zwolennikami-wolnego-handlu-4063741.html">


            <img src="https://galeria.bankier.pl/p/7/2/0bb4b67fa8b0f5-150-89-15-18-1485-890.jpg" alt="Mnuchin: Wciąż jesteśmy zwolennikami wolnego handlu" width="150" height="90">
		    Mnuchin: Wciąż jesteśmy zwolennikami wolnego handlu
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/USA-Senat-zatwierdzil-Jerome-a-Powella-na-szefa-Fed-4063568.html">


            <img src="https://galeria.bankier.pl/p/5/a/b79b00bbb76ae9-150-89-0-0-3000-1799.jpg" alt="USA: Senat zatwierdził Jerome'a Powella na szefa Fed" width="150" height="90">
		    USA: Senat zatwierdził Jerome'a Powella na szefa Fed
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Nasdaq-i-S-P-500-z-rekordami-Netflix-rozbil-bank-7568451.html">


            <img src="https://galeria.bankier.pl/p/d/5/77eb0c7bb4a7b5-150-89-210-14-2737-1642.jpg" alt="Nasdaq i S&P 500 z rekordami. Netflix rozbił bank" width="150" height="90">
		    Nasdaq i S&P 500 z rekordami. Netflix rozbił bank
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Trump-uderza-w-Chiny-i-Koree-przed-Forum-Ekonomicznym-w-Davos-7568259.html">


            <img src="https://galeria.bankier.pl/p/5/e/3a53eeb026ba42-150-89-6-6-2394-1436.jpg" alt="Trump uderza w Chiny i Koreę przed Forum Ekonomicznym w Davos" width="150" height="90">
		    Trump uderza w Chiny i Koreę przed Forum Ekonomicznym w Davos
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/goracy-temat/usa-gieldy-i-gospodarka">zobacz więcej wiadomości na temat USA: giełdy i gospodarka</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100028&parent_id=18&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-za-2017-rok-Ulgi-podatkowe-a-rozliczenie-PIT-7562661.html?utm_source=bankier.pl&utm_medium=content-text&utm_campaign=PIT_2017&utm_content=content_link" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/PIT200x90_1516185499.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-za-2017-rok-Ulgi-podatkowe-a-rozliczenie-PIT-7562661.html?utm_source=bankier.pl&utm_medium=content-text&utm_campaign=PIT_2017&utm_content=content_link" rel="nofollow">
					<span class="title">Jak obniżyć podatek PIT za 2017 rok? Sprawdź aktualne ulgi podatkowe!</span>
					<br>
					<span class="description"></span>
				</a>
				
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>




  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>5</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Dolarowa-katastrofa-i-klopoty-amerykanskich-obligacji-7568670.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7568670';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7568670">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-26992379" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        open_mind
    </span>

    <time class="entry-date" datetime="2018-01-25 00:58" pubdate="pubdate">2018-01-25 00:58</time>
    <p>**** BREAKING NEWS**** FISA memo zaczyna parzyć !. Były prezydent Barack Obama formalnie zatrudnił radcę prawnego w sprawie wielu potencjalnych oskarżeń o popełnienie przestępstwa, gdy był prezydentem</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-26992379" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7568670.html#boxComment-26992379" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(26992379)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="26992379">Odpowiedz</a>
</div>

<div id="boxComment-26992183" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">1</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">2</span><span class="icon"></span></a>

    <span class="author name">
        open_mind
    </span>

    <time class="entry-date" datetime="2018-01-24 23:48" pubdate="pubdate">2018-01-24 23:48</time>
    <p>Do melodi Mieczysław Fogg - Bo to się zwykle tak zaczyna<br><br>Bo to się zwykle tak zaczyna<br>Sami  nie wiedzą jak i gdzie <br>O całym świecie, FED  - zapomina<br>drukuje dolar tak jak chce.<br><br>A to się zwykle tak zaczyna<br>Sami nie wiedzą jak i gdzie <br>Zaczyna nudzić ich uczciwość<br>A to jest znak, że jest 
    <span class="detailsContent">już źle.<br><br>Za ekstra dzień  dodrukowania, <br>Fed oddał by z 20 lat<br>za dolar nikt nic nie che sprzedać,<br>bo świat zobaczył że nic – jest wart.</span></p>
	<a href="#" class="details">Pokaż cały komentarz <span class="icon"></span></a>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-26992183" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7568670.html#boxComment-26992183" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(26992183)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="26992183">Odpowiedz</a>
</div>

<div id="boxComment-26992013" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">6</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">2</span><span class="icon"></span></a>

    <span class="author name">
        talmud
    </span>

    <time class="entry-date" datetime="2018-01-24 23:20" pubdate="pubdate">2018-01-24 23:20</time>
    <p>&quot;sytuacja jest dosc paradoksalna&quot; - wlasnie o to chodzi zeby byla paradoksalna hahahha<br><br>dlatego Ameryka to supermocarstwo</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-26992013" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7568670.html#boxComment-26992013" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(26992013)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="26992013">Odpowiedz</a>
</div>

<div id="boxComment-26992113" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">4</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">8</span><span class="icon"></span></a>

    <span class="author name">
        open_mind
    </span>

    <time class="entry-date" datetime="2018-01-24 23:34" pubdate="pubdate">2018-01-24 23:34</time>
    <p>„Ameryka to supermocarstwo” możesz podać jakiś szczegół dla potwierdzenia twojej tezy? To że rozwaliła pół świata a resztę skorumpowała, i zadrukowała dolarem to nie znaczy że to tak super!</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-26992113" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7568670.html#boxComment-26992113" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(26992113)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="26992113">Odpowiedz</a>
</div>

<div id="boxComment-26992313" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        michalshk
    </span>

    odpowiada <span class="author name">open_mind</span>
    <time class="entry-date" datetime="2018-01-25 00:22" pubdate="pubdate">2018-01-25 00:22</time>
    <p>TVN tak mówi.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-26992313" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7568670.html#boxComment-26992313" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(26992313)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="26992313">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>5</span></span>Skomentuj</a>
    </div>
</div>

</div>
<div id="pageMainContainerRight">
          <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
        <script type="text/javascript">
sas.render('42714');  // Format : Navibox_4 300x250
</script>
	</div>
	</div>
 </div>

    <link type="text/css" rel="stylesheet" href="/static/pobierz-program/index.css" media="all">
<div class="box315 boxGrey border3">


	<div class="pit-root">
		<div class="pit-box">
			<div>
				<div class="wrap">
					<h6>Rozlicz PIT za 2017<br><span>szybko i bez błędów</span>
					</h6>

					<p class="pit-cta">
						<a href="/pit" class="button-cta" onClick="pit2017_landing_page_click()">Darmowy program<br>PIT 2017</a>
					</p>

					<p class="recomendation">
						<img src="/static/pobierz-program/images/e-pity-logo.png" alt="e-pity logo"><br>
						Copyright 2009-2017 e-file sp. z o.o. sp. k.
					</p>
				</div>
			</div>
		</div>
	</div>


    <script>
        function pit2017_landing_page_click() {
            dataLayer.push({
                'eventCategory': 'E-commerce', 'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'pit langing page', 'eventValue': 0, 'eventNonInteraction': true, 'event': 'zdarzenie_enh_ecom',
                'ecommerce': {
                    'promoClick': {
                        'promotions': [
                            { 'id': 'Page: '+window.location.href, 'name': 'PIT_2017_BP_Promo_Box_LP', 'creative': 'display', 'position': '(none)' }
                        ]
                    }
                }
            });
        };
        // Skrypt od emisji przycisku prowadzacego na landing page
        dataLayer.push({
            'eventCategory': 'E-commerce',
            'eventAction': 'Akcje rozszerzonego e-commerce', 'eventLabel': 'Kampania wewnętrzna PIT', 'eventValue': 0, 'eventNonInteraction': true,
            'event': 'zdarzenie_enh_ecom',
            'ecommerce': {
                'promoView': {
                    'promotions': [
                        { 'id': 'Page: '+window.location.href, 'name': 'PIT_2017_BP_Promo_Box_LP', 'creative': 'display', 'position': '(none)' }
                    ]
                }
            }
        });
    </script>

</script>
</div>
    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>
















			<dt>
 				<span class="change  down"> 
					<span class="arrow"></span>
					<span class="name"><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">SREBRO</a></span>
					<span class="changeValue">
					    -0,28%
					</span>   
					<span class="value">
                                        	17,52
					</span>
				</span>
			</dt>
			<dd>
				<a href="/inwestowanie/profile/quote.html?symbol=SREBRO"><img src="/up/charts/srebro_intraday.png" width="250" height="120"></a>
				<span class="update">2018-01-25 00:53:00</span>
			</dd>
			







			<dt>
 				<span class="change  up"> 
					<span class="arrow"></span>
					<span class="name"><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></span>
					<!--<span class="flag usd"></span>-->
					<span class="changeValue">
                                            0,16%
					</span>   
					<span class="value">
                                            3,3515
					</span>
				</span>
			</dt>
			<dd>
				<a href="/waluty/kursy-walut/forex/USDPLN"><img src="/up/charts/usdpln_intraday.png" width="250" height="120"></a>
				<span class="update">2018-01-25 00:55:00</span>
			</dd>



			


			<dt>
 				<span class="change  up"> 
					<span class="arrow"></span>
					<span class="name"><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></span>
					<!--<span class="flag eur"></span>-->
					<span class="changeValue">
                                            0,06%
					</span>   
					<span class="value">
                                            4,1527
					</span>
				</span>
			</dt>
			<dd>
				<a href="/waluty/kursy-walut/forex/EURPLN"><img src="/up/charts/eurpln_intraday.png" width="250" height="120"></a>
				<span class="update">2018-01-25 00:55:00</span>
			</dd>



			


			<dt>
 				<span class="change  down"> 
					<span class="arrow"></span>
					<span class="name"><a href="/waluty/kursy-walut/forex/EURUSD">EUR/USD</a></span>
					<!--<span class="flag eur"></span>-->
					<span class="changeValue">
                                            -0,10%
					</span>   
					<span class="value">
                                            1,2391
					</span>
				</span>
			</dt>
			<dd>
				<a href="/waluty/kursy-walut/forex/EURUSD"><img src="/up/charts/eurusd_intraday.png" width="250" height="120"></a>
				<span class="update">2018-01-25 00:55:00</span>
			</dd>



			


			<dt>
 				<span class="change  up"> 
					<span class="arrow"></span>
					<span class="name"><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></span>
					<!--<span class="flag chf"></span>-->
					<span class="changeValue">
                                            0,08%
					</span>   
					<span class="value">
                                            3,5406
					</span>
				</span>
			</dt>
			<dd>
				<a href="/waluty/kursy-walut/forex/CHFPLN"><img src="/up/charts/chfpln_intraday.png" width="250" height="120"></a>
				<span class="update">2018-01-25 00:55:00</span>
			</dd>



			


</dl>

	</div>
	<div class="boxFooter">
	</div>
</div>


    <div id="boxCurrencyCalculatorX" class="box315 boxGrey border3 " >
  <div class="boxHeader">
    <h4><span class="icon"></span>Porównywarka kantorów internetowych</h4>
  </div>
  <div class="boxContent">
    <form id="currencyCalculatorXForm" action="/waluty/porownaj-kantory-internetowe" method="post">
      <div class="formCol left">
        <label for="actionSelect">Chcę</label>
          <select name="action" id="actionSelect" class="form-control action">
            <option value="buy" selected="selected">otrzymać</option>
            <option value="sell">wymienić</option>
          </select>
      </div>
	  <div class="formCol left">
        <label for="amountInputX">Kwota</label>
        <input type="text" name="amount" class="form-control amount" id="amountInputX" value="1000" placeholder="Kwota">
      </div>
      <div class="formCol right">
        <select name="currency-from" id="currencyFromSelect" class="form-control currency" data-choice="1">
		  <option value="1"selected="selected">PLN</option>	
		  <option value="2">USD</option>	
		  <option value="3">EUR</option>	
		  <option value="4">GBP</option>	
		  <option value="5">CHF</option>	
		  <option value="9">CAD</option>	
		  <option value="10">CZK</option>	
		  <option value="11">DKK</option>	
		  <option value="12">JPY</option>	
		  <option value="13">NOK</option>	
		  <option value="14">RUB</option>	
		  <option value="15">SEK</option>	
		  <option value="16">AUD</option>	
		  <option value="17">CNY</option>	
		  <option value="18">TRY</option>	
		  <option value="19">LTL</option>	
		  <option value="20">HUF</option>	
		  <option value="21">BGN</option>	
		  <option value="22">HKD</option>	
		  <option value="23">HRK</option>	
		  <option value="24">ILS</option>	
		  <option value="25">INR</option>	
		  <option value="27">MXN</option>	
		  <option value="28">NZD</option>	
		  <option value="29">RON</option>	
		  <option value="30">SGD</option>	
		  <option value="31">THB</option>	
		  <option value="32">ZAR</option>	
		  <option value="33">ARS</option>	
		  <option value="34">XOF</option>	
		  <option value="35">BDT</option>	
		  <option value="36">BOB</option>	
		  <option value="37">BRL</option>	
		  <option value="38">CLP</option>	
		  <option value="39">COP</option>	
		  <option value="40">CVE</option>	
		  <option value="41">CRC</option>	
		  <option value="42">CUC</option>	
		  <option value="43">DOP</option>	
		  <option value="44">GHC</option>	
		  <option value="45">GNF</option>	
		  <option value="46">GMD</option>	
		  <option value="47">GTQ</option>	
		  <option value="48">HNL</option>	
		  <option value="49">JMD</option>	
		  <option value="50">KZT</option>	
		  <option value="51">KES</option>	
		  <option value="52">LKR</option>	
		  <option value="53">MOP</option>	
		  <option value="54">MAD</option>	
		  <option value="55">MRO</option>	
		  <option value="56">MYR</option>	
		  <option value="57">NGN</option>	
		  <option value="58">NPR</option>	
		  <option value="59">PKR</option>	
		  <option value="60">PEN</option>	
		  <option value="61">PHP</option>	
		  <option value="62">PYG</option>	
		  <option value="63">SAR</option>	
		  <option value="64">SLL</option>	
		  <option value="65">UGX</option>	
		  <option value="66">UYU</option>	
		  <option value="67">VEB</option>	
		  <option value="68">ETB</option>	
		  <option value="69">AWG</option>	
		  <option value="70">AOA</option>	
		  <option value="71">XCD</option>	
		  <option value="72">ALL</option>	
		  <option value="73">AED</option>	
		  <option value="74">BIF</option>	
		  <option value="75">BHD</option>	
		  <option value="76">BSD</option>	
		  <option value="77">BMD</option>	
		  <option value="78">BBD</option>	
		  <option value="79">BWP</option>	
		  <option value="80">XAF</option>	
		  <option value="81">KMF</option>	
		  <option value="82">KYD</option>	
		  <option value="83">DZD</option>	
		  <option value="84">ERN</option>	
		  <option value="85">GYD</option>	
		  <option value="86">IDR</option>	
		  <option value="87">JOD</option>	
		  <option value="88">KRW</option>	
		  <option value="89">KWD</option>	
		  <option value="90">LBP</option>	
		  <option value="91">LVL</option>	
		  <option value="92">XPF</option>	
		  <option value="93">STD</option>	
		  <option value="94">SZL</option>	
		  <option value="95">TTD</option>	
		  <option value="96">TND</option>	
		  <option value="97">TWD</option>	
		  <option value="98">VND</option>	
		  <option value="99">GHS</option>	
		  <option value="100">VEF</option>	
		  <option value="101">TZS</option>	
		  <option value="102">MZN</option>	
		  <option value="103">HTG</option>	
		  <option value="104">DJF</option>	
		  <option value="105">RWF</option>	
		  <option value="106">MGA</option>	
		  <option value="107">BOP</option>	
		  <option value="108">CUP</option>	
		  <option value="109">NIO</option>	
		  <option value="110">SDG</option>	
		  <option value="111">SSP</option>	
		  <option value="112">AMD</option>	
		  <option value="113">AZN</option>	
		  <option value="114">BAM</option>	
		  <option value="115">BYR</option>	
		  <option value="116">CDF</option>	
		  <option value="117">GEL</option>	
		  <option value="118">KGS</option>	
		  <option value="119">KPW</option>	
		  <option value="120">MDL</option>	
		  <option value="121">NAD</option>	
		  <option value="122">OMR</option>	
		  <option value="123">PAB</option>	
		  <option value="124">TJS</option>	
		  <option value="125">UAH</option>	
		  <option value="126">UZS</option>	
		  <option value="127">RSD</option>	
		  <option value="128">EGP</option>	
		  <option value="129">FJD</option>	
		  <option value="130">MNT</option>	
		  <option value="131">YER</option>	
		  <option value="132">SYP</option>	
		  <option value="133">IRR</option>	
		  <option value="134">QAR</option>	
		  <option value="135">AFN</option>	
		  <option value="136">BZD</option>	
		  <option value="137">BTN</option>	
		  <option value="138">BND</option>	
		  <option value="139">KHR</option>	
		  <option value="140">FKP</option>	
		  <option value="141">GIP</option>	
		  <option value="142">ISK</option>	
		  <option value="143">IQD</option>	
		  <option value="144">LAK</option>	
		  <option value="145">LSL</option>	
		  <option value="146">MKD</option>	
		  <option value="147">MWK</option>	
		  <option value="148">MVR</option>	
		  <option value="149">MUR</option>	
		  <option value="150">MMK</option>	
		  <option value="151">PGK</option>	
		  <option value="152">SHP</option>	
		  <option value="153">WST</option>	
		  <option value="154">SCR</option>	
		  <option value="155">SBD</option>	
		  <option value="156">SOS</option>	
		  <option value="157">SRD</option>	
		  <option value="158">TOP</option>	
		  <option value="159">TMT</option>	
		  <option value="160">VUV</option>	
		  <option value="161">ZMW</option>	
		  <option value="162">ANG</option>	
		  <option value="163">CNH</option>	
        </select>
        <div class="currency-swap">
          <button type="button" class="btn btn-sm btn-default"> <span class="fa fa-exchange"></span> </button>
          <div class="currency-swap-label">za</div>
          <div class="currency-swap-line"></div>
        </div>
        <select name="currency-to" id="currencyToSelect" class="form-control currency" data-choice="3">
          <option value="3"selected="selected">EUR</option>
          <option value="2">USD</option>
          <option value="4">GBP</option>
          <option value="5">CHF</option>
          <option value="9">CAD</option>
          <option value="10">CZK</option>
          <option value="11">DKK</option>
          <option value="12">JPY</option>
          <option value="13">NOK</option>
          <option value="14">RUB</option>
          <option value="15">SEK</option>
          <option value="16">AUD</option>
          <option value="17">CNY</option>
          <option value="18">TRY</option>
          <option value="19">LTL</option>
          <option value="20">HUF</option>
          <option value="21">BGN</option>
          <option value="22">HKD</option>
          <option value="23">HRK</option>
          <option value="24">ILS</option>
          <option value="25">INR</option>
          <option value="27">MXN</option>
          <option value="28">NZD</option>
          <option value="29">RON</option>
          <option value="30">SGD</option>
          <option value="31">THB</option>
          <option value="32">ZAR</option>
          <option value="33">ARS</option>
          <option value="34">XOF</option>
          <option value="35">BDT</option>
          <option value="36">BOB</option>
          <option value="37">BRL</option>
          <option value="38">CLP</option>
          <option value="39">COP</option>
          <option value="40">CVE</option>
          <option value="41">CRC</option>
          <option value="42">CUC</option>
          <option value="43">DOP</option>
          <option value="44">GHC</option>
          <option value="45">GNF</option>
          <option value="46">GMD</option>
          <option value="47">GTQ</option>
          <option value="48">HNL</option>
          <option value="49">JMD</option>
          <option value="50">KZT</option>
          <option value="51">KES</option>
          <option value="52">LKR</option>
          <option value="53">MOP</option>
          <option value="54">MAD</option>
          <option value="55">MRO</option>
          <option value="56">MYR</option>
          <option value="57">NGN</option>
          <option value="58">NPR</option>
          <option value="59">PKR</option>
          <option value="60">PEN</option>
          <option value="61">PHP</option>
          <option value="62">PYG</option>
          <option value="63">SAR</option>
          <option value="64">SLL</option>
          <option value="65">UGX</option>
          <option value="66">UYU</option>
          <option value="67">VEB</option>
          <option value="68">ETB</option>
          <option value="69">AWG</option>
          <option value="70">AOA</option>
          <option value="71">XCD</option>
          <option value="72">ALL</option>
          <option value="73">AED</option>
          <option value="74">BIF</option>
          <option value="75">BHD</option>
          <option value="76">BSD</option>
          <option value="77">BMD</option>
          <option value="78">BBD</option>
          <option value="79">BWP</option>
          <option value="80">XAF</option>
          <option value="81">KMF</option>
          <option value="82">KYD</option>
          <option value="83">DZD</option>
          <option value="84">ERN</option>
          <option value="85">GYD</option>
          <option value="86">IDR</option>
          <option value="87">JOD</option>
          <option value="88">KRW</option>
          <option value="89">KWD</option>
          <option value="90">LBP</option>
          <option value="91">LVL</option>
          <option value="92">XPF</option>
          <option value="93">STD</option>
          <option value="94">SZL</option>
          <option value="95">TTD</option>
          <option value="96">TND</option>
          <option value="97">TWD</option>
          <option value="98">VND</option>
          <option value="99">GHS</option>
          <option value="100">VEF</option>
          <option value="101">TZS</option>
          <option value="102">MZN</option>
          <option value="103">HTG</option>
          <option value="104">DJF</option>
          <option value="105">RWF</option>
          <option value="106">MGA</option>
          <option value="107">BOP</option>
          <option value="108">CUP</option>
          <option value="109">NIO</option>
          <option value="110">SDG</option>
          <option value="111">SSP</option>
          <option value="112">AMD</option>
          <option value="113">AZN</option>
          <option value="114">BAM</option>
          <option value="115">BYR</option>
          <option value="116">CDF</option>
          <option value="117">GEL</option>
          <option value="118">KGS</option>
          <option value="119">KPW</option>
          <option value="120">MDL</option>
          <option value="121">NAD</option>
          <option value="122">OMR</option>
          <option value="123">PAB</option>
          <option value="124">TJS</option>
          <option value="125">UAH</option>
          <option value="126">UZS</option>
          <option value="127">RSD</option>
          <option value="128">EGP</option>
          <option value="129">FJD</option>
          <option value="130">MNT</option>
          <option value="131">YER</option>
          <option value="132">SYP</option>
          <option value="133">IRR</option>
          <option value="134">QAR</option>
          <option value="135">AFN</option>
          <option value="136">BZD</option>
          <option value="137">BTN</option>
          <option value="138">BND</option>
          <option value="139">KHR</option>
          <option value="140">FKP</option>
          <option value="141">GIP</option>
          <option value="142">ISK</option>
          <option value="143">IQD</option>
          <option value="144">LAK</option>
          <option value="145">LSL</option>
          <option value="146">MKD</option>
          <option value="147">MWK</option>
          <option value="148">MVR</option>
          <option value="149">MUR</option>
          <option value="150">MMK</option>
          <option value="151">PGK</option>
          <option value="152">SHP</option>
          <option value="153">WST</option>
          <option value="154">SCR</option>
          <option value="155">SBD</option>
          <option value="156">SOS</option>
          <option value="157">SRD</option>
          <option value="158">TOP</option>
          <option value="159">TMT</option>
          <option value="160">VUV</option>
          <option value="161">ZMW</option>
          <option value="162">ANG</option>
          <option value="163">CNH</option>
          <option value="1">PLN</option>
        </select>
      </div>
      <div class="formRow">
        <div class="outerCenter">
          <div class="innerCenter">
            <input type="submit" value="Sprawdź najlepszy kurs" id="porownywarkaKredytowSubmit" class="miniPorownywarkaSubmit">
          </div>
        </div>
      </div>
    </form>
  </div>
  <div class="boxFooter"></div>
</div>

    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Kryptowalutowy-przekret-reinkarnacja-7568306.html">
                <img src="https://galeria.bankier.pl/p/2/3/db6584cf7f2719-205-123-98-17-2106-1264.jpg" alt="Kryptowalutowy przekręt – reinkarnacja" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Kryptowalutowy-przekret-reinkarnacja-7568306.html">
                Kryptowalutowy przekręt – reinkarnacja
            </a>
			</li>
			
			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Co-sie-dzialo-gdy-WIG-po-raz-ostatni-pobil-rekord-wszech-czasow-7568296.html">
                <img src="https://galeria.bankier.pl/p/9/9/a0f3e83a9738ec-205-122-78-106-2611-1566.jpg" alt="Co się działo, gdy WIG po raz ostatni pobił rekord wszech czasów?" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Co-sie-dzialo-gdy-WIG-po-raz-ostatni-pobil-rekord-wszech-czasow-7568296.html">
                Co się działo, gdy WIG po raz ostatni pobił rekord wszech czasów?
            </a>
			</li>
			
			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Mnuchin-oslabil-dolara-Zielony-najnizej-od-grudnia-2014-7568541.html">
                <img src="https://galeria.bankier.pl/p/2/4/80e9b65bfc83f3-205-123-201-26-3298-1979.jpg" alt="Mnuchin osłabił dolara. „Zielony” najniżej od grudnia 2014" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Mnuchin-oslabil-dolara-Zielony-najnizej-od-grudnia-2014-7568541.html">
                Mnuchin osłabił dolara. „Zielony” najniżej od grudnia 2014
            </a>
			</li>
			
			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Eksport-z-Polski-do-Chin-najwyzszy-w-historii-7568470.html">
                <img src="https://galeria.bankier.pl/p/e/6/e65a53e6b7a5e0-205-123-221-479-868-521.jpg" alt="Eksport z Polski do Chin najwyższy w historii" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Eksport-z-Polski-do-Chin-najwyzszy-w-historii-7568470.html">
                Eksport z Polski do Chin najwyższy w historii
            </a>
			</li>
			
			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/24-stycznia-2018-r-to-warto-wiedziec-dzis-rano-7568473.html">
                <img src="https://galeria.bankier.pl/p/3/7/4aee47c2856043-205-122-508-167-2171-1302.jpg" alt="24 stycznia 2018 r. - to warto wiedzieć dziś rano" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/24-stycznia-2018-r-to-warto-wiedziec-dzis-rano-7568473.html">
                24 stycznia 2018 r. - to warto wiedzieć dziś rano
            </a>
			</li>
			
			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
            
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
<div id="crt-d0c4978f" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked({
        "zoneid": 837769,
        "containerid": "crt-d0c4978f",
        "collapseContainerIfNotAdblocked": true
    });
});
window.addEventListener( "message",
    function (e) {
        if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback') {
            document.getElementById("crt-d0c4978f").style.display = "none";
        }else{
            return;
        }
    }, false);
</script>


        <script type="text/javascript">
sas.render('42547');  // Format : Navibox_1 300x250
</script>
	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form action="/gielda/notowania/szukaj" method="get">
<!--<input id="profileSearchInput" type="text" name="qt" value="wpisz symbol lub nazwę" onfocus="this.value=''; this.style.color='black'">-->
                <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" placeholder="wpisz symbol lub nazwę"  value="">
		<input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/iedzy-Mnuchinem-a-Draghim-4064123.html" >
                         iędzy Mnuchinem a Draghim</a></li>
                        <li><a href="/wiadomosc/Niedobry-zly-i-brzydki-4064109.html" >
                         Niedobry, zły i brzydki</a></li>
                        <li><a href="/wiadomosc/NOK-czeka-na-komunikat-Norges-Banku-4063964.html" >
                         NOK czeka na komunikat Norges Banku</a></li>
                        <li><a href="/wiadomosc/Amerykanskie-wladze-sprzyjaja-slabemu-dolarowi-4063704.html" >
                         Amerykańskie władze sprzyjają słabemu dolarowi</a></li>
                        <li><a href="/wiadomosc/Wstepne-odczyty-PMI-wspieraja-euro-4063696.html" >
                         Wstępne odczyty PMI wspierają euro</a></li>
                        <li><a href="/wiadomosc/Q1-na-glebokich-wodach-4063693.html" >
                         Q1 - na głębokich wodach</a></li>
                        <li><a href="/wiadomosc/Zero-litosci-dla-dolara-4063646.html" >
                         Zero litości dla dolara</a></li>
                        <li><a href="/wiadomosc/Nadal-w-byczym-trendzie-4063628.html" >
                         Nadal w &bdquo;byczym&rdquo; trendzie</a></li>
                        <li><a href="/wiadomosc/Rekord-WIG-4063609.html" >
                         Rekord WIG</a></li>
                        <li><a href="/wiadomosc/Nasze-waluty-wciaz-w-ustalonych-zakresach-4063517.html" >
                         Nasze waluty wciąż w ustalonych zakresach</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <script type="text/javascript">
sas.render('42538');  // Format : Banner_300x150 300x150
</script>
	</div>
	</div>
 </div>

        <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
        <script type="text/javascript">
sas.render('42808');  // Format : Navibox_5 300x250
</script>
	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7568670, '2018-01-24', 18, 29);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/waluty/porownaj-kantory-internetowe">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=GETBACK">GETBACK</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PBG">PBG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BUMECH">BUMECH</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=URSUS">URSUS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=EKOEXPORT">EKOEXPORT</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title="Jak oszczędzać prąd"  >Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title="Jak zacząć oszczędzać"  >Jak zacząć oszczędzać</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="http://online.fliphtml5.com/wcaw/kskz/#p=26" title="Co zamiast lokaty"  >Co zamiast lokaty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title="Kto zalega US z podatkami"  >Kto zalega US z podatkami</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title="Odszkodowanie za opóźniony lot" target="_blank" >Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-dlugo-bede-czekac-na-zwrot-podatku-2501344.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="http://spotdata.pl/" title="SpotData. Twoje źródło danych" target="_blank" >SpotData. Twoje źródło danych</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-ktos-nie-zalozyl-konta-na-moje-nazwisko-i-ile-to-kosztuje-7477424.html" title="Kradzież tożsamości - ktoś wziął kredyt na moje dane"  >Kradzież tożsamości - ktoś wziął kredyt na moje dane</a></li>
    
    <li><a href="http://www.pit.pl/pit-online/" title="pit online"  >pit online</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij Premię - Promocje bankowe"  >Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/10-niedrogich-kart-kredytowych-dla-kazdego-7519018.html" title="10 niedrogich kart kredytowych dla każdego"  >10 niedrogich kart kredytowych dla każdego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zaden-trener-nie-zrobi-z-Ciebie-mistrza-finansow-7520015.html" title="Trener finansowy ING"  >Trener finansowy ING</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title="Niższa marża czy prowizja?"  >Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title=" Kredyt na mieszkanie"  > Kredyt na mieszkanie</a></li>
    
    <li><a href="http://www.pit.pl/pit-2017/" title="rozliczenie pit 2017"  >rozliczenie pit 2017</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Darmowe konto bankowe" target="_blank" >Darmowe konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Szybka pozyczka online"  >Szybka pozyczka online</a></li>
    
    <li><a href="https://mambiznes.pl/startupy" title="Startup"  >Startup</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title="Kalkulator kredytowy"  >Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe/Vivus-jakie-warunki-pozyczki" title="Vivus"  >Vivus</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
    <li><a href="https://www.pb.pl/lowcy-foreksowych-jeleni-858971" title="Forex" target="_blank" >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Dni-wolne-od-pracy-w-2018-roku-Jak-zaplanowac-urlop-7554423.html" title="Dni wolne od pracy 2018"  >Dni wolne od pracy 2018</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="http://www.pit.pl/0211-zmiany-w-kodeksie-pracy-2018-17237/" title="Zmiany w kodeksie pracy 2018"  >Zmiany w kodeksie pracy 2018</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/abonament-rtv-za-2018-r-stawki-zwolnienia-oraz-kary-7561257.html" title="Abonament RTV 2018"  >Abonament RTV 2018</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozliczyc-podatek-od-zyskow-z-gieldy-w-PIT-38-za-2017-w-2018-roku-7567785.html" title="PIT giełdowy"  >PIT giełdowy</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://mambiznes.pl" title="Pomysł na własny biznes " target="_blank" >Pomysł na własny biznes </a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title="Karta i konto walutowe"  >Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title="Umowa-zlecenie przepisy"  >Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zakaz-handlu-w-niedziele-Kiedy-zamkniete-sklepy-w-2018-i-2019-r-7558088.html" title="Zakaz handlu"  >Zakaz handlu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tajemnica-wynagrodzenia-kiedy-kolega-z-pracy-zarabia-wiecej-7555702.html" title="Tajemnica wynagrodzenia – kiedy kolega z pracy zarabia więcej"  >Tajemnica wynagrodzenia – kiedy kolega z pracy zarabia więcej</a></li>
    
    <li><a href="http://www.pit.pl/pit-2018/" title="pit 2018"  >pit 2018</a></li>
    
    <li><a href="http://www.pit.pl/pit-28/" title="Pit 28 "  >Pit 28 </a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<script type="text/javascript">
sas.render('42550');  // Format : Banner_800 800x30
</script>
		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="http://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="http://www.prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="http://www.mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="http://www.dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="http://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="http://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="http://www.bankier.pl/gfx/polityka_plikow_cookies.pdf?20140612" target="_blank">Polityka cookies</a></p>
		</div>
	</div>
</footer>
   <!-- (c) 2000-2014 Gemius SA ver 1.1 Emisje: GaduGadu/TEST/Test_1x1_piksel_testowy, tracking, newsletter_250x100_v2 -->
<script language="javascript1.2" type="text/javascript"><!--
var _gde_spornxqsxu = new Image(1,1);
_gde_spornxqsxu.src='https://gg.hit.gemius.pl/redot.gif?l=8/tstamp='+(new Date()).getTime()+'/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=spornxqsxu/fastid=csqddhlnigupkjbwuitdmcjatfkb';
//--></script>
<div id="boxNewsletterFlyfooter">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a id="boxNewsletterFlyfooterCloseBtn" class="right" href="#" title="Zamknij"></a>
        <a id="boxNewsletterFlyfooterLink" target="_blank" href="https://gg.hit.gemius.pl/hitredir/id=AfVLaa_.EONUtMbZf_X3s5Sq7DP641BNDF3vqx9YMk7.P7/stparam=pagibvkhjt/fastid=bgwplcmdhalclwgdqmfkpwjpcdjj/url=https://www.bankier.pl/konto/rejestracja?newsletter=1&label=zapis_newsletter_plywak">
            <img src="/static/images2/newsletter_220x100_v2.png" alt="Zapisz się na bezpłatny newsletter Bankier.pl">
        </a>
    </div>
    <div class="boxFooter"></div>
</div>

   
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <script type="text/javascript">
sas.render('42546');  // Format : Layer 0x0
</script>
	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script type="text/javascript" src="/static/js/cookiepolicy.js"></script>
<script type="text/javascript" src="/static/js/kichot.js?v=408"></script>
<script type="text/javascript">
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script type="text/javascript">
            function dtx_data () {
                return {
                    mt_pid: 6195
                    
                };
            }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script>     
    (function() {
        try {
            var group = "kIBrECMtHIihfgplPN7n";
            var lsKey = "rtb_" + group;
            var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
            xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
            xhr.onload = function() {
                try {
                    var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
                    localStorage.setItem(lsKey, JSON.stringify(json));
                } catch (e) {
                    localStorage.setItem(lsKey, '{"deals":[]}');
                }
            };
        xhr.onerror = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
        xhr.onabort = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
            xhr.send();
        } catch (e) {}
    })()
</script>
</body>
</html>
