
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>TSUE i franki uderzyły w banki - Bankier.pl</title>
<meta name="news_keywords" content="wig-banki, Europejski Trybunał Sprawiedliwości , Prognozy i wyniki finansowe">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html">
<meta name="description" content="Wyniki banków w IV kw. 2019 roku były słabe, zostały obciążone ok. 1,5 mld zł rezerw na portfele kredytów we frankach oraz kosztami zwrotów prowizji na kredyty konsumpcyjne, spłacone przed terminem. W I kw. wyniki także będą słabe, dodatkowo zaciążą na nich koszty składek na BFG. Na horyzoncie pojawia się dodatkowe ryzyko dla banków, związne ze zwrotem opłat interchange.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="TSUE i franki uderzyły w banki">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/6/0/798e83feb0ab0c-645-387-0-50-3970-2381.jpg?fbrefresh=1583424663">
<meta property="og:description" content="Wyniki banków w IV kw. 2019 roku były słabe, zostały obciążone ok. 1,5 mld zł rezerw na portfele kredytów we frankach oraz kosztami zwrotów prowizji na kredyty konsumpcyjne, spłacone przed terminem. W I kw. wyniki także będą słabe, dodatkowo zaciążą na nich koszty składek na BFG. Na horyzoncie pojawia się dodatkowe ryzyko dla banków, związne ze zwrotem opłat interchange.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<link rel="manifest" href="/manifest.json">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script charset="utf-8">
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}
</script>

<script>var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666067,formats:[{id:81980},{id:81981},{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'Europejski_Trybunał_Sprawiedliwości_;article_id=7832915;article_section=Giełda;page_category=article;article_tags=wig-banki|Europejski_Trybunał_Sprawiedliwości_|Prognozy_i_wyniki_finansowe;' +   ''

})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gielda_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('AqKbGe9mAMbZPrWui8jXmXa57_X14k_92JLR9ufLBcf.e7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gielda_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ifr4mtR7LoYScaGN_yNqZZDDhsdv1sFh3X7V1BJ9nL.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7832915,
'article_word_count': '1150',
'article_section': 'Giełda',
'article_pub_date': '2020-03-05',
'page_category': 'article',
'article_char_count': 7337,
'article_types': 'Wiadomość|Polecany nad artykułem',
'article_tags': 'wig-banki|Europejski Trybunał Sprawiedliwości |Prognozy i wyniki finansowe',
'article_source': 'PAP Biznes',
'article_pub_datetime': 'Thu Mar  5 16:55:00 2020 +0100'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html',
'article_publication_date': 'Thu Mar  5 16:55:00 2020 +0100',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html',
'article_authors': ['PAP Biznes'],
'page_type': 'article',
'article_word_count': '1150',
'article_categories': ['GIEłDA'],
'page_language': 'pl',
'article_type': 'Wiadomość|Polecany nad artykułem'
});
</script>

    <script type="application/ld+json">
    {"@context":"http://schema.org","itemListElement":[{"item":{"name":"Bankier","@id":"https://www.bankier.pl"},"position":"1","@type":"ListItem"},{"item":{"name":"Rynki","@id":"https://www.bankier.pl/rynki"},"position":"2","@type":"ListItem"},{"item":{"name":"Giełda","@id":"https://www.bankier.pl/gielda"},"position":"3","@type":"ListItem"},{"item":{"name":"Wiadomości","@id":"https://www.bankier.pl/gielda/wiadomosci"},"position":"4","@type":"ListItem"}],"@type":"BreadcrumbList"}
    </script>
    <script type="application/ld+json">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</script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->



<div id="sas_42537"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script>


<script>BankierAds.defer(function(){var s = document.createElement("script");s.async = true;s.src = "//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js";document.head.appendChild(s)});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/">Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
  <li class="menuItem item-7 item-smart">
    <a href="http://www.bankier.pl/smart">
      <img src="/static/images/logo-smart.png">
    </a>
  </li>

  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/ubezpieczenia-turystyczne">Ubezpieczenia turystyczne</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
            <li><a href="https://zgarnijpremie.pl">Promocje bankowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-5"><a target="_blank" href="https://www.pit.pl/pit-2019/">PIT 2019</a><span class="showSubmenu"></span>
            <div class="submenuContainer">
                <ul class="submenu">
                    <li><a target="_blank" href="/pit">Rozliczenia roczne</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/1procent/">1 procent</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-8c/">Pit 8c</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-11/">Pit 11</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-28/">Pit 28</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36/">Pit 36</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36l/">Pit 36l</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-38/">Pit 38</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-39/">Pit 39</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-40a/">Pit 40a</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-37-online/">Pit 37</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/twoj-e-pit/">Twój e-pit</a></li>
                </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class=""><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gielda">Giełda</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda/notowania/akcje">Notowania GPW</a></li>


            <li class=""><a href="/gielda/wiadomosci/komunikaty-spolek">ESPI/EBI</a></li>


            <li class=""><a href="/gielda/gieldy-swiatowe/indeksy">Giełdy światowe</a></li>


            <li class=""><a href="/gielda/rekomendacje">Rekomendacje</a></li>


            <li class=""><a href="/gielda/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/gielda/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/wiadomosc/Dywidendy-spolek-z-Gieldy-Papierow-Wartosciowych-GPW-i-NewConnect-NC-2020-7753386.html">Dywidendy</a></li>


            <li class=""><a href="/gielda/narzedzia">Narzędzia</a></li>


            <li class=""><a href="/gielda/portfele">Portfel</a></li>

            <li><a href="/forum/forum_gielda,6,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>


<div id="e404"></div>

    

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div><div id="sas_81980"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536")})});</script>

		</div>
	</div>
</div>
	</div>
 </div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
<div id="sas_42541"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42541");});});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">

    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42555");});});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Szef-rady-w-Cormayu-sypie-akcjami-Wczesniej-byl-koronawirusowy-rajd-7833099.html">
            <img src="https://galeria.bankier.pl/p/b/a/8297d702e2b994-150-90-117-253-3498-2099.jpg" alt="Szef rady w Cormayu sypie akcjami. Wcześniej był &quot;koronawirusowy&quot; rajd" width="143" height="86">
            Szef rady w Cormayu sypie akcjami. Wcześniej...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/W-Alior-Banku-walka-o-premie-roczne-Winny-wyrok-TSUE-7833033.html">
            <img src="https://galeria.bankier.pl/p/c/a/23952fd5d3d285-150-90-1271-517-3228-1937.jpg" alt="W Alior Banku walka o premie roczne. Winny wyrok TSUE?" width="143" height="86">
            W Alior Banku walka o premie roczne. Winny...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Szkola-sprawdzala-odciski-palcow-przed-wejsciem-na-stolowke-20-tys-zl-kary-od-UODO-7832990.html">
            <img src="https://galeria.bankier.pl/p/0/5/5a5cee6d711275-150-89-0-38-1732-1039.jpg" alt="Szkoła sprawdzała odciski palców przed wejściem na stołówkę. 20 tys. zł kary od UODO" width="143" height="86">
            Szkoła sprawdzała odciski palców przed wejściem...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="https://www.bankier.pl/moto/bmw-zmienil-logo-na-przezroczyste-6677/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2019/05/bmw-918408_1920-200x113.jpg" alt="BMW zmienił logo na przezroczyste" width="143" height="86">
            BMW zmienił logo na przezroczyste
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/ulga-prorodzinna-2019-na-dziecko-w-przypadku-rozstania-rodzicow-977949"><img src="https://galeria.bankier.pl/p/5/2/8e33fa5b025228-150-89-0-0-4220-2531.jpg" alt="Ulga na dziecko a rozstanie rodziców" width="143" height="86">
            Ulga na dziecko a rozstanie rodziców
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/szybszy-zwrot-pit-2019-dla-rodzin-wielodzietnych-977493"><img src="https://galeria.bankier.pl/p/7/a/fc302de178377c-150-90-0-127-895-537.jpg" alt="Szybszy zwrot PIT dla rodzin wielodzietnych" width="143" height="86">
            Szybszy zwrot PIT dla rodzin wielodzietnych...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/BoomBit-wraca-do-zywych-Hossa-i-mocne-wyniki-7832820.html">
            <img src="https://galeria.bankier.pl/p/2/4/184fa450ee6a71-150-89-73-0-513-307.png" alt="Metamorfoza &quot;fatalnego debiutanta&quot;. Hossa i mocne wyniki" width="143" height="86">
            Metamorfoza &quot;fatalnego debiutanta&quot;...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Bitcoin-i-kryptowaluty-oficjalnie-instrumentami-finansowymi-w-Niemczech-7832927.html">
            <img src="https://galeria.bankier.pl/p/1/9/8a8de1342c3161-150-90-0-105-1950-1170.jpg" alt="Bitcoin i kryptowaluty oficjalnie instrumentami finansowymi w Niemczech" width="143" height="86">
            Bitcoin i kryptowaluty oficjalnie instrumentami...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Pytanie-niespodzianka-O-czym-marza-kobiety-w-pracy-7832668.html">
            <img src="https://galeria.bankier.pl/p/c/8/0ac5d91169d23d-150-90-7-17-910-546-S5.png" alt="Pytanie niespodzianka: O czym marzą kobiety w pracy?" width="143" height="86">
            Pytanie niespodzianka: O czym marzą kobiety...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="https://www.bankier.pl/moto/kornawirus-tnie-sprzedaz-aut-w-chinach-w-lutym-o-80-procent-6665/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2020/02/koronawirus-200x113.png" alt="Kornawirus tnie sprzedaż aut w Chinach. W lutym o 80 procent" width="143" height="86">
            Kornawirus tnie sprzedaż aut w Chinach. W...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/jak-otrzymac-pelny-zwrot-ulgi-na-dzieci-z-twoj-e-pit-977556"><img src="https://galeria.bankier.pl/p/0/d/3bf9635e5ab284-150-90-24-14-1896-1137.jpg" alt="Jak otrzymać pełny zwrot ulgi na dzieci z Twój e-PIT?" width="143" height="86">
            Jak otrzymać pełny zwrot ulgi na dzieci z...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/twoj-e-pit-nieprawidlowo-podwyzsza-koszty-osobom-do-26-r-z-i-traktuje-podatnikow-nierowno-977322"><img src="https://galeria.bankier.pl/p/a/e/18b428b3262076-150-90-0-0-895-537.jpg" alt="Twój e-PIT nierówno traktuje podatników?" width="143" height="86">
            Twój e-PIT nierówno traktuje podatników?...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="articleToPrint">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">TSUE i franki uderzyły w banki</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2020-03-05 16:55:00" style="float:left;">2020-03-05 16:55</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html">
        <div class="authorContainer left">
</div><!-- authorContainer -->

            <p><span class="lead">Wyniki banków w IV kw. 2019 roku były słabe, zostały obciążone ok. 1,5 mld zł rezerw na portfele kredytów we frankach oraz kosztami zwrotów prowizji na kredyty konsumpcyjne, spłacone przed terminem. W I kw. wyniki także będą słabe, dodatkowo zaciążą na nich koszty składek na BFG. Na horyzoncie pojawia się dodatkowe ryzyko dla banków, związne ze zwrotem opłat interchange.</span></p>
<p>Łączny zysk netto ośmiu banków notowanych na GPW w czwartym kwartale 2019 roku wyniósł 2,67 mld zł. Wynik odsetkowy i wynik z tytułu opłat i prowizji banków był zbliżony do oczekiwań rynku, takie też okazały się koszty operacyjne.</p><!--[ ads link bar ]-->
<!-- rec śródtekstowy -->

    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
<div id="sas_42713"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42713");});});</script>

	</div>
	</div>
 </div>


<p>"Zgodnie z oczekiwaniami wyniki banków były słabe ze względu na dodatkowe ryzyka. Wpływ na wyniki miały konsekwencje wyroków TSUE, ale strona przychodowa banków wyglądała dobrze, w dalszym ciągu spadły też koszty finansowania w sektorze" - powiedział PAP Biznes analityk Ipopema Securities Łukasz Jańczak. </p>
<p>"Przychody podstawowe banków w ostatnim kwartale 2019 roku nie zaskoczyły, co sugeruje, że szacunki rynkowe dotyczące wpływu tzw. małego TSUE były właściwe" - dodał. </p>
<p>W IV kwartale banki po raz pierwszy w pełni uwzględniły efekt zwrotu klientom prowizji w wyniku odsetkowym. Działania te były efektem ubiegłorocznego wyroku TSUE który uznał, że przy wcześniejszej spłacie kredytu konsumenckiego bank musi oddać wszystkie jego koszty proporcjonalnie obniżone. Kredytodawcy muszą rozliczyć się m.in. z: prowizji, opłaty przygotowawczej oraz ubezpieczenia. Według wyliczeń PAP Biznes, wyrok ten obniżył wyniki banków łącznie o około 600 mln zł. </p>
<!-- bar śródtekstowy -->

    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <div id="sas_42700"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42700");});});</script>

</div>
	</div>
 </div>


<p>"Banki w sprawozdaniach dostosowywały się do tzw. małego TSUE - tworzyły dodatkowe rezerwy, w trakcie kwartału wyjaśniało się, jaką metodę księgową należy uwzględniać przy tworzeniu tych rezerw" - powiedział Jańczak.</p>
<p>Po raz pierwszy tak mocno na wynikach banków zaciążyły także rezerwy na portfele kredytów we frankach, które w sumie wyniosły około 1,5 mld zł. </p>
<p>"Kluczowym wydarzeniem były rezerwy na franki, które bardzo mocno obniżyły wyniki banków. Kwoty rezerw banki podawały z wyprzedzeniem i większości nie było tutaj zaskoczeń" - powiedział Jańczak. </p>
<p>"Wydaje się, że to początek tworzenia rezerw na franki, łącznie rezerwy wyniosły około 1,5 mld zł, a średni poziom obrezerwowania wyniósł około 1,5 proc. całego portfela kredytów walutowych banków" - dodał. </p>
<p>Analityk zwrócił uwagę, że ostatni kwartał 2019 roku nie przyniósł sezonowej zwyżki kosztów ryzyka banków. </p>
<p>"Wydaje się, że względu na dodatkowe odpisy w IV kwartale nie widzieliśmy sezonowej zwyżki kosztów ryzyka, która to właśnie z reguły widoczna jest pod koniec roku. Z jednej strony można to tłumaczyć dobrą sytuacją gospodarczą, czy niskim bezrobociem, ale możliwe, że to odwleczenie w czasie pewnych rezerw i prędzej czy później będą one widoczne w wynikach banków" - powiedział Jańczak. </p>
<p>WYNIKI W I KW. DODATKOWO OSŁABIĄ SKŁADKI NA BFG </p>
<p>Analityk spodziewa się, że wyniki banków w I kwartale 2020 roku także będą słabe. Rezerwy na portfele walutowych <a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie">kredytów mieszkaniowych</a> mogą już nie być także duże, jednak wyniki sektora osłabią składki na Bankowy Fundusz Gwarancyjny. </p>
<p>"W I kwartale rezerwy na franki mogą być mniejsze. Nie ma jasności, jak często rezerwy te będą podlegały przeglądom. Dodatkowo na wyniki banków wpłyną składki BFG, co sprawi, że na poziomie netto wyniki banków także będą słabe. Większych rezerw na franki spodziewałbym się po półroczu" - powiedział Jańczak. </p>
<p>"I kwartał na poziomie zysku netto może dla banków nie być tak słaby jak IV kwartał. Kluczowe dla rynku będą pozycje powtarzalne czyli przychody odsetkowe i prowizyjne, koszty z wyłączeniem składek na BFG oraz koszty ryzyka" - dodał. </p>
<p>Pod koniec lutego Rada Bankowego Funduszu Gwarancyjnego ustaliła poziom składek na BFG w 2020 roku na poziomie 3.175 mln zł wobec 2.791 mln zł rok wcześniej, z czego 1.575 mln zł będzie przeznaczone na fundusz gwarancyjny banków, a 1.600 mln zł na fundusz przymusowej restrukturyzacji banków. </p>
<p>Oznacza to, że składki w 2020 roku wzrosną o 13,8 proc., w tym składka na fundusz gwarancyjny banków wzrośnie o blisko 100 proc., natomiast składka na fundusz przymusowej restrukturyzacji spadła o 20 proc. </p>
<p>Składkę na fundusz przymusowej restrukturyzacji banki muszą w całości rozliczać w I kwartale. </p>
<p>"Sam wynik netto będzie słaby i nie będzie porównywalny zarówno w IV kwartałem, jak i w ujęciu rok do roku, chociażby przez inną strukturę składki na BFG" - powiedział Jańczak. </p>
<p>"Łączne składki banków na BFG będą w I kwartale o około 200 mln zł niższe niż rok wcześniej" - dodał. </p>
<p>Analityk ocenił, że tzw. małe TSUE nie powinno mieć w I kwartale już tak dużego wpływu na wyniki odsetkowe banków. </p>
<p>"Być może część banków zmieni jednak swoje podejście w kwestii rezerw. Zagadką jest, ilu klientów zgłasza się do banków po zwrot prowizji i czy te rezerwy okażą się wystarczające" - powiedział Jańczak. </p>
<p>ROSZCZENIA z DOT. INTERCHANGE NOWYM RYZKIEM DLA BANKÓW</p>
<p>Analityk zwrócił uwagę, że pojawiło się nowe ryzyko prawne dla banków, związane z roszczeniami przedsiębiorstw z tytułu płaconych wcześniej prowizji interchange od operacji dokonywanych za pomocą kart płatniczych. </p>
<p>"To jest nowe ryzyko prawne dla banków, sprawy dotyczą opłat interchange do 2014 roku, bowiem później opłaty te zostały uregulowane prawnie. Są to kwoty idące w miliardy złotych potencjalnego ryzyka dla banków. Sprawy te jednak raczej długo będą +wyjaśniały+ się w sądach" - powiedział Jańczak. </p>
<p>W raporcie rocznym mBank podał, że PKN Orlen złożył pozew w sprawie roszczenia odszkodowawczego w wysokości 635,7 mln zł z tytułu opłaty interchange. Orlen wnosi o zasądzenie kwoty odszkodowania solidarnie od mBanku i od innego banku krajowego oraz od Master Card Europe i Visa Europe Management Services.</p>
<p>Wcześniej, w 2018 roku, do mBanku wpłynął pozew od LPP w sprawie odszkodowania w wysokosci 96,3 mln zł z tytułu opłaty interchange. LPP wniósł o zasądzenie odszkodowania solidarnie od mBanku i od innego banku krajowego. </p>
<p>Z kolei BNP Paribas Bank Polska informował, że otrzymał w sumie 31 wniosków o zawezwanie do próby ugodowej od przedsiębiorców z tytułu płatności prowizji interchange od operacji dokonywanych za pomocą kart płatniczych. Łączna wartość tych roszczeń ww. przedsiębiorców wynosi około 1 mld zł i dotyczy solidarnej odpowiedzialności BNP Paribas Bank wraz z innymi bankami. </p>
<p>Poniżej zsumowane wyniki ośmiu banków w IV kwartale 2019 roku i ich porównanie do konsensusu PAP Biznes i poprzednich wyników (w mln zł).</p>
<p>Wyliczenia obejmują PKO BP, Bank Pekao, Santander Bank Polska, mBank, ING Bank Śląski, Bank Handlowy, Bank Millennium i Alior Bank.</p>
<table>
<tbody>
<tr>
<td></td>
<td>4Q2019</td>
<td>4Q2019</td>
<td>różnica</td>
</tr>
<tr>
<td></td>
<td></td>
<td>wg konsensusu</td>
<td></td>
</tr>
<tr>
<td>Wynik odsetkowy </td>
<td>9552</td>
<td>9545</td>
<td>0,1%</td>
</tr>
<tr>
<td>Wynik z prowizji</td>
<td>3057</td>
<td>3044</td>
<td>0,4%</td>
</tr>
<tr>
<td>Koszty ogółem</td>
<td>5606</td>
<td>5730</td>
<td>-2,2%</td>
</tr>
<tr>
<td>Saldo rezerw</td>
<td>-1568</td>
<td>-1772</td>
<td>-11,5%</td>
</tr>
<tr>
<td>Zysk netto</td>
<td>2668</td>
<td>2557</td>
<td>4,4%</td>
</tr>
</tbody>
</table>
<table>
<tbody>
<tr>
<td></td>
<td>4Q2019</td>
<td>4Q2018</td>
<td>3Q2019</td>
<td>rdr</td>
<td>kdk</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Wynik odsetkowy </td>
<td>9552</td>
<td>8795</td>
<td>9720</td>
<td>8,6%</td>
<td>-1,7%</td>
</tr>
<tr>
<td>Wynik z prowizji</td>
<td>3057</td>
<td>2868</td>
<td>3038</td>
<td>6,6%</td>
<td>0,6%</td>
</tr>
<tr>
<td>Koszty ogółem</td>
<td>5606</td>
<td>5337</td>
<td>5575</td>
<td>5,0%</td>
<td>0,5%</td>
</tr>
<tr>
<td>Saldo rezerw</td>
<td>-1568</td>
<td>-1531</td>
<td>-1789</td>
<td>2,4%</td>
<td>-12,4%</td>
</tr>
<tr>
<td>Zysk netto</td>
<td>2668</td>
<td>3876</td>
<td>3718</td>
<td>-31,2%</td>
<td>-28,2%</td>
</tr>
</tbody>
</table>
<p>(PAP Biznes)</p>
<p>seb/  asa/</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP Biznes</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Tematy: </span>
        <a href="/gielda/notowania/indeksy-gpw/WIG-BANKI" rel="tag">wig-banki</a>
            <a href="/tag/europejski-trybunal-sprawiedliwosci" rel="tag">Europejski Trybunał Sprawiedliwości </a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/prognozy-i-wyniki-finansowe">Prognozy i wyniki finansowe</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Oferta-Budimeksu-o-wartosci-165-6-mln-zl-najkorzystniejsza-w-przetargu-GDDKiA-7832871.html">


            <img src="https://galeria.bankier.pl/p/e/2/2627ed971efeac-150-89-0-22-1274-764.jpg" alt="Oferta Budimeksu najkorzystniejsza w przetargu GDDKiA" width="150" height="90">
		    Oferta Budimeksu najkorzystniejsza w przetargu GDDKiA
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Wierzyciel-Ursus-Bus-wycofal-wniosek-o-otwarcie-postepowania-sanacyjnego-7832692.html">


            <img src="https://galeria.bankier.pl/p/3/4/ef6db3372fbf55-150-90-0-41-756-454.jpg" alt="Wierzyciel Ursus Bus wycofał wniosek dot. postępowania sanacyjnego" width="150" height="90">
		    Wierzyciel Ursus Bus wycofał wniosek dot. postępowania sanacyjnego
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Celon-Pharma-ma-pozytywna-opinie-NCBiR-w-sprawie-dofinansowania-na-kwote-36-2-mln-zl-7832610.html">


            <img src="https://galeria.bankier.pl/p/5/1/07c173428c5930-150-89-7-9-393-235.jpg" alt="Celon Pharma ma pozytywną opinię ws. dofinansowania" width="150" height="90">
		    Celon Pharma ma pozytywną opinię ws. dofinansowania
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Wyniki-AB-w-II-kw-2019-20-vs-konsensus-PAP-tabela-7832531.html">


            <img src="https://galeria.bankier.pl/p/c/3/2d7812a21800fc-150-89-2-0-997-598.jpg" alt="Wyniki AB w II kw. 2019/20 vs konsensus PAP (tabela)" width="150" height="90">
		    Wyniki AB w II kw. 2019/20 vs konsensus PAP (tabela)
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/prognozy-i-wyniki-finansowe">zobacz więcej wiadomości na temat Prognozy i wyniki finansowe</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100018&parent_id=17&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=25115509&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/ING_logo_200x90-01_(1)_1509715639.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=25115509&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Obniżone oprocentowanie i prowizja dla kwot pow. 15 tys. do 100 tys. Oferta czasowa tylko do 31 marca 2020 r. RRSO 8,84%</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=25115509&tmstp=[timestamp]&tgt=[targeting]" border="0" height="1" width="1">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7832915';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7832915">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/W-Alior-Banku-walka-o-premie-roczne-Winny-wyrok-TSUE-7833033.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/a/23952fd5d3d285-100-60-1271-517-3228-1937.jpg" />W Alior Banku walka o premie roczne. Winny wyrok TSUE?</a></li>
        <li><a href="/wiadomosc/Szkola-sprawdzala-odciski-palcow-przed-wejsciem-na-stolowke-20-tys-zl-kary-od-UODO-7832990.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/5/5a5cee6d711275-100-59-0-38-1732-1039.jpg" />Szkoła sprawdzała odciski palców przed wejściem na stołówkę....</a></li>
        <li><a href="/wiadomosc/Nest-Bank-rezygnuje-z-kredytow-dla-klientow-detalicznych-7832984.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/4/4b2c9492a8fc06-100-59-167-69-984-590.jpg" />Nest Bank rezygnuje z kredytów dla klientów detalicznych. Został...</a></li>
        <li><a href="/wiadomosc/BoomBit-wraca-do-zywych-Hossa-i-mocne-wyniki-7832820.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/4/184fa450ee6a71-100-59-73-0-513-307.png" />Metamorfoza &quot;fatalnego debiutanta&quot;. Hossa i mocne wyniki</a></li>
        <li><a href="/wiadomosc/Bolt-ze-znizka-w-wysokosciu-luki-placowej-7832934.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/9/c5ef8e55fb3d5f-100-59-0-0-776-465-S5.png" />Bolt ze zniżką na Dzień Kobiet. Wyniesie tyle, ile luka płacowa</a></li>
        <li><a href="/wiadomosc/Bitcoin-i-kryptowaluty-oficjalnie-instrumentami-finansowymi-w-Niemczech-7832927.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/9/8a8de1342c3161-100-60-0-105-1950-1170.jpg" />Bitcoin i kryptowaluty oficjalnie instrumentami finansowymi w Niemczech</a></li>
        <li><a href="https://www.bankier.pl/moto/bmw-zmienil-logo-na-przezroczyste-6677/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2019/05/bmw-918408_1920-200x113.jpg" />BMW zmienił logo na przezroczyste</a></li>
        <li><a href="https://www.bankier.pl/moto/kornawirus-tnie-sprzedaz-aut-w-chinach-w-lutym-o-80-procent-6665/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/02/koronawirus-200x113.png" />Kornawirus tnie sprzedaż aut w Chinach. W lutym o 80 procent</a></li>
        <li><a href="/wiadomosc/Twisto-udostepnilo-Google-Pay-7832717.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/3/f68b792fad6a4d-100-60-188-48-1060-636.jpg" />Twisto udostępniło Google Pay</a></li>
        <li><a href="/wiadomosc/Koronawirus-Nowe-zasady-podrozy-lotniczych-7832048.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/8/28c9bf2e1c33f7-100-60-159-9-1640-984.jpg" />Koronawirus. Nowe zalecenia dla podróżujących samolotami</a></li>
        <li><a href="https://www.bankier.pl/moto/sprzedaz-toyoty-w-chinach-spadla-o-702-proc-w-zwiazku-z-koronawirusem-6662/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2018/11/toyota-200x113.jpg" />Sprzedaż Toyoty w Chinach spadła o 70,2 proc. w związku z...</a></li>
        <li><a href="/wiadomosc/Koronawirus-na-banknotach-WHO-ostrzega-przed-gotowka-7831965.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/4/10b145f7e25bdc-100-59-191-0-1929-1157.jpg" />Koronawirus na banknotach. WHO ostrzega przed gotówką</a></li>
        <li><a href="https://www.bankier.pl/moto/ponad-16-mln-wykroczen-drogowych-w-2019-roku-6659/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2018/11/kontrola-200x113.jpg" />Ponad 1,6 mln wykroczeń drogowych w 2019 roku</a></li>
        <li><a href="/wiadomosc/Koronawirus-w-Polsce-Jest-pierwszy-przypadek-7831907.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/d/212c1fb91c0fb5-100-59-21-21-2878-1726.jpg" />Pierwszy przypadek koronawirusa w Polsce</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Novaturas-widzi-spadek-popytu-z-powodu-koronawirusa-7833193.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/2/0e34d107594c75-100-60-3-68-665-399.jpg" />Novaturas widzi spadek popytu z powodu koronawirusa</a></li>
        <li><a href="/wiadomosc/TSUE-i-franki-uderzyly-w-banki-7832915.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/0/798e83feb0ab0c-100-59-0-50-3970-2381.jpg" />TSUE i franki uderzyły w banki</a></li>
        <li><a href="/wiadomosc/Ponad-tysiac-wakatow-w-stolecznej-policji-7833184.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/4/c51e70deea20e1-100-59-0-0-982-589.jpg" />Ponad tysiąc wakatów w stołecznej policji</a></li>
        <li><a href="/wiadomosc/Szef-rady-w-Cormayu-sypie-akcjami-Wczesniej-byl-koronawirusowy-rajd-7833099.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/a/8297d702e2b994-100-60-117-253-3498-2099.jpg" />Szef rady w Cormayu sypie akcjami. Wcześniej był &quot;koronawirusowy&quot; rajd</a></li>
        <li><a href="/wiadomosc/Miasto-Krakow-odziedziczylo-ponad-100-cennych-obrazow-i-mieszkanie-7833171.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/f/11a058e666de2d-100-59-262-45-2737-1642.jpg" />Miasto Kraków odziedziczyło ponad 100 cennych obrazów i mieszkanie</a></li>
        <li><a href="/wiadomosc/Koronawirus-dobija-branze-lotnicza-Nawet-113-mld-dol-przychodow-mniej-7833157.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/5/5dcefc1657b15d-100-60-0-74-2460-1476.jpg" />Branża lotnicza może stracić do 113 mld dol. przychodów przez...</a></li>
        <li><a href="/wiadomosc/Biedron-apeluje-do-rzadu-o-zaniechanie-projektu-linii-kolejowych-do-CPK-7833149.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/0/9815761e948c67-100-59-510-250-3490-2093.jpg" />Biedroń apeluje do rządu o zaniechanie projektu linii kolejowych do CPK</a></li>
        <li><a href="/wiadomosc/Robert-Biedron-krytycznie-o-Panteonie-Gornoslaskim-panstwo-wspiera-i-tak-bogaty-Kosciol-7833134.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/0/41464c134917ab-100-59-16-541-3217-1930.jpg" />Robert Biedroń krytycznie o Panteonie Górnośląskim: państwo wspiera...</a></li>
        <li><a href="/wiadomosc/Deficyt-mieszkaniowy-obnizyl-sie-o-blisko-256-tys-mieszkan-w-cztery-lata-7833076.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/2/b2cb5f21b7f94a-100-59-0-28-1920-1151.jpg" />Deficyt mieszkaniowy obniżył się o blisko 256 tys. mieszkań w...</a></li>
        <li><a href="/wiadomosc/We-Wloszech-zamkniete-szkoly-koscielne-swietlice-sady-odwolany-rzymski-maraton-7833127.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/f/8017435c19e891-100-59-0-108-4217-2530.jpg" />We Włoszech zamknięte szkoły, kościelne świetlice, sądy, odwołany...</a></li>
        <li><a href="/wiadomosc/Korupcja-lapownictwo-i-naduzycia-ksiegowe-Oto-najczestsze-przestepstwa-w-firmach-7833124.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/8/2113b4f53d1dfa-100-59-0-116-1730-1037.jpg" />Korupcja, łapownictwo i nadużycia księgowe. Oto najczęstsze przestępstwa w firmach</a></li>
        <li><a href="/wiadomosc/Seco-Warwick-przyjelo-strategie-na-lata-2020-2022-celem-m-in-wzrost-rentownosci-netto-do-4-proc-7833117.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/4/bb12a4034bb79d-100-60-157-360-4200-2520.jpg" />Seco/Warwick przyjęło strategię na lata 2020-22</a></li>
        <li><a href="/wiadomosc/Cognor-nie-odczuwa-jeszcze-wplywu-koronawirusa-na-dzialalnosc-7833100.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/4/2e6bef4a65d6dc-100-59-5-81-2042-1225.jpg" />Cognor nie odczuwa jeszcze wpływu koronawirusa na...</a></li>
        <li><a href="https://www.bankier.pl/moto/bmw-zmienil-logo-na-przezroczyste-6677/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2019/05/bmw-918408_1920-200x113.jpg" />BMW zmienił logo na przezroczyste</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Lawinowy-wzrost-zakazen-koronawirusem-7832625.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/2/e3deb1153e7c4c-100-59-15-63-3173-1903.jpg" />Lawinowy wzrost zakażeń koronawirusem</a></li>
        <li><a href="/wiadomosc/Glapinski-o-koronawirusie-i-inflacji-Jestesmy-gotowi-do-dzialania-7832320.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/f/23061b73f71266-100-59-33-56-4466-2679.jpg" />Glapiński o koronawirusie i inflacji. &quot;Jesteśmy gotowi do działania&quot;</a></li>
        <li><a href="/wiadomosc/Biedronka-zapowiada-walke-z-inflacja-7832647.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/e/6454ede5cdf9c1-100-59-0-25-1732-1039.jpg" />Biedronka zapowiada walkę z inflacją</a></li>
        <li><a href="/wiadomosc/Tauron-zakonczyl-testy-na-utrate-wartosci-wplyw-na-wynik-netto-za-19-szacuje-na-741-mln-zl-7832471.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/e/afd1f21c002924-100-59-0-61-4079-2447.jpg" />Tauron zakończył testy na utratę wartości. Będą spore odpisy</a></li>
        <li><a href="/wiadomosc/Czy-Jacek-Kurski-zmieni-prace-TVP-z-nowym-prezesem-7832711.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/7/9d85e5cbb4c3cc-100-60-11-33-4488-2693.jpg" />Czy Jacek Kurski zmieni pracę? TVP z nowym prezesem?</a></li>
        <li><a href="/wiadomosc/NBP-prognozuje-sielankowy-scenariusz-makro-dla-Polski-7832680.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/0/b0b5cdf740f00a-100-59-15-20-1985-1190.jpg" />NBP prognozuje sielankowy scenariusz makro dla Polski</a></li>
        <li><a href="/wiadomosc/Objawiaja-sie-szkodliwe-efekty-monetarnej-biernosci-7831477.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/d/56ced7f8e138b1-100-59-15-22-1477-886.jpg" />Objawiają się szkodliwe efekty bierności RPP</a></li>
        <li><a href="/wiadomosc/Najwazniejsze-na-dzien-dobry-Wiadomosci-5-marca-2020-r-7832319.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/9b20ca7d7c5e51-100-60-35-0-775-465.jpg" />Najważniejsze na dzień dobry. Wiadomości 5 marca 2020 r.</a></li>
        <li><a href="/wiadomosc/Szef-Komitetu-Regionow-ostrzega-przed-destabilizacja-UE-i-upadkiem-tysiecy-miast-7832373.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/a/9113c1db141075-100-59-0-179-4492-2695.jpg" />Szef Komitetu Regionów ostrzega przed destabilizacją UE i upadkiem...</a></li>
        <li><a href="/wiadomosc/Upadlosc-brytyjskich-linii-lotniczych-Flybe-7832721.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/2/cc33953592e105-100-60-120-0-2675-1605.jpg" />Upadły brytyjskie linie lotnicze Flybe. Pasażerowie są zdani na siebie</a></li>
        <li><a href="/wiadomosc/Malag-Emerytura-bez-podatku-jest-niesprawiedliwa-7832793.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/1/16f2cce5aef31f-100-59-512-71-2017-1210.jpg" />Maląg: Emerytura bez podatku jest niesprawiedliwa</a></li>
        <li><a href="/wiadomosc/Znow-spadki-na-GPW-Slabosc-PKN-Orlen-i-JSW-7832393.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/d/6b5b66320621f5-100-59-303-258-4031-2418.jpg" />Znów spadki na GPW. Słabość Orlenu i JSW</a></li>
        <li><a href="/wiadomosc/Prognoza-walutowa-Kurs-euro-stabilny-ale-frank-potanieje-7832079.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/9/613d867b9cf3b5-100-59-45-371-4387-2632.jpg" />Prognoza walutowa: Euro będzie stabilne, ale frank potanieje</a></li>
        <li><a href="/wiadomosc/Wojciech-Jasinski-na-czele-rady-nadzorczej-PKN-Orlen-7832879.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/d/fb1f64a57c59f3-100-59-0-104-3000-1799.jpg" />Wojciech Jasiński na czele rady nadzorczej PKN Orlen</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>
<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MW5zLDAsS3E=&cId=onnContainer" async ></script>
</div>

</div>

      
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
<div id="sas_42714"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script>

	</div>
	</div>
 </div>

    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>




			<dt>
 				<span class="change  down"> 
					<span class="arrow"></span>
					<span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG-BANKI">WIG-BANKI</a></span>
					<span class="changeValue">
					    -1,95%
					</span>   
					<span class="value">
                                        	6&nbsp;085,30
					</span>
				</span>
			</dt>
			<dd>
				<a href="/inwestowanie/profile/quote.html?symbol=WIG-BANKI"><img src="/up/charts/wig-banki_intraday.png" width="250" height="120"></a>
				<span class="update">2020-03-05 16:52:00</span>
			</dd>
			




















                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></span>
                                        <span class="changeValue">
                                            -1,60%
                                        </span>   
                                        <span class="value">
                                                50&nbsp;761,29
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG"><img src="/up/charts/wig_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-03-05 16:52:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></span>
                                        <span class="changeValue">
                                            -2,05%
                                        </span>   
                                        <span class="value">
                                                1&nbsp;822,85
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG20"><img src="/up/charts/wig20_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-03-05 17:07:45</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></span>
                                        <span class="changeValue">
                                            -1,74%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;112,25
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG30"><img src="/up/charts/wig30_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-03-05 17:07:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></span>
                                        <span class="changeValue">
                                            -0,94%
                                        </span>   
                                        <span class="value">
                                                3&nbsp;681,47
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=MWIG40"><img src="/up/charts/mwig40_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-03-05 16:52:45</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=DAX">DAX</a></span>
                                        <span class="changeValue">
                                            -1,61%
                                        </span>   
                                        <span class="value">
                                                11&nbsp;932,39
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=DAX"><img src="/up/charts/dax_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-03-05 17:02:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=NASDAQ">NASDAQ</a></span>
                                        <span class="changeValue">
                                            -1,73%
                                        </span>   
                                        <span class="value">
                                                8&nbsp;862,30
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=NASDAQ"><img src="/up/charts/nasdaq_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-03-05 17:02:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=SP500">SP500</a></span>
                                        <span class="changeValue">
                                            -2,11%
                                        </span>   
                                        <span class="value">
                                                3&nbsp;064,15
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=SP500"><img src="/up/charts/sp500_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-03-05 17:02:00</span>
                        </dd>



			


</dl>

	</div>
	<div class="boxFooter">
	</div>
</div>


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Lawinowy-wzrost-zakazen-koronawirusem-7832625.html">
                <img src="https://galeria.bankier.pl/p/5/2/e3deb1153e7c4c-205-122-15-63-3173-1903.jpg" alt="Lawinowy wzrost zakażeń koronawirusem" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Lawinowy-wzrost-zakazen-koronawirusem-7832625.html">
                Lawinowy wzrost zakażeń koronawirusem
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Glapinski-o-koronawirusie-i-inflacji-Jestesmy-gotowi-do-dzialania-7832320.html">
                <img src="https://galeria.bankier.pl/p/a/f/23061b73f71266-205-122-33-56-4466-2679.jpg" alt="Glapiński o koronawirusie i inflacji. &quot;Jesteśmy gotowi do działania&quot;" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Glapinski-o-koronawirusie-i-inflacji-Jestesmy-gotowi-do-dzialania-7832320.html">
                Glapiński o koronawirusie i inflacji. &quot;Jesteśmy gotowi do działania&quot;
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Biedronka-zapowiada-walke-z-inflacja-7832647.html">
                <img src="https://galeria.bankier.pl/p/0/e/6454ede5cdf9c1-205-122-0-25-1732-1039.jpg" alt="Biedronka zapowiada walkę z inflacją" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Biedronka-zapowiada-walke-z-inflacja-7832647.html">
                Biedronka zapowiada walkę z inflacją
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Tauron-zakonczyl-testy-na-utrate-wartosci-wplyw-na-wynik-netto-za-19-szacuje-na-741-mln-zl-7832471.html">
                <img src="https://galeria.bankier.pl/p/a/e/afd1f21c002924-205-122-0-61-4079-2447.jpg" alt="Tauron zakończył testy na utratę wartości. Będą spore odpisy" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Tauron-zakonczyl-testy-na-utrate-wartosci-wplyw-na-wynik-netto-za-19-szacuje-na-741-mln-zl-7832471.html">
                Tauron zakończył testy na utratę wartości. Będą spore odpisy
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Czy-Jacek-Kurski-zmieni-prace-TVP-z-nowym-prezesem-7832711.html">
                <img src="https://galeria.bankier.pl/p/2/7/9d85e5cbb4c3cc-205-123-11-33-4488-2693.jpg" alt="Czy Jacek Kurski zmieni pracę? TVP z nowym prezesem?" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Czy-Jacek-Kurski-zmieni-prace-TVP-z-nowym-prezesem-7832711.html">
                Czy Jacek Kurski zmieni pracę? TVP z nowym prezesem?
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
<div id="sas_42547"></div><div id="sas_81981"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981")})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547")})});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form id="znajdzProfilForm" action="/gielda/notowania/szukaj" method="get">
                    <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" value="">
		            <input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>
<script>
    const form = document.querySelector('#znajdzProfilForm');

    form.onsubmit = function (e) {
      e.preventDefault();
      e.stopPropagation();

      var value = document.getElementById('profileSearchInput').value;
        if(value === ''){
            location.href = "/fundusze/notowania/wszystkie ";
        }else{
            document.getElementById('znajdzProfilForm').submit();
        }
      
      return false;
    };
</script>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Korekta-typu-V-4222652.html" >
                         Korekta typu V?</a></li>
                        <li><a href="/wiadomosc/Szkic-walutowy-AFS-4222649.html" >
                         Szkic walutowy AFS</a></li>
                        <li><a href="/wiadomosc/Super-wtorek-4222648.html" >
                         Super wtorek</a></li>
                        <li><a href="/wiadomosc/Po-tygodniu-konca-swiata-4222647.html" >
                         Po tygodniu końca świata</a></li>
                        <li><a href="/wiadomosc/Czarny-czwartek-4222644.html" >
                         Czarny czwartek</a></li>
                        <li><a href="/wiadomosc/Na-skraju-pandemii-4222643.html" >
                         Na skraju pandemii</a></li>
                        <li><a href="/wiadomosc/Pulapka-na-niedzwiedzie-4222640.html" >
                         Pułapka na niedźwiedzie?</a></li>
                        <li><a href="/wiadomosc/Czerwony-poniedzialek-4222639.html" >
                         Czerwony poniedziałek</a></li>
                        <li><a href="/wiadomosc/Ryzyko-pandemii-rosnie-4222638.html" >
                         Ryzyko pandemii rośnie</a></li>
                        <li><a href="/wiadomosc/Lagodne-wejscie-w-tydzien-4222635.html" >
                         Łagodne wejście w tydzień</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
<div id="sas_42538"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42538");});});</script>

	</div>
	</div>
 </div>

    
    <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
<div id="sas_42808"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7832915, '2020-03-05', 17, 784);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=TAURONPE">TAURONPE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MERCATOR">MERCATOR</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=GETIN">GETIN</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=01CYBATON">01CYBATON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut"  >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych"  >Konto dla młodych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatche do 10, 15, 20 tys. Ranking sportowych aut"  >Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" title="Karta kredytowa"  >Karta kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-na-raty-przez-internet-bez-zaswiadczen-jak-ja-dostac" title="Pożyczka na raty przez internet bez zaświadczeń"  >Pożyczka na raty przez internet bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" title="Kalkulator kredytu hipotecznego"  >Kalkulator kredytu hipotecznego</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" title="Pożyczki na dowód"  >Pożyczki na dowód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Jak sprawdzić zdolność kredytową?"  >Jak sprawdzić zdolność kredytową?</a></li>
    
    <li><a href="https://www.bankier.pl/pit" title="Twój e-pit"  >Twój e-pit</a></li>
    
    <li><a href="https://www.pit.pl/zasady-ksiegowosci/karta-podatkowa-922947" title="Karta podatkowa"  >Karta podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/edeklaracje-pity-2019/" title="e-Deklaracje 2019"  >e-Deklaracje 2019</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART"  >Kredyty gotówkowe - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART"  >Kredyty hipoteczne - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART"  >Lokaty - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART"  >Konta oszczędnościowe - Ranking SMART</a></li>
    
</ul>

<ul>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ferratum-oferta-pozyczek-ratalnych-online-korzystna-pozyczka" title="Ferratum"  >Ferratum</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" title="zadatek a zaliczka"  >zadatek a zaliczka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://oferta.pb.pl/weekend" title="PB weekend"  >PB weekend</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Faktoring"  >Faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" title="RRSO co to jest?"  >RRSO co to jest?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt gotówkowy bez zaświadczeń"  >kredyt gotówkowy bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://casum.pl/zadaj-bezplatne-pytanie" title="Porady prawne"  >Porady prawne</a></li>
    
    <li><a href="https://casum.pl/prawnicy/warszawa" title="Adwokat Warszawa"  >Adwokat Warszawa</a></li>
    
    <li><a href="https://casum.pl/" title="Polecany adwokat"  >Polecany adwokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę"  >Wypowiedzenie umowy o pracę</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" title="PKO Bank Polski"  >PKO Bank Polski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" title="Santander Bank Polska"  >Santander Bank Polska</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" title="Bank Millennium"  >Bank Millennium</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/mbank" title="mBank"  >mBank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" title="ING Bank Śląski"  >ING Bank Śląski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" title="Alior Bank"  >Alior Bank</a></li>
    
    <li><a href="https://www.pit.pl/pit-2020/" title="Pit 2020"  >Pit 2020</a></li>
    
    <li><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" title="Progi podatkowe"  >Progi podatkowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" title="Jak grać na giełdzie?"  >Jak grać na giełdzie?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta 2019"  >Ranking lokat bez konta 2019</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="Pożyczki z komornikiem"  >Pożyczki z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" title="Zarobki w policji"  >Zarobki w policji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" title="Zawody przyszłości"  >Zawody przyszłości</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
<div id="sas_42546"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42546");});});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>

<style type="text/css"> 
@import url("/static/css/screen.min.css?v=3301");
</style>

<div class="nb-screen-overlay">
	<div class="nb-g-s-f">
	
		<div class="nb-g-r">
			<div class="nb-g-c nb-g-c-12 nb-g-mc-6 nb-g-pr nb-timer-container">
				<span id="nb-timer" class="nb-timer nb-pr">
					Przejdź&nbsp;do&nbsp;strony&nbsp;za&nbsp;<span id="nb-timer-countdown">5</span>
				</span>
				<a id="nb-timer-placeholder" class="nb-timer nb-pr nb-hidden" href="#">Przejdź&nbsp;do&nbsp;strony&nbsp;&raquo;</a>
			</div>
		</div>
		
		<div class="nb-g-r">		
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-g-lc-6 nb-g-pr">
				<p class="nb-h1 nb-t-pr"> 
					Czy wiesz, że korzystasz z adblocka? 
					<br>Reklamy nie są takie złe
				</p>
				<p class="nb-h1 nb-t-pr">
					To dzięki nim możemy udostępniać
					<br>Ci nasze treści.
				</p>
			</div>
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-pr">			
				<a id="nb-adblock-disable" class="nb-btn npb-btn-adv-enable nb-pr" href="abp:subscribe?location=https://www.bankier.pl/adblock/whitelist.txt&title=Bonnier%20Business%20Polska"><span class="nb-l-i"><img class="nb-responsive-image" src="/static/images/screen/repeat-icon.png" alt="icon" aria-hidden="true"></span> <span class="class="nb-btn-label">wyłącz adblock</span></a>
			</div>
		</div>
				
		<!--<div class="nb-g-r">
				<div class="nb-g-c nb-g-c-12 nb-screen-info">
					<div class="nb-g-r">
						<div class="nb-g-c nb-g-c-12 nb-g-mc-8">
							<div class="nb-g-r">
								<div class="nb-g-c nb-g-c-6">
									<img class="nb-responsive-image nb-screen-info-image" src="/static/images/screen/redaktor-naczelny.png" alt="Przemek Barankiewicz - Redaktor naczelny portalu Bankier.pl">
								</div>			
								<div class="nb-g-c nb-g-c-6">
									<p class="nb-screen-info-desc">Jesteśmy najważniejszym źródłem informacji dla inwestorów, a nie musisz płacić za nasze treści. To możliwe tylko dzięki wyświetlanym przez nas reklamom. Pozwól nam się dalej rozwijać i wyłącz adblocka na stronach Bankier.pl</p>
									<p class="nb-screen-info-author">
										<b>Przemek Barankiewicz</b>
										<br>Redaktor naczelny portalu Bankier.pl
									</p>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>-->

	</div>
</div>

<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 1;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
<script type="text/javascript">
var __collector_config={publisher:"B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB",contentid:"Bankier pl Test",title:"Bankier pl",author:"Bonnier",category:"Bankier pl",tags:"biznes,ekonomia,bank"};!function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://connect.islay.tech/analyzer/collector.min.js?x="+(new Date).getTime()+"&id="+__collector_config.publisher,(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}();
</script>
<img src="https://connect.islay.tech/analyzer/pix.png?id=B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB" border="0" style="visibility:hidden;"/>

</body>
</html>
