<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Burzliwe obrady rady nadzorczej JSW - Bankier.pl</title>
<meta name="news_keywords" content="jsw, strajk">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html">
<meta name="description" content=" Kilkudziesięciu związkowców JSW wtargnęło na posiedzenie rady nadzorczej spółki, domagając się odpowiedzi, dlaczego rada odwołała wiceprezesa Artura Dyczkę.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Burzliwe obrady rady nadzorczej JSW">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/e/e/91eaa09192a787-645-393-0-0-1500-914.jpg?fbrefresh=1547140263">
<meta property="og:description" content=" Kilkudziesięciu związkowców JSW wtargnęło na posiedzenie rady nadzorczej spółki, domagając się odpowiedzi, dlaczego rada odwołała wiceprezesa Artura Dyczkę.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html">
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script type="text/javascript" src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script type="text/javascript" src="/static/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/static/js/search.js"></script>
<script type="text/javascript" src="/static/js/cf.js?20170921"></script>
<script type="text/javascript" src="/static/js/art-font.js?v=0112171709"></script>
<script type="text/javascript" src="/static/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.validate.js"></script>
<script type="text/javascript" src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script type="text/javascript" src="/static/js/nb2.js?2018041301"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1947/smart.js" async></script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666067,formats:[{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'JSW_down;JSW;strajk;article_id=4192724;article_section=Giełda;page_category=article;article_tags=jsw|strajk;' +   ''

})});
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js" async></script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gielda_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('AqKbGe9mAMbZPrWui8jXmXa57_X14k_92JLR9ufLBcf.e7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gielda_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ifr4mtR7LoYScaGN_yNqZZDDhsdv1sFh3X7V1BJ9nL.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 4192724,
'article_word_count': '1144',
'article_section': 'Giełda',
'article_pub_date': '2019-01-10',
'page_category': 'article',
'article_char_count': 8505,
'article_types': 'Wiadomość',
'article_tags': 'jsw|strajk',
'article_source': 'PAP',
'article_pub_datetime': 'Thu Jan 10 10:42:00 2019 +0100'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html',
'article_publication_date': 'Thu Jan 10 10:42:00 2019 +0100',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html',
'article_authors': ['PAP'],
'page_type': 'article',
'article_word_count': '1144',
'article_categories': ['GIEłDA'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<div id="sas_42537"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42537");});</script>


<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
<div style="padding-top: 10px; height: 60px; width: 100%;background: #dddddd;line-height: 24px; 
text-align: center; color: #042E64;font-size: 14px; font-family: sans-serif; font-weight: bold; 
text-shadow: 0 1px 0 #94CAFF;  box-shadow: 0 0 15px #00214B; position: fixed; bottom: 0; z-index: 999">
<div style="text-align: center; margin: auto; width: 960px;line-height: 24px">
Strona korzysta z plik&oacute;w cookies w celu realizacji usług i zgodnie
z <a style="text-decoration: underline" target="_blank" href="https://www.bankier.pl/gfx/polityka_plikow_cookies.pdf">Polityką Plik&oacute;w Cookies</a>.
Możesz określić warunki przechowywania lub dostępu do plik&oacute;w cookies w Twojej przeglądarce.
</div>
</div>
</noscript>
<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto"><span class="red">NOWOŚĆ</span>: Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="http://www.bankier.pl/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="http://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-7 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <img src="https://smart.bankier.pl/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl">
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="http://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-5"><a target="_blank" href="https://www.pit.pl/pit-2018/">PIT 2018</a><span class="showSubmenu"></span>
            <div class="submenuContainer">
                <ul class="submenu">
                    <li><a target="_blank" href="https://www.pit.pl/program-pit-2018/">Program PIT</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-online/">Pit online</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/1procent/">1 procent</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-8c/">Pit 8c</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-11/">Pit 11</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-28/">Pit 28</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36/">Pit 36</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36l/">Pit 36l</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-38/">Pit 38</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-39/">Pit 39</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-40a/">Pit 40a</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-37-online/">Pit 37</a></li>
                </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class=""><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gielda">Giełda</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda/notowania">Notowania GPW</a></li>


            <li class=""><a href="/gielda/wiadomosci/komunikaty-spolek">ESPI/EBI</a></li>


            <li class=""><a href="/gielda/gieldy-swiatowe">Giełdy światowe</a></li>


            <li class=""><a href="/gielda/rekomendacje">Rekomendacje</a></li>


            <li class=""><a href="/gielda/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/gielda/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/wiadomosc/Dywidendy-spolek-z-Gieldy-Papierow-Wartosciowych-GPW-i-NewConnect-NC-2018-7533072.html">Dywidendy</a></li>


            <li class=""><a href="/gielda/narzedzia">Narzędzia</a></li>


            <li class=""><a href="/gielda/portfele">Portfel</a></li>

            <li><a href="/forum/forum_gielda,6,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42536");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <div id="sas_42541"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42541");});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42555");});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Wzrostowy-debiut-spolki-4Mass-7636350.html">
            <img src="https://galeria.bankier.pl/p/5/0/9f259221a67d6e-150-89-0-113-1968-1180.jpg" alt="Wzrostowy debiut spółki 4Mass" width="143" height="86">
            Wzrostowy debiut spółki 4Mass
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/W-Warszawie-prad-jednak-drozeje-7636336.html">
            <img src="https://galeria.bankier.pl/p/7/1/80f5efa6cf6802-150-89-5-148-2113-1267.jpg" alt="W Warszawie prąd jednak drożeje" width="143" height="86">
            W Warszawie prąd jednak drożeje
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Apple-tnie-produkcje-Cook-Mamy-sie-swietnie-7636327.html">
            <img src="https://galeria.bankier.pl/p/7/0/c36b945dca5dfb-150-90-110-130-663-398.jpg" alt="Apple tnie produkcję. Cook: Mamy się świetnie" width="143" height="86">
            Apple tnie produkcję. Cook: Mamy się świetnie...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Ministerstwo-Finansow-wycofa-sie-z-wyzszego-VAT-u-na-nektary-7636300.html">
            <img src="https://galeria.bankier.pl/p/8/f/c4ca9030d0e778-150-89-0-127-2122-1273.jpg" alt="Ministerstwo Finansów wycofa się z wyższego VAT-u na nektary" width="143" height="86">
            Ministerstwo Finansów wycofa się z wyższego...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/uwaga-na-falszywe-e-maile-nt-poprawnosci-zlozonych-deklaracji-944878"><img src="https://galeria.bankier.pl/p/0/8/2c6d7363e765ac-150-90-0-0-2123-1273.jpg" alt="Uwaga na fałszywe e-maile nt. poprawności złożonych deklaracji" width="143" height="86">
            Uwaga na fałszywe e-maile nt. poprawności...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/dlug-przedsiebiorcy-przeszkoda-w-uzyskaniu-swiadczen-z-zus-944871"><img src="https://galeria.bankier.pl/p/9/a/3b955bf2d2d86e-150-90-5-35-1995-1197.jpg" alt="Dług przedsiębiorcy przeszkodą w uzyskaniu świadczeń z ZUS" width="143" height="86">
            Dług przedsiębiorcy przeszkodą w uzyskaniu...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Banki-centralne-szykuja-sie-na-cyfrowy-pieniadz-7636299.html">
            <img src="https://galeria.bankier.pl/p/9/9/e34b55feb38248-150-89-0-19-1897-1138.jpg" alt="Banki centralne szykują się na cyfrowy pieniądz" width="143" height="86">
            Banki centralne szykują się na cyfrowy pieniądz...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Polska-jednym-z-najbardziej-goscinnych-krajow-swiata-7636278.html">
            <img src="https://galeria.bankier.pl/p/5/b/c20815536d25d9-150-89-3-0-1496-897.jpg" alt="Polska jednym z najbardziej gościnnych krajów świata" width="143" height="86">
            Polska jednym z najbardziej gościnnych krajów...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Uzytkowanie-i-upadlosc-w-ZapytajBankiera-7636013.html">
            <img src="https://galeria.bankier.pl/p/c/3/c270d43a30d4f4-150-89-125-1-557-334.png" alt="Użytkowanie i upadłość w #ZapytajBankiera" width="143" height="86">
            Użytkowanie i upadłość w #ZapytajBankiera...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Google-One-wchodzi-do-Polski-7636308.html">
            <img src="https://galeria.bankier.pl/p/1/c/804b7e77a11cd1-150-89-0-15-1500-899.jpg" alt="Google One wchodzi do Polski" width="143" height="86">
            Google One wchodzi do Polski
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/korekta-podatku-vat-w-zwiazku-z-powrotem-do-zwolnienia-z-vat-944875"><img src="https://galeria.bankier.pl/p/0/8/c343cc2f2fa68a-150-90-434-349-1183-710.jpg" alt="Korekta podatku VAT w związku z powrotem do zwolnienia z VAT" width="143" height="86">
            Korekta podatku VAT w związku z powrotem do...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/kiedy-poznamy-wysokosc-skladki-zdrowotnej-zus-na-2019-rok-944883"><img src="https://galeria.bankier.pl/p/5/6/70d36f30408c5d-150-89-15-31-2106-1263.jpg" alt="Kiedy poznamy wysokość składki zdrowotnej ZUS na 2019 rok?" width="143" height="86">
            Kiedy poznamy wysokość składki zdrowotnej...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">25</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Burzliwe obrady rady nadzorczej JSW</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2019-01-10 10:42:00" pubdate="pubdate" style="float:left;">2019-01-10 10:42</time>
                <span class="date updated" style="margin-left: 15px;">Aktualizacja: 2019-01-10 17:44</span>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html">
        <div class="authorContainer left">
<div class="vcard hidden"><span class="fn org">PAP</span></div>

</div><!-- authorContainer -->

            <p><strong>
            Rada nadzorcza Jastrzębskiej Spółki Węglowej (JSW) bez 
podania przyczyn odwołała w czwartek ze stanowisk dwoje wiceprezesów tej
 spółki. Z taką decyzją nie zgadzają się związkowcy, którzy przerwali 
posiedzenie rady i powołali sztab protestacyjno-strajkowy.
          </strong></p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/e/e/91eaa09192a787-645-387-18-0-1481-888.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Peter Andrews / FORUM)</span></span></div></div></div>
</p>
<p>Stanowiska - decyzją rady nadzorczej - stracili 
wiceprezes JSW ds. strategii i rozwoju Artur Dyczko oraz wiceprezes ds. 
handlu Jolanta Gruszka. Według informacji związkowców, w planie było 
także odwołanie wiceprezesa ds. technicznych Tomasza Śledzia, co jednak -
 jak mówili - wobec przerwania obrad przez protestujących, nie 
nastąpiło. Wcześniej, w środę, rezygnację złożył wiceprezes ds. 
finansowych Robert Ostrowski.</p>
<p>Stanowisko zachował prezes JSW Daniel Ozon, w którego obronie strona 
związkowa wystąpiła w środę podczas konferencji prasowej w Katowicach. W
 czwartek rano, przed posiedzeniem rady nadzorczej, związkowcy 
nieoficjalnie mówili, iż uzyskali nieformalne zapewnienie szefa resortu 
energii, że do odwołania Ozona nie dojdzie, i oczekiwali na 
potwierdzenie tej decyzji.</p>
<table>
</table>
<table>
</table>
<blockquote class="twitter-tweet">
<p lang="pl" dir="ltr">Górnicy przejęli salę do posiedzeń rady nadzorczej. Zastanawiają się nad dalszymi krokami w sprawie. Wkrótce związki wygłoszą oświadczenie. <a href="https://twitter.com/hashtag/JSW?src=hash&amp;ref_src=twsrc%5Etfw">#JSW</a> <a href="https://twitter.com/zachodni?ref_src=twsrc%5Etfw">@zachodni</a> <a href="https://t.co/7P7zT38th2">pic.twitter.com/7P7zT38th2</a></p>
— Arek Biernat (@arek_biernat) <a href="https://twitter.com/arek_biernat/status/1083370754035642369?ref_src=twsrc%5Etfw">January 10, 2019</a></blockquote>
<script src="https://platform.twitter.com/widgets.js"></script>
<p>Przed czwartkowym posiedzeniem rady nadzorczej przez siedzibą JSW w 
Jastrzębiu-Zdroju zgromadziło się ok. 200 związkowców, którzy czekali na
 decyzje rady. Gdy wczesnym popołudniem okazało się, że stanowiska 
straciło dwoje wiceprezesów, kilkudziesięciu protestujących weszło do 
sali, gdzie obradowała rada. Domagali się wyjaśnienia przyczyn decyzji o
 odwołaniu członków zarządu oraz ich cofnięcia; żądali też rezygnacji 
szefowej rady Haliny Buk.</p>
<p>Przewodnicząca rady nadzorczej JSW poinformowała związkowców, że 
zamierzała przekazać im ustalenia rady w piątek. W jej ocenie członkowie
 zarządu spółki naruszyli ład korporacyjny i utracili zaufanie członków 
rady nadzorczej. Jako przykład nieprawidłowości podała fakt, że 
członkowie rady z mediów mieli dowiedzieć się, że JSW zamierza przejąć 
inną firmę za ponad 200 mln zł  chodzi o Przedsiębiorstwo Budowy Szybów.</p>
<p>Po trwającej ok. 45 minut przepychance słownej, na prośbę członka 
rady prof. Alojzego Nowaka, związkowcy na blisko dwie godziny opuścili 
salę obrad, czekając, aż rada przedyskutuje całą sytuację. W tym czasie -
 jak relacjonowali związkowcy na podstawie informacji przedstawicieli 
załogi w radzie - przewodnicząca rady zamknęła posiedzenie, a wnioski o 
uchylanie podjętych uchwał lub powtórzenie głosowań nie zostały 
uwzględnione. Następnie szefowa i członkowie rady powołani przez 
ministra energii opuścili salę pod eskortą policji - związkowcy nie 
utrudniali im wyjścia, choć gwizdali i krzyczeli, m.in. hańba i 
złodzieje.</p>
<p>Po zakończeniu posiedzenie rady czterej jej członkowie, 
reprezentujący pracowników, ogłosili, że nie zgadzają się z odwołaniem 
dwojga wiceprezesów spółki. Ocenili, że decyzje te nie służą dobru JSW i
 negatywnie wpływają na jej funkcjonowanie oraz dalszy rozwój.</p>
<p>Jako przedstawiciele pracowników w RN JSW SA, mając na uwadze przede 
wszystkim dobro spółki oświadczamy, iż nie zgadzamy się z treścią 
podjętych uchwał, w związku z czym głosowaliśmy przeciwko ich podjęciu -
 oświadczyli członkowie RN z wyboru.</p>
<p>Przed głosowaniem nie przedstawiono nam jakichkolwiek argumentów i 
okoliczności uzasadniających podjęcie przedmiotowych uchwał. Wcześniej 
poinformowano nas, że głosowanie będzie dotyczyło innego członka 
zarządu. W naszej ocenie powyższe działania nie służą dobru spółki i 
negatywnie wpływają na jej funkcjonowanie i dalszy rozwój - wskazali w 
oświadczeniu Robert Kudelski (sekretarz RN), Arkadiusz Wypych, Paweł 
Bieszczad oraz Tadeusz Kubiczek.</p>
<p>Związkowcy zdecydowali o powołaniu sztabu protestacyjno-strajkowego w
 JSW oraz ocenili, że działania ministra energii i rady nadzorczej JSW 
są szkodliwe dla spółki. Zapowiedzieli, że niebawem zapadną konkretne 
decyzje dotyczące dalszych działań protestacyjnych.</p>
<p>Działania członków rady nadzorczej z mianowania ministra energii są 
szkodliwe dla JSW. Działanie ministra również szkodzi Jastrzębskiej 
Spółce Węglowej - powiedział podczas briefingu prasowego w siedzibie JSW
 szef Solidarności w spółce Sławomir Kozłowski.</p>
<p>
<div class="container645"><div class="box645 boxTextFrame"><div class="boxHeader"><h4>Związki JSW ogłosiły akcję protestacyjną. I mają rację</h4></div><div class="boxContent"> <p>Rząd coraz śmielej zagląda do kieszeni sp&oacute;łek w poszukiwaniu pieniędzy na sfinansowanie budowy nowego bloku w Ostrołęce. Na ten cel mogłyby trafić m.in. pieniądze odłożone na czarną godzinę przez JSW. Mocny sprzeciw zgłosiły jednak związki zawodowe, kt&oacute;re ogłosiły akcję protestacyjną przeciw destabilizowaniu sp&oacute;łki. Minister Tch&oacute;rzewski uspokajał, że taka inwestycja nie wchodzi w grę.</p></div><div class="boxFooter"><a class="more-link" href="https://www.bankier.pl/wiadomosc/Zwiazki-JSW-oglosily-akcje-protestacyjna-I-maja-racje-4192376.html">czytaj więcej...<span class="icon"></span></a></div></div></div>
</p>
<p>Jak mówił, minister energii Krzysztof Tchórzewski wprowadził członków
 rady nadzorczej z wyboru załogi oraz stronę związkową w błąd oraz nie 
dotrzymał zobowiązań. Uważamy, że nie możemy już mieć zaufania do 
ministra Tchórzewskiego - powiedział Kozłowski, wskazując, że to 
minister energii będzie ponosił odpowiedzialność w momencie, kiedy JSW 
znajdzie się w trudnej sytuacji.</p>
<p>Stanowczo sprzeciwiamy się takim działaniom; będziemy podejmować 
działania w celu obrony interesów spółki i obrony spraw pracowniczych, 
które bezwzględnie łączą się z interesami firmy   dodał Kozłowski, 
zapowiadając skuteczne działania związkowców w obronie spółki.</p>
<p>Paweł Kołodziej z Federacji Związków Zawodowych podkreślił, że 
członkowie zarządu spółki zostali odwołani bez podania przyczyn, bez 
dyskusji podczas posiedzenia rady nadzorczej. To jest nie do przyjęcia, 
tak procedować nie wolno, nie można. W spółce, która jest notowana na 
giełdzie, takie rzeczy nie powinny mieć miejsca. Minister ma to 
najwyraźniej w nosie i nie liczy się z naszą opinią, działaniami i 
apelami. To jest również nie do przyjęcia - mówił związkowiec.</p>
<p>Protestujący początkowo planowali niewypuszczenie członków rady z 
sali obrad, ostatecznie jednak nie utrudniali im wyjścia. Tłumaczyli, że
 - także po wydarzeniach z 2015 r., kiedy policja użyła wobec 
protestujących przed siedzibą JSW górników gumowych kul - nie chcieli 
eskalować emocji, tym bardziej, że w pobliżu siedziby JSW pojawiły się 
siły policyjne.</p>
<p>Wcześniej związkowcy sprzeciwiali się odwołaniu ze stanowiska prezesa
 JSW Daniela Ozona, nie spodziewali się jednak, że rada nadzorcza - 
pozostawiając Ozona na stanowisku - zdecyduje o odwołaniu jego dwojga 
zastępców i będzie rozpatrywać odwołanie trzeciego. W opinii 
przedstawicieli związków, może chodzić o wymuszenie rezygnacji prezesa 
Ozona wobec odwołania jego bliskich współpracowników.</p>
<p>
<iframe src="https://video.onnetwork.tv/video_bonnier.php?mid=ODk4MzAsMTZ4OSwwLDAsMCw1NjAsMCwwLDEsMCwwLDAsMCwwLDA..." scrolling="no" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" width="640" height="368"> </iframe></p>
<p>Jeżeli jest prezes, który dba o firmę, a nie dba o to, co pan 
minister ma w zanadrzu, to pewnie taki koniec go czeka, jak zaplanowano 
dla prezesa Ozona. Tu jest perfidia ze strony pana ministra 
Tchórzewskiego, że jeszcze wczoraj zapewniał nas, że nie będzie zmian w 
zarządzie JSW, natomiast dziś stwierdził, że nie, że on mówił, że to 
dotyczy tylko prezesa Ozona - mówił wiceszef Solidarności w JSW Roman 
Brudziński.</p>
<p>Według wcześniejszych informacji związkowców, a także doniesień 
prasowych, resort energii miał rozważać wykorzystanie ok. 1,5 mld zł z 
funduszu stabilizacyjnego JSW na realizację projektu budowy nowego bloku
 węglowego w Elektrowni Ostrołęka. W środę zdementował to minister 
energii Krzysztof Tchórzewski, zapewniając, że nie ma możliwości użycia 
środków z funduszu stabilizacyjnego na takie cele.</p>
<p>Odnosząc się do pojawiających się w mediach informacji o potencjalnym
 zaangażowaniu JSW w projekt budowy bloku energetycznego Ostrołęka C 
zwracam uwagę, że jest to niemożliwe" - podał w środę Tchórzewski. "Rada
 Nadzorcza JSW zatwierdziła politykę inwestowania środków zaalokowanych w
 Funduszu JSW Stabilizacyjnym FIZ, która nie przewiduje możliwości 
inwestowania w instrumenty udziałowe i pożyczki" - dodał.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <div id="sas_42713"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42713");});</script>

	</div>
	</div>
 </div>

"Wyklucza to zaangażowanie Funduszu w inwestycje energetyczne" - 
zaznaczył szef resortu energii. Podkreślił, że "środki JSW są lokowane w
 bezpieczne papiery wartościowe i docelowo mają zapewnić płynność 
spółki". W czwartek resort energii nie odniósł się dotąd do sytuacji 
wokół JSW w związku z odwołaniem wiceprezesów spółki oraz akcją 
związkowców.</p>
<p>Jak napisał w środę "Dziennik Gazeta Prawna", Ministerstwo Energii 
miało planować użycie 1,5 mld zł z Funduszu Stabilizacyjnego JSW do 
sfinansowania budowy bloku Ostrołęka C.</p>
<p>Daniel Ozon jest prezesem JSW od listopada 2017 r., a wcześniej - od 
marca 2017 - pełnił obowiązki prezesa, jako oddelegowany członek rady 
nadzorczej.(PAP)</p>
<p>autorzy: Marek Błoński, Mateusz Babak</p>
<p>mab/ mtb/ skr/</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>25</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Firmy: </span>
        <a href="/inwestowanie/profile/quote.html?symbol=JSW" rel="tag">jsw</a>       
</div>
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/strajk" rel="tag">strajk</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj też</h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Wzrostowy-debiut-spolki-4Mass-7636350.html">


            <img src="https://galeria.bankier.pl/p/5/0/9f259221a67d6e-150-89-0-113-1968-1180.jpg" alt="Wzrostowy debiut spółki 4Mass" width="150" height="90">
		    Wzrostowy debiut spółki 4Mass
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Windykatorzy-ida-na-noze-Best-pozywa-Kredyt-Inkaso-7636221.html">


            <img src="https://galeria.bankier.pl/p/7/7/da9fff8184aaac-150-89-67-48-1262-757.jpg" alt="Windykatorzy idą na noże. Best pozywa Kredyt Inkaso" width="150" height="90">
		    Windykatorzy idą na noże. Best pozywa Kredyt Inkaso
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/10-stycznia-2019-r-to-warto-wiedziec-dzis-rano-7636244.html">


            <img src="https://galeria.bankier.pl/p/2/5/f33a562c2b86d5-150-90-160-460-1391-835.jpg" alt="10 stycznia 2019 r. – to warto wiedzieć dziś rano" width="150" height="90">
		    10 stycznia 2019 r. – to warto wiedzieć dziś rano
		</a>
    </li>



     <li class="item-4 photo">
         <a class="photo" href="https://www3.smartadserver.com/h/cc?imgid=23052531&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
             <img src="https://galeria.bankier.pl/p/6/8/d221793c110b83-thumb-130.jpg" alt="Prowadzisz firmę i chcesz wprowadzić płatność bezgotówkową? Dołącz do programu i korzystaj!" width="150" height="90">
             Prowadzisz firmę i chcesz wprowadzić płatność bezgotówkową? Dołącz do programu i korzystaj!<span class="premium-link">&nbsp;(reklama)</span>
     	</a>
    <img src="https://www3.smartadserver.com/imp?imgid=23052531&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0" />
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/trackimpj/N89203.151866BANKIER.PL/B21046539.236399064;dc_trk_aid=433692322;dc_trk_cid=110030821;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"></SCRIPT>

     </li>

        </ul>
    </div>
    <div class="boxFooter">
    </div>
</div>



<!-- esi: "/_esi/underart?id=100018&parent_id=17&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=23045693&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/logo_200x90_1536666567.png">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=23045693&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">TurboKARTA - nawet 30 zł² zwrotu miesięcznie za zakupy. RRSO 13,99% </span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=23045693&tmstp=[timestamp]&tgt=[targeting]">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>




  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>25</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=4192724';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="4192724">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-30682463" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">4</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">1</span><span class="icon"></span></a>

    <span class="author name">
        marxs
    </span>

    <time class="entry-date" datetime="2019-01-10 17:30" pubdate="pubdate">2019-01-10 17:30</time>
    <p>&quot;WKU rozpoczęły nabór w związku z formowaniem nowej 18. Dywizji Zmechanizowanej. Hucznie zapowiadana przez MON jednostka ma być gotowa do 2026 roku. Koszt jej utworzenia to w sumie 27 mld zł.&quot;-na armatnie mięcho kosmiczna kasa  27000000000 zł jest dla nauczycieli 100 zł nie ma</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30682463" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30682463" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30682463)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30682463">Odpowiedz</a>
</div>

<div id="boxComment-30682579" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">1</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">2</span><span class="icon"></span></a>

    <span class="author name">
        hairy_portier
    </span>

    <time class="entry-date" datetime="2019-01-10 17:40" pubdate="pubdate">2019-01-10 17:40</time>
    <p>Kto nie utrzymuje swojej armii będzie utrzymywał armie okupacyjną.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30682579" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30682579" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30682579)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30682579">Odpowiedz</a>
</div>

<div id="boxComment-30682845" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        marxs
    </span>

    odpowiada <span class="author name">hairy_portier</span>
    <time class="entry-date" datetime="2019-01-10 18:11" pubdate="pubdate">2019-01-10 18:11</time>
    <p>PISiaczku nikt twojej &quot;potengi&quot; nie będzie okupował wystarczy że potencjalnemu okupantowi powiesz że mamy 11 mln emerytów i rencistów na których kasy niet do tego 5000 mld zł długu publicznego i emerytalnego i wszystkie państwowe instytucje (oczywiście poza NBP hehe) w rozsypce okupant sam spieprzy jak to usłyszy 
    <span class="detailsContent">jakby się jeszcze okupant wahał to dodaj że na 24 mln ludzi w wieku produkcyjnym nie pracuje prawie 10 mln to powinno wystarczyć</span></p>
	<a href="#" class="details">Pokaż cały komentarz <span class="icon"></span></a>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30682845" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30682845" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30682845)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30682845">Odpowiedz</a>
</div>

<div id="boxComment-30682273" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">7</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">2</span><span class="icon"></span></a>

    <span class="author name">
        andregru
    </span>

    <time class="entry-date" datetime="2019-01-10 17:14" pubdate="pubdate">2019-01-10 17:14</time>
    <p>Jak Tchórzewski obiecał : &quot;Pomoc publiczna dla górnictwa ma sięgnąć 5 mld &quot;  zł to był fajny ale jak trzeba zacząć coś oddawać to już jest zły .</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30682273" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30682273" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30682273)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30682273">Odpowiedz</a>
</div>

<div id="boxComment-30681639" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">19</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">8</span><span class="icon"></span></a>

    <span class="author name">
        rimet1
    </span>

    <time class="entry-date" datetime="2019-01-10 16:28" pubdate="pubdate">2019-01-10 16:28</time>
    <p>Artykuł byłby rzetelny gdyby napisano jakie związki się wdarły, bo na kopalniach jest ich ze 30+ i daję głowe, że to związki typu ZMP Broniarza czyli przybudówka postkomuny. A swoją droga maja szczęście, że nie rzadzi PO-PSL bo już by mieli na twarzach ślady po gumowych kulach.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30681639" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30681639" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30681639)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30681639">Odpowiedz</a>
</div>

<div id="boxComment-30681557" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">1</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">4</span><span class="icon"></span></a>

    <span class="author name">
        specjalnie_zarejstrowany1
    </span>

    <time class="entry-date" datetime="2019-01-10 16:23" pubdate="pubdate">2019-01-10 16:23</time>
    <p>Przy czym jak ta spolka sie zwykle ruszala to 1.5 % nie wiem czy wzrusza nawet tych na kontraktach.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30681557" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30681557" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30681557)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30681557">Odpowiedz</a>
</div>

<div id="boxComment-30680519" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">13</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">24</span><span class="icon"></span></a>

    <span class="author name">
        kaczka-po-smolensku
    </span>

    <time class="entry-date" datetime="2019-01-10 15:26" pubdate="pubdate">2019-01-10 15:26</time>
    <p>to mi zawsze w górnikach imponowało ze potrafia sie zjednoczyc i siłą wywalczyć swoje ,brawo</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30680519" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30680519" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30680519)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30680519">Odpowiedz</a>
</div>

<div id="boxComment-30680249" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">11</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">22</span><span class="icon"></span></a>

    <span class="author name">
        trooper
    </span>

    <time class="entry-date" datetime="2019-01-10 15:11" pubdate="pubdate">2019-01-10 15:11</time>
    <p>Tchórzewski górników oszukał? Nieee! Po prostu nie doczytali klauzuli pisanej małym druczkiem! &quot;Obietnica PIS aktualna jest w momencie publikacji&quot; - co oznacza, że była aktualna rano jak to obiecywał, a wieczorem już nie wy naiwni górnicy :)</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30680249" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30680249" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30680249)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30680249">Odpowiedz</a>
</div>

<div id="boxComment-30680641" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">21</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">8</span><span class="icon"></span></a>

    <span class="author name">
        and00
    </span>

    <time class="entry-date" datetime="2019-01-10 15:31" pubdate="pubdate">2019-01-10 15:31</time>
    <p>A gdzie tam jest że Tchórzewski cokolwiek obiecał a tym bardziej że nie dotrzymał?<br>Po prostu robole wdarli się siłą na obrady RN spółki i próbując zastraszyć jej członków próbowali zmusić ich do zmiany swoich decyzji.<br>W normalnym kraju to raczej kryminał, u nas jednak pewnie nawet nikt tego do prokuratury 
    <span class="detailsContent">nie zgłosi...<br>A generalnie powinni oddać wszystkie akcje tym Solidarnościom, OPZZom i pozostałym kilkudziesięciu związkom zawodowym z tej spółki i niech się sami rządzą i sami do siebie dopłacają.<br></span></p>
	<a href="#" class="details">Pokaż cały komentarz <span class="icon"></span></a>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30680641" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30680641" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30680641)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30680641">Odpowiedz</a>
</div>

<div id="boxComment-30681913" class="boxComment level-2">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">5</span><span class="icon"></span></a>

    <span class="author name">
        trooper
    </span>

    odpowiada <span class="author name">and00</span>
    <time class="entry-date" datetime="2019-01-10 16:47" pubdate="pubdate">2019-01-10 16:47</time>
    <p>W tekście nie ma, ale poranna obietnica to fakt szeroko komentowany dzisiaj, przejrzyj prasę.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-30681913" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-4192724.html#boxComment-30681913" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(30681913)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="30681913">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">

<a class="more-link-middle" href="/wiadomosc/Burzliwe-obrady-rady-nadzorczej-JSW-4192724.html?comments=1#boxArticleComment"><div class="outerCenter">
<div class="innerCenter"><span>Pokaż wszystkie komentarze</span></div></div></a>

    </div>
</div>

</div>
<div id="pageMainContainerRight">
      
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
        <div id="sas_42714"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42714");});</script>

	</div>
	</div>
 </div>

    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>

			<dt>
 				<span class="change  down"> 
					<span class="arrow"></span>
					<span class="name"><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></span>
					<span class="changeValue">
					    -0,96%
					</span>   
					<span class="value">
                     	66,14
					</span>
				</span>
			</dt>
			<dd>
				<a href="/inwestowanie/profile/quote.html?symbol=JSW"><img src="/up/charts/jsw_intraday.png" width="250" height="120"></a>
				<span class="update">2019-01-10 17:00:00</span>
			</dd>
			






















                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></span>
                                        <span class="changeValue">
                                            -0,20%
                                        </span>   
                                        <span class="value">
                                                59&nbsp;219,23
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG"><img src="/up/charts/wig_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-01-10 17:05:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></span>
                                        <span class="changeValue">
                                            -0,28%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;335,31
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG20"><img src="/up/charts/wig20_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-01-10 17:05:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></span>
                                        <span class="changeValue">
                                            -0,18%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;659,46
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG30"><img src="/up/charts/wig30_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-01-10 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  down"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></span>
                                        <span class="changeValue">
                                            -0,05%
                                        </span>   
                                        <span class="value">
                                                4&nbsp;016,78
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=MWIG40"><img src="/up/charts/mwig40_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-01-10 17:04:15</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=DAX">DAX</a></span>
                                        <span class="changeValue">
                                            0,26%
                                        </span>   
                                        <span class="value">
                                                10&nbsp;921,59
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=DAX"><img src="/up/charts/dax_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-01-10 17:34:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=NASDAQ">NASDAQ</a></span>
                                        <span class="changeValue">
                                            0,08%
                                        </span>   
                                        <span class="value">
                                                6&nbsp;962,95
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=NASDAQ"><img src="/up/charts/nasdaq_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-01-10 18:02:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=SP500">SP500</a></span>
                                        <span class="changeValue">
                                            0,09%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;587,18
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=SP500"><img src="/up/charts/sp500_intraday.png" width="250" height="120"></a>
                                <span class="update">2019-01-10 18:02:00</span>
                        </dd>



			


</dl>

	</div>
	<div class="boxFooter">
	</div>
</div>


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Santander-BP-planuje-zwolnic-do-1-400-pracownikow-do-konca-2019-r-7636279.html">
                <img src="https://galeria.bankier.pl/p/c/a/7c312898de6717-205-122-220-394-1621-972.jpg" alt="Santander BP planuje zwolnić do 1 400 pracowników do końca 2019 r." width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Santander-BP-planuje-zwolnic-do-1-400-pracownikow-do-konca-2019-r-7636279.html">
                Santander BP planuje zwolnić do 1 400 pracowników do końca 2019 r.
            </a>
			</li>
			
			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Adam-Glapinski-kontratakuje-Stopy-procentowe-w-cieniu-afer-7636151.html">
                <img src="https://galeria.bankier.pl/p/2/7/90ab5b59763c19-205-123-61-23-1240-744.png" alt="Adam Glapiński kontratakuje. Stopy procentowe w cieniu afer" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Adam-Glapinski-kontratakuje-Stopy-procentowe-w-cieniu-afer-7636151.html">
                Adam Glapiński kontratakuje. Stopy procentowe w cieniu afer
            </a>
			</li>
			
			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Wirus-Ostroleki-szaleje-po-GPW-Mocne-wzrosty-CD-Projektu-7636193.html">
                <img src="https://galeria.bankier.pl/p/0/0/dce0762492fb1e-205-122-0-11-4500-2699.jpg" alt="Wirus &quot;Ostrołęki&quot; szaleje po GPW. Mocne wzrosty CD Projektu" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Wirus-Ostroleki-szaleje-po-GPW-Mocne-wzrosty-CD-Projektu-7636193.html">
                Wirus &quot;Ostrołęki&quot; szaleje po GPW. Mocne wzrosty CD Projektu
            </a>
			</li>
			
			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Zlotowiesci-tylko-zloto-pozwolilo-realnie-zarobic-7636118.html">
                <img src="https://galeria.bankier.pl/p/9/4/f850dd9bbd3d8c-205-122-48-211-354-212.png" alt="&quot;Złotowieści&quot;: tylko złoto pozwoliło realnie zarobić" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Zlotowiesci-tylko-zloto-pozwolilo-realnie-zarobic-7636118.html">
                &quot;Złotowieści&quot;: tylko złoto pozwoliło realnie zarobić
            </a>
			</li>
			
			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/10-stycznia-2019-r-to-warto-wiedziec-dzis-rano-7636244.html">
                <img src="https://galeria.bankier.pl/p/2/5/f33a562c2b86d5-205-123-160-460-1391-835.jpg" alt="10 stycznia 2019 r. – to warto wiedzieć dziś rano" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/10-stycznia-2019-r-to-warto-wiedziec-dzis-rano-7636244.html">
                10 stycznia 2019 r. – to warto wiedzieć dziś rano
            </a>
			</li>
			
			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <div id="sas_42547"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42547");});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form action="/gielda/notowania/szukaj" method="get">
                <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" placeholder="wpisz symbol lub nazwę"  value="">
		<input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Ropa-powraca-do-gry-4192920.html" >
                         Ropa powraca do gry?</a></li>
                        <li><a href="/wiadomosc/Bliskosc-oporu-rodzi-niepewnosc-4192692.html" >
                         Bliskość oporu rodzi niepewność</a></li>
                        <li><a href="/wiadomosc/Umowa-handlowa-tuz-za-rogiem-4192552.html" >
                         Umowa handlowa tuż za rogiem?</a></li>
                        <li><a href="/wiadomosc/Wall-Street-nadal-dyskontuje-to-o-czym-nic-nie-wie-4192297.html" >
                         Wall Street nadal dyskontuje to, o czym nic nie wie</a></li>
                        <li><a href="/wiadomosc/Niemiecki-przemysl-gwaltownie-wyhamowal-4192194.html" >
                         Niemiecki przemysł gwałtownie wyhamował</a></li>
                        <li><a href="/wiadomosc/A-teraz-czekamy-4191985.html" >
                         A teraz czekamy</a></li>
                        <li><a href="/wiadomosc/Szkic-walutowy-AFS-4191958.html" >
                         Szkic walutowy AFS</a></li>
                        <li><a href="/wiadomosc/Dobra-sesja-marne-obroty-na-MiSiach-4191849.html" >
                         Dobra sesja, marne obroty na MiŚiach</a></li>
                        <li><a href="/wiadomosc/Wszystko-wyglada-tak-pieknie-4191658.html" >
                         Wszystko wygląda tak pięknie</a></li>
                        <li><a href="/wiadomosc/Kolejna-odnoga-roller-coastera-4191641.html" >
                         Kolejna odnoga roller-coastera</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <div id="sas_42538"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42538");});</script>

	</div>
	</div>
 </div>

        <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
        <div id="sas_42808"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42808");});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 4192724, '2019-01-10', 17, 434);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/waluty/porownaj-kantory-internetowe">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KREZUS">KREZUS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=TAURONPE">TAURONPE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=URSUS">URSUS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=EKOEXPORT">EKOEXPORT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BRASTER">BRASTER</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title="Karta i konto walutowe"  >Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najtansze-konta-osobiste-dla-studentow-pazdziernik-2018-Ranking-Bankier-pl-7618629.html" title="Najtańsze konto dla studenta"  >Najtańsze konto dla studenta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title="Kto zalega US z podatkami"  >Kto zalega US z podatkami</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title="Jak złożyć wniosek o 300+?"  >Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title="Jak wziąć auto w leasing"  >Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.pit.pl/program-pit/" title="Program PIT 2019"  >Program PIT 2019</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title="Umowa-zlecenie przepisy"  >Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title="Kalkulator kredytowy"  >Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Szybka pozyczka online"  >Szybka pozyczka online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title=" Kredyt na mieszkanie"  > Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title="Jak oszczędzać prąd"  >Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title="Jak zacząć oszczędzać"  >Jak zacząć oszczędzać</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2017-rok-i-kto-dostanie-szybciej-pieniadze-7568577.html" title="Kiedy zwrot podatku?"  >Kiedy zwrot podatku?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wyjsc-z-dlugow-Mozliwosci-7626937.html" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
</ul>

<ul>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij Premię - Promocje bankowe"  >Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title="Niższa marża czy prowizja?"  >Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title="Podstawowe rachunki płatnicze - kto i ile zapłaci?"  >Podstawowe rachunki płatnicze - kto i ile zapłaci?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Premier-Mozemy-w-ciagu-10-lat-dogonic-Wlochy-w-PKB-na-glowe-mieszkanca-4185391.html" title="Produkt Krajowy Brutto"  >Produkt Krajowy Brutto</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ardanowski-Wystapilem-o-opodatkowanie-tuczu-nakladczego-4185575.html" title="Opodatkowanie tuczu"  >Opodatkowanie tuczu</a></li>
    
    <li><a href="https://www.pb.pl/lowcy-foreksowych-jeleni-858971" title="Forex" target="_blank" >Forex</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title="Odszkodowanie za opóźniony lot" target="_blank" >Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/wirtualna-rzeczywistosc-pomoze-w-pokonaniu-fobii-spolecznej-949771" title="Oblicza medycyny"  >Oblicza medycyny</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title="Ulga prorodzinna"  >Ulga prorodzinna</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Pozostal-miesiac-do-wysylki-PIT-11-48-proc-przedsiebiorcow-deklaruje-ze-nie-zdazy-7633423.html" title="PIT 11"  >PIT 11</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zimowe-wyprzedaze-Na-jakie-znizki-moga-liczyc-Polacy-7634271.html" title="Zimowe wyprzedaże"  >Zimowe wyprzedaże</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/W-2019-r-mozemy-miec-nawet-140-dni-wolnych-od-pracy-4192107.html" title="Dni wolne"  >Dni wolne</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Strajk-wloskich-kontrolerow-Odwolane-loty-takze-z-Polski-7636255.html" title="Strajki na lotniskach w Niemczech"  >Strajki na lotniskach w Niemczech</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Apple-tnie-produkcje-Cook-Mamy-sie-swietnie-7636327.html" title="Ograniczenia produkcji nowych iPhone’ów"  >Ograniczenia produkcji nowych iPhone’ów</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/O-Rydzyk-zaczyna-wspolprace-z-PGE-7635984.html" title="Toruńska Geotermia"  >Toruńska Geotermia</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ambasador-USA-interweniuje-u-ministra-Adamczyka-ws-Ubera-7636077.html" title="Georgette Mosbacher"  >Georgette Mosbacher</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ropa-w-USA-probuje-utrzymac-wzrost-cen-7635772.html" title="Ropa w USA"  >Ropa w USA</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Adam-Glapinski-kontratakuje-Stopy-procentowe-w-cieniu-afer-7636151.html" title="Stopy procentowe"  >Stopy procentowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Adam-Glapinski-kontratakuje-Stopy-procentowe-w-cieniu-afer-7636151.html" title="Adam Glapiński"  >Adam Glapiński</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.bankier.pl/tag/emigracja" title="Emigracja"  >Emigracja</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Eksmisja-lokatora-poradnik-7561791.html" title="Eksmisja lokatora - poradnik"  >Eksmisja lokatora - poradnik</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.pit.pl/ulga-rehabilitacyjna/" title="Ulga rehabilitacyjna"  >Ulga rehabilitacyjna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zakaz-handlu-w-niedziele-Kiedy-zamkniete-sklepy-w-2018-i-2019-r-7558088.html" title="Zakaz handlu w niedzielę"  >Zakaz handlu w niedzielę</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Google-One-wchodzi-do-Polski-7636308.html" title="Google One"  >Google One</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ministerstwo-Finansow-wycofa-sie-z-wyzszego-VAT-u-na-nektary-7636300.html" title="Kolejna podwyżka VAT zablokowana"  >Kolejna podwyżka VAT zablokowana</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ZUS-dzieki-e-skladce-do-Zakladu-trafilo-w-2018-r-o-20-mld-zl-wiecej-niz-w-2017-r-4192269.html" title="e-składka"  >e-składka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Tomasz-Pisula-zrezygnowal-z-funkcji-prezesa-Polskiej-Agencji-Inwestycji-i-Handlu-4192535.html" title="Prezes PAIH Tomasz Pisula"  >Prezes PAIH Tomasz Pisula</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zwiazki-JSW-oglosily-akcje-protestacyjna-I-maja-racje-4192376.html" title="Akcja protestacyjna"  >Akcja protestacyjna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Wybieramy-Mistrza-GPW-2018-7635935.html" title="Mistrz GPW"  >Mistrz GPW</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Banki-propozycje-zmian-w-RODO-uniemozliwia-ocene-zdolnosci-kredytowej-4192528.html" title="Ocena zdolności kredytowej"  >Ocena zdolności kredytowej</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/W-Warszawie-prad-jednak-drozeje-7636336.html" title="Ceny prądu"  >Ceny prądu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jeff-Bezos-sie-rozwodzi-Jego-zona-moze-stac-sie-najbogatsza-kobieta-swiata-7636252.html" title="Jeff Bezos się rozwodzi"  >Jeff Bezos się rozwodzi</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/1procent/" title="1 procent"  >1 procent</a></li>
    
    <li><a href="https://www.pit.pl/pit-b/" title="Pit B"  >Pit B</a></li>
    
    <li><a href="https://www.pit.pl/pit-8c/" title="Pit 8c"  >Pit 8c</a></li>
    
    <li><a href="https://www.pit.pl/pit-11/" title="Pit 11"  >Pit 11</a></li>
    
    <li><a href="https://www.pit.pl/pit-28" title="Pit 28"  >Pit 28</a></li>
    
    <li><a href="https://www.pit.pl/pit-36/" title="Pit 36"  >Pit 36</a></li>
    
    <li><a href="https://www.pit.pl/pit-36l/" title="Pit 36l"  >Pit 36l</a></li>
    
    <li><a href="https://www.pit.pl/pit-38/" title="Pit 38"  >Pit 38</a></li>
    
    <li><a href="https://www.pit.pl/pit-39/" title="Pit 39"  >Pit 39</a></li>
    
    <li><a href="https://www.pit.pl/pit-40a/" title="Pit 40a"  >Pit 40a</a></li>
    
    <li><a href="https://www.pit.pl/pit-2018/" title="Pit 2018"  >Pit 2018</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title="Ulga na internet"  >Ulga na internet</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title="Skala podatkowa"  >Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/pit-d/" title="Pit D"  >Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title="Pit O"  >Pit O</a></li>
    
    <li><a href="https://www.pit.pl/pit-online/" title="Pit online"  >Pit online</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42550");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="http://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="http://www.prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="http://www.mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="http://www.dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="http://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="http://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <div id="sas_42546"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42546");});</script>

	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script type="text/javascript" src="/static/js/cookiepolicy.js"></script>
<script type="text/javascript" src="/static/js/kichot.js?v=408"></script>
<script type="text/javascript">
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>

<style type="text/css"> 
@import url("/static/css/screen.min.css?v=3301");
</style>

<div class="nb-screen-overlay">
	<div class="nb-g-s-f">
	
		<div class="nb-g-r">
			<div class="nb-g-c nb-g-c-12 nb-g-mc-6 nb-g-pr nb-timer-container">
				<span id="nb-timer" class="nb-timer nb-pr">
					Przejdź&nbsp;do&nbsp;strony&nbsp;za&nbsp;<span id="nb-timer-countdown">5</span>
				</span>
				<a id="nb-timer-placeholder" class="nb-timer nb-pr nb-hidden" href="#">Przejdź&nbsp;do&nbsp;strony&nbsp;&raquo;</a>
			</div>
		</div>
		
		<div class="nb-g-r">		
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-g-lc-6 nb-g-pr">
				<p class="nb-h1 nb-t-pr"> 
					Czy wiesz, że korzystasz z adblocka? 
					<br>Reklamy nie są takie złe
				</p>
				<p class="nb-h1 nb-t-pr">
					To dzięki nim możemy udostępniać
					<br>Ci nasze treści.
				</p>
			</div>
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-pr">			
				<a id="nb-adblock-disable" class="nb-btn npb-btn-adv-enable nb-pr" href="abp:subscribe?location=https://www.bankier.pl/adblock/whitelist.txt&title=Bonnier%20Business%20Polska"><span class="nb-l-i"><img class="nb-responsive-image" src="/static/images/screen/repeat-icon.png" alt="icon" aria-hidden="true"></span> <span class="class="nb-btn-label">wyłącz adblock</span></a>
			</div>
		</div>
				
		<div class="nb-g-r">
				<div class="nb-g-c nb-g-c-12 nb-screen-info">
					<div class="nb-g-r">
						<div class="nb-g-c nb-g-c-12 nb-g-mc-8">
							<div class="nb-g-r">
								<div class="nb-g-c nb-g-c-6">
									<img class="nb-responsive-image nb-screen-info-image" src="/static/images/screen/redaktor-naczelny.png" alt="Przemek Barankiewicz - Redaktor naczelny portalu Bankier.pl">
								</div>			
								<div class="nb-g-c nb-g-c-6">
									<p class="nb-screen-info-desc">Jesteśmy najważniejszym źródłem informacji dla inwestorów, a nie musisz płacić za nasze treści. To możliwe tylko dzięki wyświetlanym przez nas reklamom. Pozwól nam się dalej rozwijać i wyłącz adblocka na stronach Bankier.pl</p>
									<p class="nb-screen-info-author">
										<b>Przemek Barankiewicz</b>
										<br>Redaktor naczelny portalu Bankier.pl
									</p>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

	</div>
</div>

<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 1;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script type="text/javascript">
            function dtx_data () {
                return {
                    mt_pid: 6195
                    
                };
            }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>


</body>
</html>
