
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>PGE pokazała zysk za I kw. 2020 roku - Bankier.pl</title>
<meta name="news_keywords" content="pge, Prognozy i wyniki finansowe">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html">
<meta name="description" content="Zysk netto grupy PGE, przypadający na akcjonariuszy jednostki dominującej, wyniósł w pierwszym kwartale 2020 roku 432 mln zł wobec 585 mln zł zysku rok wcześniej - poinformowała spółka w raporcie kwartalnym. Wynik jest zgodny z wcześniejszymi szacunkami spółki.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="PGE pokazała zysk za I kw. 2020 roku">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/7/3/64291dbc743e9e-645-387-7-15-1492-895.jpg?fbrefresh=1590551876">
<meta property="og:description" content="Zysk netto grupy PGE, przypadający na akcjonariuszy jednostki dominującej, wyniósł w pierwszym kwartale 2020 roku 432 mln zł wobec 585 mln zł zysku rok wcześniej - poinformowała spółka w raporcie kwartalnym. Wynik jest zgodny z wcześniejszymi szacunkami spółki.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<link rel="manifest" href="/manifest.json">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>

<script charset="utf-8">
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}
</script>

<script>var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666067,formats:[{id:81980},{id:81981},{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'PGE_up;PGE;article_id=7892226;article_section=Giełda;page_category=article;article_tags=pge|Prognozy_i_wyniki_finansowe;' +   ''

})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gielda_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('AqKbGe9mAMbZPrWui8jXmXa57_X14k_92JLR9ufLBcf.e7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gielda_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ifr4mtR7LoYScaGN_yNqZZDDhsdv1sFh3X7V1BJ9nL.87';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7892226,
'article_word_count': '526',
'article_section': 'Giełda',
'article_pub_date': '2020-05-26',
'page_category': 'article',
'article_char_count': 3363,
'article_types': 'Wiadomość',
'article_tags': 'pge|Prognozy i wyniki finansowe',
'article_source': 'PAP Biznes',
'article_pub_datetime': 'Tue May 26 21:00:00 2020 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html',
'article_publication_date': 'Tue May 26 21:00:00 2020 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html',
'article_authors': ['PAP Biznes'],
'page_type': 'article',
'article_word_count': '526',
'article_categories': ['GIEłDA'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

    <script type="application/ld+json">
    {"@context":"http://schema.org","itemListElement":[{"item":{"name":"Bankier","@id":"https://www.bankier.pl"},"position":"1","@type":"ListItem"},{"item":{"name":"Rynki","@id":"https://www.bankier.pl/rynki"},"position":"2","@type":"ListItem"},{"item":{"name":"Giełda","@id":"https://www.bankier.pl/gielda"},"position":"3","@type":"ListItem"},{"item":{"name":"Wiadomości","@id":"https://www.bankier.pl/gielda/wiadomosci"},"position":"4","@type":"ListItem"}],"@type":"BreadcrumbList"}
    </script>
    <script type="application/ld+json">
    {"dateModified":"2020-05-26T21:00:00+0200","author":{"name":"Redaktor Bankier.pl","@type":"Person"},"description":"Zysk netto grupy PGE, przypadający na akcjonariuszy jednostki dominującej, wyniósł w pierwszym kwartale 2020 roku 432 mln zł wobec 585 mln zł zysku rok wcześniej - poinformowała spółka w raporcie kwartalnym. Wynik jest zgodny z wcześniejszymi szacunkami spółki.","image":{"width":"480","url":"http://galeria.bankier.pl/p/7/3/64291dbc743e9e-480-287-7-15-1492-895.jpg","height":"287","@type":"ImageObject"},"mainEntityOfPage":{"@id":"https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html","@type":"WebPage"},"datePublished":"2020-05-26T21:00:00+0200","articleBody":"Zysk netto grupy PGE, przypadający na akcjonariuszy jednostki dominującej, wyniósł w pierwszym kwartale 2020 roku 432 mln zł wobec 585 mln zł zysku rok wcześniej - poinformowała spółka w raporcie kwartalnym. Wynik jest zgodny z wcześniejszymi szacunkami spółki. (fot. Kacper Pempel / FORUM)Zysk operacyjny grupy PGE wyniósł 773 mln zł wobec 859 mln zł zysku rok wcześniej, a EBITDA wyniosła 1.770 mln zł wobec 1.798 mln zł w I kwartale 2019 roku (spadek o 2 proc. rdr).EBITDA segmentu Energetyka Konwencjonalna spadła o 27 proc. rdr do 497 mln zł, a segmentu Ciepłownictwo o 13 proc. do 342 mln zł, głównie w związku z wyższymi kosztami uprawnień do emisji CO2. EBITDA Dystrybucji spadła do 573 mln zł z 645 mln zł rok wcześniej.Wynik EBITDA Energetyki Odnawialnej wzrósł o 17 proc. rdr do 193 mln zł w efekcie zwiększonej produkcji z farm wiatrowych (na poziomie 0,5 TWh, wzrost o 19 proc. rok do roku). EBITDA segmentu Obrót wzrosła o 52 proc. rdr do 218 mln zł, głównie w związku z wyższymi uzyskanymi marżami w taryfach biznesowych. Przychody ze sprzedaży netto PGE wyniosły w I kwartale 2020 roku 12.591 mln zł wobec 9.561 mln zł rok wcześniej.Spółka podała, że najważniejszymi czynnikami wpływającymi negatywnie na wynik EBITDA były koszty emisji CO2 (wyższe o ok. 650 mln zł rok do roku głównie ze względu na wzrost ceny uprawnień EUA), niższy wolumen produkcji na węglu brunatnym (spadek rok do roku o 1,7 TWh), a także mniejsza sprzedaż ciepła (spadek o 1,1 PJ ze względu na wyższe średnie temperatury zewnętrzne).Czynniki te zostały zniwelowane głównie poprzez produkcję z nowych bloków 5 i 6 w Elektrowni Opole (dodatkowy wolumen 1,8 TWh w porównaniu do I kwartału 2019 roku) i wyższą średnią zrealizowaną cenę energii w segmencie Energetyka Konwencjonalna.Jak napisano, pomimo panującej pandemii operacyjnie grupa PGE funkcjonuje w pełnej dyspozycji.\"W I kwartale 2020 roku wpływ pandemii na wyniki grupy był jeszcze ograniczony. Efekt spadku zużycia energii elektrycznej i jego wpływ głównie na sprzedaż energii elektrycznej znajdzie swoje odzwierciedlenie w wynikach kolejnych okresów\" – powiedział, cytowany w komunikacie prasowym, Paweł Strączyński, wiceprezes PGE ds. finansowych.Nakłady inwestycyjne grupy PGE spadły w I kwartale 2020 r. o 5 proc. rdr do ok. 957 mln zł.Wskaźnik zadłużenia netto/LTM EBITDA wyniósł na koniec marca 1,96x wobec 1,6x na koniec grudnia 2019 r. \"Kończymy budowę lądowych farm wiatrowych o mocy 100 MW. Kontynuujemy również prace związane z realizacją Programu PV. Intensyfikujemy także prace nad projektem gazowym w Elektrowni Dolna Odra, by być gotowym do realizacji naszych zobowiązań względem Krajowego Systemu Energetycznego od 2024 roku. Ale przede wszystkim skupiamy swoje siły na morskich farmach wiatrowych, które na zawsze zmienią obraz polskiej energetyki, nie tylko w wymiarze naszej Grupy, ale również całej polskiej gospodarki\" – powiedział prezes PGE Wojciech Dąbrowski.Wyniki PGE za I kwartał są zgodne z ostatnimi szacunkami grupy. 12 maja spółka szacowała, że jej EBITDA w I kwartale wyniosła ok. 1,77 mld zł, a zysk netto jednostki dominującej ok. 432 mln zł. Analitycy ankietowani przez PAP Biznes spodziewali się 1,76 mld zł EBITDA i 493,1 mln zł zysku netto. (PAP Biznes)pel/ osz/","@context":"https://schema.org","publisher":{"logo":{"width":"1350","url":"https://www.bankier.pl/static/images2/structured_data_bankier_logo.png","height":"1150","@type":"ImageObject"},"url":"https://www.bankier.pl","name":"Bankier.pl","sameAs":["https://www.facebook.com/Bankierpl/","https://twitter.com/bankier_pl","https://www.instagram.com/bankier.pl/","https://www.linkedin.com/company/bankier.pl/","https://www.youtube.com/user/BankierTV"],"@type":"Organization"},"@type":"NewsArticle","headline":"PGE pokazała zysk za I kw. 2020 roku"}
    </script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->



<div id="sas_42537"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script>


<script>BankierAds.defer(function(){var s = document.createElement("script");s.async = true;s.src = "//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js";document.head.appendChild(s)});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/">Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
  <li class="menuItem item-7 item-smart">
    <a href="http://www.bankier.pl/smart">
      <img src="/static/images/logo-smart.svg">
    </a>
  </li>

  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/ubezpieczenia-turystyczne">Ubezpieczenia turystyczne</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
            <li><a href="https://zgarnijpremie.pl">Promocje bankowe</a></li>
            <li><a href="/smart/ubezpieczenia-komunikacyjne">Kalkulator OC i AC</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class=""><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gielda">Giełda</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda/notowania/akcje">Notowania GPW</a></li>


            <li class=""><a href="/gielda/wiadomosci/komunikaty-spolek">ESPI/EBI</a></li>


            <li class=""><a href="/gielda/gieldy-swiatowe/indeksy">Giełdy światowe</a></li>


            <li class=""><a href="/gielda/rekomendacje">Rekomendacje</a></li>


            <li class=""><a href="/gielda/kalendarium">Kalendarium</a></li>


            <li class="active"><a href="/gielda/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/wiadomosc/Dywidendy-spolek-z-Gieldy-Papierow-Wartosciowych-GPW-i-NewConnect-NC-2020-7753386.html">Dywidendy</a></li>


            <li class=""><a href="/gielda/narzedzia">Narzędzia</a></li>


            <li class=""><a href="/gielda/portfele">Portfel</a></li>

            <li><a href="/forum/forum_gielda,6,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>


<div id="e404"></div>

    

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div><div id="sas_81980"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536")})});</script>

		</div>
	</div>
</div>
	</div>
 </div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
<div id="sas_42541"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42541");});});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">

    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42555");});});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/To-byl-dzien-Najwazniejsze-wiadomosci-z-26-maja-2020-r-7892194.html">
            <img src="https://galeria.bankier.pl/p/5/c/94b42b4d521e88-150-89-0-0-1302-781.jpg" alt="To był dzień. Najważniejsze wiadomości z 26 maja 2020 r." width="143" height="86">
            To był dzień. Najważniejsze wiadomości...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Koronawirus-w-Polsce-Nowe-przypadki-zakazenia-7839401.html">
            <img src="https://galeria.bankier.pl/p/0/4/a51699247b7f70-150-89-0-0-3500-2099.jpg" alt="Ponad 22 tys. zakażonych w Polsce, 1024 ofiary śmiertelne + MAPA" width="143" height="86">
            Ponad 22 tys. zakażonych w Polsce, 1024 ofiary...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Moj-prad-wniosek-przez-posrednika-online-7891741.html">
            <img src="https://galeria.bankier.pl/p/5/c/2d25cb00948a58-150-89-0-152-2253-1351.jpg" alt="&quot;Mój prąd&quot; - wniosek można złożyć przez pośrednika online" width="143" height="86">
            &quot;Mój prąd&quot; - wniosek można złożyć...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="https://www.bankier.pl/moto/producenci-aut-i-czesci-moga-odczuwac-skutki-kryzysu-przez-kilka-lat-7402/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2020/04/forum-0420423980-200x113.jpg" alt="Producenci aut i części mogą odczuwać skutki kryzysu przez kilka lat" width="143" height="86">
            Producenci aut i części mogą odczuwać skutki...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/dluzszy-termin-na-zlozenie-wniosku-w-sprawie-emerytury-renty-lub-innych-swiadczen-z-zus-985065"><img src="https://galeria.bankier.pl/p/c/7/29994c032583b5-150-89-0-27-2189-1313.jpg" alt="Dłuższy termin na złożenie wniosku w sprawie emerytury, renty lub innych świadczeń z ZUS" width="143" height="86">
            Dłuższy termin na złożenie wniosku w sprawie...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/wniosek-o-wykreslenie-z-bdo-jest-instruktaz-ministerstwa-klimatu-984935"><img src="https://galeria.bankier.pl/p/b/7/ecb332745247e6-150-89-84-2-852-511.png" alt="Wniosek o wykreślenie z BDO. Jest instruktaż Ministerstwa Klimatu" width="143" height="86">
            Wniosek o wykreślenie z BDO. Jest instruktaż...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/120-mln-zl-dlugu-polskich-taksowkarzy-7891671.html">
            <img src="https://galeria.bankier.pl/p/5/c/7a8b77358b6355-150-89-13-55-1824-1094.jpg" alt="120 mln zł długu polskich taksówkarzy" width="143" height="86">
            120 mln zł długu polskich taksówkarzy
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Co-oznacza-znaczacy-wzrost-podazy-pieniadza-7891531.html">
            <img src="https://galeria.bankier.pl/p/a/9/f8cc11ad18214e-150-90-42-75-941-565.jpg" alt="Co oznacza znaczący wzrost podaży pieniądza?" width="143" height="86">
            Co oznacza znaczący wzrost podaży pieniądza?...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/IBM-elastycznosc-kosztem-pracownikow-7891485.html">
            <img src="https://galeria.bankier.pl/p/5/f/b8306c7c35a927-150-89-22-0-937-562.jpg" alt="IBM: elastyczność kosztem pracowników" width="143" height="86">
            IBM: elastyczność kosztem pracowników
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="https://www.bankier.pl/moto/niemiecki-trybunal-federalny-potwierdzil-prawo-klienta-volkswagena-do-odszkodowania-7399/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2018/11/vw-1-200x113.jpg" alt="Niemiecki Trybunał Federalny potwierdził prawo klienta Volkswagena do odszkodowania" width="143" height="86">
            Niemiecki Trybunał Federalny potwierdził...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zlozenie-deklaracji-vat-niezbedne-do-wsparcia-w-ramach-tarczy-finansowej-984338"><img src="https://galeria.bankier.pl/p/0/b/ab9dda8a07b455-150-90-10-280-3983-2390.jpg" alt="Złożenie deklaracji VAT niezbędne do wsparcia w ramach tarczy finansowej" width="143" height="86">
            Złożenie deklaracji VAT niezbędne do wsparcia...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zwolnienie-z-zus-rowniez-dla-mlodych-firm-z-ulga-na-start-984353"><img src="https://galeria.bankier.pl/p/2/3/a9d89e66155831-150-89-0-27-1200-719.jpg" alt="Zwolnienie z ZUS również dla młodych firm z ulgą na start" width="143" height="86">
            Zwolnienie z ZUS również dla młodych firm...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="articleToPrint">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">PGE pokazała zysk za I kw. 2020 roku</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2020-05-26 21:00:00" style="float:left;">2020-05-26 21:00</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html">
        <div class="authorContainer left">
</div><!-- authorContainer -->

            <p><span class="lead">Zysk netto grupy PGE, przypadający na akcjonariuszy jednostki dominującej, wyniósł w pierwszym kwartale 2020 roku 432 mln zł wobec 585 mln zł zysku rok wcześniej - poinformowała spółka w raporcie kwartalnym. Wynik jest zgodny z wcześniejszymi szacunkami spółki.</span></p>
<p><span class="lead">
</span></p><!--[ ads link bar ]-->
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/7/3/64291dbc743e9e-645-387-7-15-1492-895.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Kacper Pempel / FORUM)</span></span></div></div></div>
<p>
Zysk operacyjny grupy PGE wyniósł 773 mln zł wobec 859 mln zł zysku rok wcześniej, a EBITDA wyniosła 1.770 mln zł wobec 1.798 mln zł w I kwartale 2019 roku (spadek o 2 proc. rdr).</p>

<p>EBITDA segmentu Energetyka Konwencjonalna spadła o 27 proc. rdr do 497 mln zł, a segmentu Ciepłownictwo o 13 proc. do 342 mln zł, głównie w związku z wyższymi kosztami uprawnień do emisji CO2. EBITDA Dystrybucji spadła do 573 mln zł z 645 mln zł rok wcześniej.</p>
<p>Wynik EBITDA Energetyki Odnawialnej wzrósł o 17 proc. rdr do 193 mln zł w efekcie zwiększonej produkcji z farm wiatrowych (na poziomie 0,5 TWh, wzrost o 19 proc. rok do roku). EBITDA segmentu Obrót wzrosła o 52 proc. rdr do 218 mln zł, głównie w związku z wyższymi uzyskanymi marżami w taryfach biznesowych.</p>
<p>
<!-- rec śródtekstowy -->

    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
<div id="sas_42713"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42713");});});</script>

	</div>
	</div>
 </div>

Przychody ze sprzedaży netto PGE wyniosły w I kwartale 2020 roku 12.591 mln zł wobec 9.561 mln zł rok wcześniej.</p>
<p>Spółka podała, że najważniejszymi czynnikami wpływającymi negatywnie na wynik EBITDA były koszty emisji CO2 (wyższe o ok. 650 mln zł rok do roku głównie ze względu na wzrost ceny uprawnień EUA), niższy wolumen produkcji na węglu brunatnym (spadek rok do roku o 1,7 TWh), a także mniejsza sprzedaż ciepła (spadek o 1,1 PJ ze względu na wyższe średnie temperatury zewnętrzne).</p>
<p>Czynniki te zostały zniwelowane głównie poprzez produkcję z nowych bloków 5 i 6 w Elektrowni Opole (dodatkowy wolumen 1,8 TWh w porównaniu do I kwartału 2019 roku) i wyższą średnią zrealizowaną cenę energii w segmencie Energetyka Konwencjonalna.</p>
<p>Jak napisano, pomimo panującej pandemii operacyjnie grupa PGE funkcjonuje w pełnej dyspozycji.</p>
<p>"W I kwartale 2020 roku wpływ pandemii na wyniki grupy był jeszcze ograniczony. Efekt spadku zużycia energii elektrycznej i jego wpływ głównie na sprzedaż energii elektrycznej znajdzie swoje odzwierciedlenie w wynikach kolejnych okresów" – powiedział, cytowany w komunikacie prasowym, Paweł Strączyński, wiceprezes PGE ds. finansowych.</p>
<p>Nakłady inwestycyjne grupy PGE spadły w I kwartale 2020 r. o 5 proc. rdr do ok. 957 mln zł.</p>
<p>Wskaźnik zadłużenia netto/LTM EBITDA wyniósł na koniec marca 1,96x wobec 1,6x na koniec grudnia 2019 r.</p>
<p>
<!-- bar śródtekstowy -->

    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <div id="sas_42700"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42700");});});</script>

</div>
	</div>
 </div>

"Kończymy budowę lądowych farm wiatrowych o mocy 100 MW. Kontynuujemy również prace związane z realizacją Programu PV. Intensyfikujemy także prace nad projektem gazowym w Elektrowni Dolna Odra, by być gotowym do realizacji naszych zobowiązań względem Krajowego Systemu Energetycznego od 2024 roku. Ale przede wszystkim skupiamy swoje siły na morskich farmach wiatrowych, które na zawsze zmienią obraz polskiej energetyki, nie tylko w wymiarze naszej Grupy, ale również całej polskiej gospodarki" – powiedział prezes PGE Wojciech Dąbrowski.</p>
<p>Wyniki PGE za I kwartał są zgodne z ostatnimi szacunkami grupy. 12 maja spółka szacowała, że jej EBITDA w I kwartale wyniosła ok. 1,77 mld zł, a zysk netto jednostki dominującej ok. 432 mln zł. Analitycy ankietowani przez PAP Biznes spodziewali się 1,76 mld zł EBITDA i 493,1 mln zł zysku netto. (PAP Biznes)</p>
<p>pel/ osz/</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP Biznes</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Firmy: </span>
        <a href="/inwestowanie/profile/quote.html?symbol=PGE" rel="tag">pge</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/prognozy-i-wyniki-finansowe">Prognozy i wyniki finansowe</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Grupa-Enea-szacuje-423-mln-zl-zysku-netto-j-d-i-3-41-mld-zl-EBITDA-w-2019-r-7892191.html">


            <img src="https://galeria.bankier.pl/p/3/1/8eff09cd3da037-150-89-0-31-1154-692.jpg" alt="Grupa Enea szacuje 423 mln zł zysku netto j.d. i 3,41 mld zł EBITDA w 2019 r." width="150" height="90">
		    Grupa Enea szacuje 423 mln zł zysku netto j.d. i 3,41 mld zł EBITDA w 2019 r.
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Portfel-zamowien-Trakcji-na-koniec-marca-wynosil-2-96-mld-zl-7892145.html">


            <img src="https://galeria.bankier.pl/p/2/9/4171473c78acd2-150-90-121-44-4293-2576.jpg" alt="Portfel zamówień Trakcji na koniec marca wynosił 2,96 mld zł" width="150" height="90">
		    Portfel zamówień Trakcji na koniec marca wynosił 2,96 mld zł
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Medicalgorithmics-mial-w-I-kw-2020-roku-3-3-mln-zl-straty-netto-j-d-7892132.html">


            <img src="https://galeria.bankier.pl/p/7/e/54fc15c4073038-150-89-0-210-3990-2393.jpg" alt="Medicalgorithmics miał w I kw. 2020 roku 3,3 mln zł straty netto j. d." width="150" height="90">
		    Medicalgorithmics miał w I kw. 2020 roku 3,3 mln zł straty netto j. d.
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Strata-netto-grupy-Getin-Holding-w-I-kw-20-wyniosla-200-6-mln-zl-wynik-pod-wplywem-rozliczenia-sprzedazy-Carcade-7891475.html">


            <img src="https://galeria.bankier.pl/p/9/8/6928ebeb6fe07a-150-89-0-15-1000-599-S5.jpg" alt="200 mln zł straty netto grupy Getin Holding" width="150" height="90">
		    200 mln zł straty netto grupy Getin Holding
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/prognozy-i-wyniki-finansowe">zobacz więcej wiadomości na temat Prognozy i wyniki finansowe</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100018&parent_id=17&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=25401970&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://galeria.bankier.pl/p/6/b/c548f49fb461db-thumb-200.gif?52">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=25401970&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Porównaj i wybierz najtańszą ofertę OC/AC</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=25401970&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0"/>

			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7892226';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7892226">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/IBM-elastycznosc-kosztem-pracownikow-7891485.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/f/b8306c7c35a927-100-59-22-0-937-562.jpg" />IBM: elastyczność kosztem pracowników</a></li>
        <li><a href="https://www.bankier.pl/moto/producenci-aut-i-czesci-moga-odczuwac-skutki-kryzysu-przez-kilka-lat-7402/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/04/forum-0420423980-200x113.jpg" />Producenci aut i części mogą odczuwać skutki kryzysu przez kilka lat</a></li>
        <li><a href="https://www.bankier.pl/moto/niemiecki-trybunal-federalny-potwierdzil-prawo-klienta-volkswagena-do-odszkodowania-7399/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2018/11/vw-1-200x113.jpg" />Niemiecki Trybunał Federalny potwierdził prawo klienta Volkswagena...</a></li>
        <li><a href="https://www.bankier.pl/moto/sprzedaz-nowych-aut-w-polsce-drgnela-ale-wciaz-spada-o-50-proc-7393/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2018/10/5a55283daaee69-200x113.jpg" />Sprzedaż nowych aut w Polsce drgnęła, ale wciąż spada o 50 proc.</a></li>
        <li><a href="/wiadomosc/Cichy-poczatek-pandemii-w-ZUS-ie-7890693.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/b/3f771106add6ae-100-59-26-0-2649-1589.jpg" />Cichy początek pandemii w ZUS-ie</a></li>
        <li><a href="/wiadomosc/Chiny-bez-celu-7890616.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/2/ce8a24eb0476d1-100-59-0-36-2092-1255.jpg" />Chiny bez celu</a></li>
        <li><a href="/wiadomosc/Czytelnicy-Bankier-pl-CD-Projekt-przewartosciowany-7889773.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/6/cfb94b4322697e-100-59-0-427-2527-1516.jpg" />Czytelnicy Bankier.pl: CD Projekt przewartościowany</a></li>
        <li><a href="/wiadomosc/Wspolny-kredyt-hipoteczny-ilu-moze-byc-kredytobiorcow-7838636.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/7/8e3aba2d535149-100-59-208-216-2776-1665.jpg" />Ośmiu kredytobiorców i jeden kredyt – te banki się na to zgodzą</a></li>
        <li><a href="https://www.bankier.pl/moto/sprzedaz-aut-on-line-zdominuje-rynek-rowniez-po-pandemii-7389/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/05/female-engineer-testing-sound-system-3862622-200x113.jpg" />Sprzedaż aut on-line zdominuje rynek również po pandemii</a></li>
        <li><a href="/wiadomosc/Recepty-na-wysychajaca-plynnosc-finansowa-Podcast-7889548.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/9/588c263f776d38-100-60-33-0-1045-627.jpg" />Recepty na wysychającą płynność finansową [Podcast]</a></li>
        <li><a href="/wiadomosc/Rynek-luksusu-ile-zaplacisz-za-apartament-wiosna-2020-7889701.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/3/5f9d831356727a-100-59-102-32-805-482.jpg" />Rynek luksusu – ile zapłacisz za apartament wiosną 2020?</a></li>
        <li><a href="https://www.bankier.pl/moto/w-pierwszym-kwartale-ruch-na-autostradzie-katowice-krakow-mniejszy-o-ponad-10-proc-7387/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2018/11/ciężarówka-200x113.jpg" />W pierwszym kwartale ruch na autostradzie Katowice-Kraków mniejszy...</a></li>
        <li><a href="/wiadomosc/Zamieszanie-wokol-umowy-Sanwilu-7889830.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/1/9ca9630c5f547c-100-59-1-93-778-466.jpg" />Zamieszanie wokół umowy Sanwilu</a></li>
        <li><a href="/wiadomosc/Inwestorzy-wierza-w-budownictwo-7889854.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/2/baae9370131011-100-59-0-384-2608-1564.jpg" />Inwestorzy wierzą w budownictwo</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Zysk-netto-j-d-PGE-w-I-kw-20-wyniosl-432-mln-zl-zgodnie-z-wczesniejszymi-szacunkami-opis-7892226.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/3/64291dbc743e9e-100-59-7-15-1492-895.jpg" />PGE pokazała zysk za I kw. 2020 roku</a></li>
        <li><a href="/wiadomosc/Rosnie-zainteresowanie-urlopami-w-Hiszpanii-i-Portugalii-7892202.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/2/37d9e60ffc66db-100-60-0-116-1730-1038.jpg" />Rośnie zainteresowanie urlopami w Hiszpanii i Portugalii</a></li>
        <li><a href="/wiadomosc/WZ-PZU-zdecydowalo-o-braku-dywidendy-za-2019-rok-7892197.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/d/b9c5d20dd5299c-100-59-0-191-3324-1994.jpg" />WZ PZU zdecydowało o braku dywidendy za 2019 rok</a></li>
        <li><a href="/wiadomosc/To-byl-dzien-Najwazniejsze-wiadomosci-z-26-maja-2020-r-7892194.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/94b42b4d521e88-100-59-0-0-1302-781.jpg" />To był dzień. Najważniejsze wiadomości z 26 maja 2020 r.</a></li>
        <li><a href="/wiadomosc/Grupa-Enea-szacuje-423-mln-zl-zysku-netto-j-d-i-3-41-mld-zl-EBITDA-w-2019-r-7892191.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/1/8eff09cd3da037-100-59-0-31-1154-692.jpg" />Grupa Enea szacuje 423 mln zł zysku netto j.d. i 3,41 mld zł EBITDA w 2019 r.</a></li>
        <li><a href="/wiadomosc/Tarcza-antykryzysowa-4-0-ograniczy-zwolnienia-pracownikow-7892172.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/4/c04fb21af59599-100-59-0-43-1732-1039.jpg" />&quot;Tarcza antykryzysowa 4.0 ograniczy zwolnienia pracowników&quot;</a></li>
        <li><a href="/wiadomosc/Podawal-sie-za-policjanta-wyludzil-kilkaset-tys-zl-7892160.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/4/485c211d154f86-100-59-3-14-1496-897.jpg" />Podawał się za policjanta, wyłudził kilkaset tys. zł</a></li>
        <li><a href="/wiadomosc/W-Hiszpanii-chaos-w-danych-o-zgonach-na-Covid-19-7892157.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/3/5334e55874a3f4-100-59-7-165-2992-1795.jpg" />W Hiszpanii chaos w danych o zgonach na Covid-19</a></li>
        <li><a href="/wiadomosc/Prezydent-Chin-wzywa-do-podniesienia-gotowosci-bojowej-w-czasie-pandemii-7892150.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/d/a0bb8ac762b37c-100-59-243-0-977-586.jpg" />Prezydent Chin wzywa do podniesienia gotowości bojowej w czasie pandemii</a></li>
        <li><a href="/wiadomosc/Majatek-Trzaskowskiego-dwa-mieszkania-Volvo-i-48-tys-zl-oszczednosci-7892148.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/8/c17cb59eaab29d-100-59-0-110-4000-2399.jpg" />Majątek Trzaskowskiego: dwa mieszkania, Volvo i 48 tys. zł...</a></li>
        <li><a href="/wiadomosc/Portfel-zamowien-Trakcji-na-koniec-marca-wynosil-2-96-mld-zl-7892145.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/9/4171473c78acd2-100-60-121-44-4293-2576.jpg" />Portfel zamówień Trakcji na koniec marca wynosił 2,96 mld zł</a></li>
        <li><a href="/wiadomosc/Potencjalny-lek-na-koronawirusa-w-fazie-testow-7892144.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/9/77234c9b33166a-100-60-77-199-1593-956.jpg" />Potencjalny lek na koronawirusa w fazie testów</a></li>
        <li><a href="/wiadomosc/W-Wenezueli-brakuje-paliwa-Iran-ruszyl-na-ratunek-7892137.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/5/077a13f60f7882-100-59-0-43-1080-647.jpg" />W Wenezueli brakuje paliwa. Iran ruszył na ratunek</a></li>
        <li><a href="/wiadomosc/Sasin-Wniosek-o-moje-odwolanie-jest-absurdalny-7892134.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/0/a80bb19a6d8622-100-59-60-147-1671-1002.jpg" />Sasin: Wniosek o moje odwołanie jest absurdalny</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Rekordowy-przyrost-gotowki-w-obiegu-7891455.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/b/a8a7efbb625376-100-59-0-67-1000-599.jpg" />Rekordowy przyrost gotówki w obiegu</a></li>
        <li><a href="/wiadomosc/Bezrobocie-wzroslo-mocniej-niz-sadzono-7891523.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/b/71926e182ec0fe-100-59-0-120-1000-599.jpg" />Stopa bezrobocia wyższa, niż sądzono</a></li>
        <li><a href="/wiadomosc/Kurs-euro-spadl-ponizej-4-50-zl-7891509.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/a/889c457634911f-100-59-0-115-2201-1320.jpg" />Kurs euro spadł poniżej 4,50 zł</a></li>
        <li><a href="/wiadomosc/Gwaltowne-umocnienie-zlotego-Dolar-w-dol-o-10-groszy-7892031.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/3/e9b7fb231adcf0-100-60-0-25-995-597.jpg" />Gwałtowne umocnienie złotego. Dolar w dół o 10 groszy</a></li>
        <li><a href="/wiadomosc/Bank-BPS-podwyzszyl-wklad-wlasny-w-hipotekach-7891708.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/2/0b1d530d65c153-100-59-4-126-1792-1075.jpg" />Kolejny bank podwyższył minimalny wkład własny</a></li>
        <li><a href="/wiadomosc/Amerykanie-ostrzegali-Polske-przed-brudna-kasa-w-BOS-7891496.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/1/bc9c49126f5eef-100-60-788-9-2835-1701.jpg" />Amerykanie ostrzegali Polskę przed brudną kasą w BOŚ</a></li>
        <li><a href="/wiadomosc/Bardzo-mocne-wzrosty-na-GPW-Odbicie-bankow-7892069.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/4/8a79924f581bfd-100-60-309-209-4106-2464.jpg" />Bardzo mocne wzrosty na GPW. Odbicie banków</a></li>
        <li><a href="/wiadomosc/Najwazniejsze-na-dzien-dobry-Wiadomosci-26-maja-2020-r-7890867.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/9b20ca7d7c5e51-100-60-35-0-775-465.jpg" />Najważniejsze na dzień dobry. Wiadomości 26 maja 2020 r.</a></li>
        <li><a href="/wiadomosc/PBG-zamierza-sprzedac-pakiet-akcji-Rafako-dajacy-33-32-proc-glosow-na-walnym-7891276.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/b/78357794ff2963-100-59-720-134-792-475.jpg" />PBG zamierza sprzedać pakiet akcji Rafako, dający 33,32 proc. głosów na walnym</a></li>
        <li><a href="/wiadomosc/Kredyty-hipoteczne-w-I-kwartale-sprzedawaly-sie-nadal-dobrze-mimo-poczatku-pandemii-7891589.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/e/61c277eee9a1ba-100-59-7-80-992-595.jpg" />Kredyty hipoteczne w I kwartale sprzedawały się nadal dobrze mimo...</a></li>
        <li><a href="/wiadomosc/Co-oznacza-znaczacy-wzrost-podazy-pieniadza-7891531.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/9/f8cc11ad18214e-100-60-42-75-941-565.jpg" />Co oznacza znaczący wzrost podaży pieniądza?</a></li>
        <li><a href="/wiadomosc/Nieudany-kosmiczny-eksperyment-Virgin-Orbit-miliardera-Bransona-7891396.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/c/be98c19539d418-100-59-0-12-1200-719.jpg" />Nieudany kosmiczny eksperyment Virgin Orbit miliardera Bransona</a></li>
        <li><a href="/wiadomosc/Przyjmij-250-zl-Darmowe-bony-z-Rossmanna-to-oszustwo-7891462.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/8/88a99cac7daaa1-100-59-0-168-2321-1392.jpg" />&quot;Przyjmij 250 zł&quot;. Darmowe bony z Rossmanna to oszustwo</a></li>
        <li><a href="/wiadomosc/Agencja-Fitch-obnizyla-prognozy-dla-Polski-7891944.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/d/d01f17009643c7-100-60-0-77-1726-1036.jpg" />Agencja Fitch obniżyła prognozy dla Polski</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>
<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MW5zLDAsS3E=&cId=onnContainer" async ></script>
</div>

</div>

      
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
<div id="sas_42714"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script>

	</div>
	</div>
 </div>

    

<div id="boxNotowania" class="box315">
    <div class="boxHeader"></div>
    <div class="boxContent">
    <dl>

			<dt>
 				<span class="change  up"> 
					<span class="arrow"></span>
					<span class="name"><a href="/inwestowanie/profile/quote.html?symbol=PGE">PGE</a></span>
					<span class="changeValue">
					    1,51%
					</span>   
					<span class="value">
                     	4,30
					</span>
				</span>
			</dt>
			<dd>
				<a href="/inwestowanie/profile/quote.html?symbol=PGE"><img src="/up/charts/pge_intraday.png" width="250" height="120"></a>
				<span class="update">2020-05-26 17:04:40</span>
			</dd>
			






















                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></span>
                                        <span class="changeValue">
                                            3,20%
                                        </span>   
                                        <span class="value">
                                                47&nbsp;897,84
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG"><img src="/up/charts/wig_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-05-26 17:15:01</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></span>
                                        <span class="changeValue">
                                            3,95%
                                        </span>   
                                        <span class="value">
                                                1&nbsp;709,71
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG20"><img src="/up/charts/wig20_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-05-26 17:15:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></span>
                                        <span class="changeValue">
                                            3,86%
                                        </span>   
                                        <span class="value">
                                                1&nbsp;974,65
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=WIG30"><img src="/up/charts/wig30_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-05-26 17:15:01</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></span>
                                        <span class="changeValue">
                                            1,79%
                                        </span>   
                                        <span class="value">
                                                3&nbsp;380,91
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=MWIG40"><img src="/up/charts/mwig40_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-05-26 17:15:02</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=DAX">DAX</a></span>
                                        <span class="changeValue">
                                            1,00%
                                        </span>   
                                        <span class="value">
                                                11&nbsp;504,65
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=DAX"><img src="/up/charts/dax_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-05-26 17:37:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=NASDAQ">NASDAQ</a></span>
                                        <span class="changeValue">
                                            0,17%
                                        </span>   
                                        <span class="value">
                                                9&nbsp;340,22
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=NASDAQ"><img src="/up/charts/nasdaq_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-05-26 22:03:00</span>
                        </dd>



			



                        <dt>
                                <span class="change  up"> 
                                        <span class="arrow"></span>
                                        <span class="name"><a href="/inwestowanie/profile/quote.html?symbol=SP500">SP500</a></span>
                                        <span class="changeValue">
                                            1,23%
                                        </span>   
                                        <span class="value">
                                                2&nbsp;991,77
                                        </span>
                                </span>
                        </dt>
                        <dd>
                                <a href="/inwestowanie/profile/quote.html?symbol=SP500"><img src="/up/charts/sp500_intraday.png" width="250" height="120"></a>
                                <span class="update">2020-05-26 22:08:00</span>
                        </dd>



			


</dl>

	</div>
	<div class="boxFooter">
	</div>
</div>


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Rekordowy-przyrost-gotowki-w-obiegu-7891455.html">
                <img src="https://galeria.bankier.pl/p/1/b/a8a7efbb625376-205-122-0-67-1000-599.jpg" alt="Rekordowy przyrost gotówki w obiegu" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Rekordowy-przyrost-gotowki-w-obiegu-7891455.html">
                Rekordowy przyrost gotówki w obiegu
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Bezrobocie-wzroslo-mocniej-niz-sadzono-7891523.html">
                <img src="https://galeria.bankier.pl/p/6/b/71926e182ec0fe-205-122-0-120-1000-599.jpg" alt="Stopa bezrobocia wyższa, niż sądzono" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Bezrobocie-wzroslo-mocniej-niz-sadzono-7891523.html">
                Stopa bezrobocia wyższa, niż sądzono
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Kurs-euro-spadl-ponizej-4-50-zl-7891509.html">
                <img src="https://galeria.bankier.pl/p/1/a/889c457634911f-205-122-0-115-2201-1320.jpg" alt="Kurs euro spadł poniżej 4,50 zł" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Kurs-euro-spadl-ponizej-4-50-zl-7891509.html">
                Kurs euro spadł poniżej 4,50 zł
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Gwaltowne-umocnienie-zlotego-Dolar-w-dol-o-10-groszy-7892031.html">
                <img src="https://galeria.bankier.pl/p/1/3/e9b7fb231adcf0-205-123-0-25-995-597.jpg" alt="Gwałtowne umocnienie złotego. Dolar w dół o 10 groszy" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Gwaltowne-umocnienie-zlotego-Dolar-w-dol-o-10-groszy-7892031.html">
                Gwałtowne umocnienie złotego. Dolar w dół o 10 groszy
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Amerykanie-ostrzegali-Polske-przed-brudna-kasa-w-BOS-7891496.html">
                <img src="https://galeria.bankier.pl/p/1/1/bc9c49126f5eef-205-123-788-9-2835-1701.jpg" alt="Amerykanie ostrzegali Polskę przed brudną kasą w BOŚ" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Amerykanie-ostrzegali-Polske-przed-brudna-kasa-w-BOS-7891496.html">
                Amerykanie ostrzegali Polskę przed brudną kasą w BOŚ
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
<div id="sas_42547"></div><div id="sas_81981"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981")})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547")})});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form id="znajdzProfilForm" action="/gielda/notowania/szukaj" method="get">
                    <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" value="">
		            <input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>
<script>
    const form = document.querySelector('#znajdzProfilForm');

    form.onsubmit = function (e) {
      e.preventDefault();
      e.stopPropagation();

      var value = document.getElementById('profileSearchInput').value;
        if(value === ''){
            location.href = "/fundusze/notowania/wszystkie ";
        }else{
            document.getElementById('znajdzProfilForm').submit();
        }
      
      return false;
    };
</script>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/S-P500-moze-zaatakowac-3000-pkt-4222741.html" >
                         S&amp;P500 może zaatakować 3000 pkt.</a></li>
                        <li><a href="/wiadomosc/Dzien-Pamieci-4222740.html" >
                         Dzień Pamięci</a></li>
                        <li><a href="/wiadomosc/Autonomia-Hong-Kongu-zagrozona-4222737.html" >
                         Autonomia Hong Kongu zagrożona</a></li>
                        <li><a href="/wiadomosc/Trump-atakuje-Xi-Jinpinga-4222736.html" >
                         Trump atakuje Xi Jinpinga</a></li>
                        <li><a href="/wiadomosc/Szczepionka-jeszcze-nie-teraz-4222735.html" >
                         Szczepionka jeszcze nie teraz?</a></li>
                        <li><a href="/wiadomosc/Wspolny-pakiet-fiskalny-w-UE-4222734.html" >
                         Wspólny pakiet fiskalny w UE</a></li>
                        <li><a href="/wiadomosc/Nowe-szczyty-zlota-4222733.html" >
                         Nowe szczyty złota</a></li>
                        <li><a href="/wiadomosc/Odbicie-w-USA-mimo-zlych-danych-4222730.html" >
                         Odbicie w USA mimo złych danych</a></li>
                        <li><a href="/wiadomosc/Konsolidacja-w-oczekiwaniu-na-dane-4222727.html" >
                         Konsolidacja w oczekiwaniu na dane</a></li>
                        <li><a href="/wiadomosc/NASDAQ-juz-na-plusach-w-2020-r-4222724.html" >
                         NASDAQ już na plusach w 2020 r.</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
<div id="sas_42538"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42538");});});</script>

	</div>
	</div>
 </div>

    
    <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
<div id="sas_42808"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7892226, '2020-05-26', 17, 784);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOMEDLUB">BIOMEDLUB</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=INNOGENE">INNOGENE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CCC">CCC</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOMAXIMA">BIOMAXIMA</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MERCATOR">MERCATOR</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=XTB">XTB</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=GLCOSMED">GLCOSMED</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut"  >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych"  >Konto dla młodych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatche do 10, 15, 20 tys. Ranking sportowych aut"  >Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" title="Karta kredytowa"  >Karta kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/co-to-jest-kredyt-studencki-i-jak-go-otrzymac" title="Kredyt studencki"  >Kredyt studencki</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zalozenie-dzialalnosci-gospodarczej-przez-internet-jak-to-zrobic" title="Założenie działalności gospodarczej"  >Założenie działalności gospodarczej</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" title="Kalkulator kredytu hipotecznego"  >Kalkulator kredytu hipotecznego</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" title="Pożyczki na dowód"  >Pożyczki na dowód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Jak sprawdzić zdolność kredytową?"  >Jak sprawdzić zdolność kredytową?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART"  >Kredyty gotówkowe - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART"  >Kredyty hipoteczne - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART"  >Lokaty - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART"  >Konta oszczędnościowe - Ranking SMART</a></li>
    
</ul>

<ul>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" title="zadatek a zaliczka"  >zadatek a zaliczka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://oferta.pb.pl/weekend" title="PB weekend"  >PB weekend</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Faktoring"  >Faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" title="RRSO co to jest?"  >RRSO co to jest?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt gotówkowy bez zaświadczeń"  >kredyt gotówkowy bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://casum.pl/zadaj-bezplatne-pytanie" title="Porady prawne"  >Porady prawne</a></li>
    
    <li><a href="https://casum.pl/prawnicy/warszawa" title="Adwokat Warszawa"  >Adwokat Warszawa</a></li>
    
    <li><a href="https://casum.pl/" title="Polecany adwokat"  >Polecany adwokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę"  >Wypowiedzenie umowy o pracę</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" title="PKO Bank Polski"  >PKO Bank Polski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" title="Santander Bank Polska"  >Santander Bank Polska</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" title="Bank Millennium"  >Bank Millennium</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/mbank" title="mBank"  >mBank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" title="ING Bank Śląski"  >ING Bank Śląski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" title="Alior Bank"  >Alior Bank</a></li>
    
    <li><a href="https://www.pit.pl/pit-2020/" title="Pit 2020"  >Pit 2020</a></li>
    
    <li><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" title="Progi podatkowe"  >Progi podatkowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
    <li><a href="https://www.bankier.pl/tag/koronawirus-w-polsce" title="Koronawirus w Polsce"  >Koronawirus w Polsce</a></li>
    
    <li><a href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa"  >Tarcza antykryzysowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" title="Kredyt gotówkowy PKO BP"  >Kredyt gotówkowy PKO BP</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" title="Jak grać na giełdzie?"  >Jak grać na giełdzie?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta"  >Ranking lokat bez konta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="Pożyczki z komornikiem"  >Pożyczki z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" title="Zarobki w policji"  >Zarobki w policji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" title="Zawody przyszłości"  >Zawody przyszłości</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" title="Kredyt Alior"  >Kredyt Alior</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska/kredyty-gotowkowe" title="Kredyt gotówkowy Santander"  >Kredyt gotówkowy Santander</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" title="BNP Paribas Bank Polska"  >BNP Paribas Bank Polska</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
<div id="sas_42546"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42546");});});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>

<style type="text/css"> 
@import url("/static/css/screen.min.css?v=3301");
</style>

<div class="nb-screen-overlay">
	<div class="nb-g-s-f">
	
		<div class="nb-g-r">
			<div class="nb-g-c nb-g-c-12 nb-g-mc-6 nb-g-pr nb-timer-container">
				<span id="nb-timer" class="nb-timer nb-pr">
					Przejdź&nbsp;do&nbsp;strony&nbsp;za&nbsp;<span id="nb-timer-countdown">5</span>
				</span>
				<a id="nb-timer-placeholder" class="nb-timer nb-pr nb-hidden" href="#">Przejdź&nbsp;do&nbsp;strony&nbsp;&raquo;</a>
			</div>
		</div>
		
		<div class="nb-g-r">		
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-g-lc-6 nb-g-pr">
				<p class="nb-h1 nb-t-pr"> 
					Czy wiesz, że korzystasz z adblocka? 
					<br>Reklamy nie są takie złe
				</p>
				<p class="nb-h1 nb-t-pr">
					To dzięki nim możemy udostępniać
					<br>Ci nasze treści.
				</p>
			</div>
			<div class="nb-g-c nb-g-c-12 nb-g-mc-8 nb-pr">			
				<a id="nb-adblock-disable" class="nb-btn npb-btn-adv-enable nb-pr" href="abp:subscribe?location=https://www.bankier.pl/adblock/whitelist.txt&title=Bonnier%20Business%20Polska"><span class="nb-l-i"><img class="nb-responsive-image" src="/static/images/screen/repeat-icon.png" alt="icon" aria-hidden="true"></span> <span class="class="nb-btn-label">wyłącz adblock</span></a>
			</div>
		</div>
				
		<!--<div class="nb-g-r">
				<div class="nb-g-c nb-g-c-12 nb-screen-info">
					<div class="nb-g-r">
						<div class="nb-g-c nb-g-c-12 nb-g-mc-8">
							<div class="nb-g-r">
								<div class="nb-g-c nb-g-c-6">
									<img class="nb-responsive-image nb-screen-info-image" src="/static/images/screen/redaktor-naczelny.png" alt="Przemek Barankiewicz - Redaktor naczelny portalu Bankier.pl">
								</div>			
								<div class="nb-g-c nb-g-c-6">
									<p class="nb-screen-info-desc">Jesteśmy najważniejszym źródłem informacji dla inwestorów, a nie musisz płacić za nasze treści. To możliwe tylko dzięki wyświetlanym przez nas reklamom. Pozwól nam się dalej rozwijać i wyłącz adblocka na stronach Bankier.pl</p>
									<p class="nb-screen-info-author">
										<b>Przemek Barankiewicz</b>
										<br>Redaktor naczelny portalu Bankier.pl
									</p>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>-->

	</div>
</div>

<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 1;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
<script type="text/javascript">
var __collector_config={publisher:"B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB",contentid:"Bankier pl Test",title:"Bankier pl",author:"Bonnier",category:"Bankier pl",tags:"biznes,ekonomia,bank"};!function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://connect.islay.tech/analyzer/collector.min.js?x="+(new Date).getTime()+"&id="+__collector_config.publisher,(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}();
</script>
<img src="https://connect.islay.tech/analyzer/pix.png?id=B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB" border="0" style="visibility:hidden;"/>

</body>
</html>
