<!DOCTYPE html>
<html lang="pl">
<head>
    <link rel="preload" href="https://static.bankier.pl/css/main.min.css?v=1600214400" as="style">
    <link type="text/css" rel="stylesheet" href="https://static.bankier.pl/css/main.min.css?v=1600214400">
    
         
    
    <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="description" content="Do Polski przybyło już ok. 300 tys. ukraińskich uchodźców uciekających przed wojną. Setki tysięcy osób wciąż czekają na to po drugiej stronie granicy. Jedną z ich podstawowych potrzeb będzie znalezienie dachu nad głową. Jak w krótkiej i dłuższej perspektywie fala migrantów może wpłynąć na polski rynek mieszkaniowy? "/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="bankier_pl"/>
<meta name="twitter:description" content="Do Polski przybyło już ok. 300 tys. ukraińskich uchodźców uciekających przed wojną. Setki tysięcy osób wciąż czekają na to po drugiej stronie granicy. Jedną z ich podstawowych potrzeb będzie znalezienie dachu nad głową. Jak w krótkiej i dłuższej perspektywie fala migrantów może wpłynąć na polski rynek mieszkaniowy? "/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Do Polski przybyło już ok. 300 tys. ukraińskich uchodźców uciekających przed wojną. Setki tysięcy osób wciąż czekają na to po drugiej stronie granicy. Jedną z ich podstawowych potrzeb będzie znalezienie dachu nad głową. Jak w krótkiej i dłuższej perspektywie fala migrantów może wpłynąć na polski rynek mieszkaniowy? "/>
<meta property="og:site_name" content="Bankier.pl"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="article:published_time" content="2022-03-02 06:00"/>
<meta property="fb:pages" content="330644215221"/>
<title>Wojna w Ukrainie a rynek nieruchomości w Polsce. Wzrośnie popyt na rynku najmu - Bankier.pl</title>
<meta property="og:title" content="Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu"/>
<meta property="og:image" content="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.jpg"/>
<meta property="og:image:width" content="948"/>
<meta property="og:image:height" content="568"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Wojna-w-Ukrainie-a-rynek-nieruchomosci-w-Polsce-Wzrosnie-popyt-na-rynku-najmu-8287872.html"/>
<meta property="twitter:image" content="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.jpg"/>
<meta property="twitter:title" content="Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu"/>
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Wojna-w-Ukrainie-a-rynek-nieruchomosci-w-Polsce-Wzrosnie-popyt-na-rynku-najmu-8287872.html"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"/>
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Wojna-w-Ukrainie-a-rynek-nieruchomosci-w-Polsce-Wzrosnie-popyt-na-rynku-najmu-8287872"/>
<meta name="author" content="Marcin Kaźmierczak"/>
<meta name="news_keywords" content="Uchodźcy z Ukrainy, Inwazja Rosji na Ukrainę, nieruchomości, mieszkanie, wynajem, rynek pierwotny, rynek wtórny, Gospodarcze skutki inwazji Rosji na Ukrainę, Najem i wynajem mieszkań i domów"/>
<link rel="dns-prefetch" href="https://gapl.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://cdn.onthe.io"/>
<link rel="dns-prefetch" href="https://galeria.bankier.pl"/>
<link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://video.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://apis.google.com"/>
<link rel="dns-prefetch" href="https://connect.islay.tech"/>
<link rel="dns-prefetch" href="https://cdn.dtxngr.com"/>
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://tt.onthe.io"/>
<link rel="dns-prefetch" href="https://platform.twitter.com"/>
<link rel="dns-prefetch" href="https://cdn.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://tagmanager.smartadserver.com"/>
<link rel="dns-prefetch" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://get.optad360.io"/>
<link rel="dns-prefetch" href="https://www.facebook.com"/>
<link rel="dns-prefetch" href="https://bbp.salesmanago.pl"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.hotjar.com"/>
<link rel="dns-prefetch" href="https://csi.gstatic.com"/>
<link rel="dns-prefetch" href="https://stat.bankier.pl"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://vendorlist.consensu.org"/>
<link rel="dns-prefetch" href="https://script.hotjar.com"/>
<link rel="dns-prefetch" href="https://vars.hotjar.com"/>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://adx.adform.net"/>
<link rel="dns-prefetch" href="https://sync.smartadserver.com"/>
<link rel="preconnect" href="https://gapl.hit.gemius.pl"/>
<link rel="preconnect" href="https://cdn.onthe.io"/>
<link rel="preconnect" href="https://galeria.bankier.pl"/>
<link rel="preconnect" href="https://ls.hit.gemius.pl"/>
<link rel="preconnect" href="https://video.onnetwork.tv"/>
<link rel="preconnect" href="https://apis.google.com"/>
<link rel="preconnect" href="https://connect.islay.tech"/>
<link rel="preconnect" href="https://cdn.dtxngr.com"/>
<link rel="preconnect" href="https://quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<link rel="preconnect" href="https://tt.onthe.io"/>
<link rel="preconnect" href="https://platform.twitter.com"/>
<link rel="preconnect" href="https://cdn.onnetwork.tv"/>
<link rel="preconnect" href="https://tagmanager.smartadserver.com"/>
<link rel="preconnect" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://get.optad360.io"/>
<link rel="preconnect" href="https://www.facebook.com"/>
<link rel="preconnect" href="https://bbp.salesmanago.pl"/>
<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://static.hotjar.com"/>
<link rel="preconnect" href="https://csi.gstatic.com"/>
<link rel="preconnect" href="https://stat.bankier.pl"/>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
<link rel="preconnect" href="https://vendorlist.consensu.org"/>
<link rel="preconnect" href="https://script.hotjar.com"/>
<link rel="preconnect" href="https://vars.hotjar.com"/>
<link rel="preconnect" href="https://stats.g.doubleclick.net"/>
<link rel="preconnect" href="https://adx.adform.net"/>
<link rel="preconnect" href="https://sync.smartadserver.com"/>
<script type="application/ld+json">{"@type": "Organization", "url": "https://www.bankier.pl", "logo": "	
https://www.bankier.pl/static/images2/bankier-logo.png", "@context": "https://schema.org"}</script>
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context": "http://schema.org", "itemListElement": [{"item": {"name": "Bankier", "@id": "https://www.bankier.pl/"}, "position": 1, "@type": "ListItem"}, {"item": {"name": "Twoje finanse", "@id": "https://www.bankier.pl/twoje-finanse"}, "position": 2, "@type": "ListItem"}, {"item": {"name": "Nieruchomo\u015bci", "@id": "https://www.bankier.pl/nieruchomosci"}, "position": 3, "@type": "ListItem"}], "@type": "BreadcrumbList"}</script>
<script>dataLayer = [{'article_id': '8287872', 'article_authors': 'Marcin Kaźmierczak', 'article_word_count': '1075', 'article_section': 'Nieruchomości', 'article_pub_date': '2022-03-02', 'page_category': 'article', 'article_char_count': '7878', 'article_types': 'Wiadomość|Polecany w obszarze na SG|Polecany nad artykułem', 'article_tags': 'Uchodźcy z Ukrainy|Inwazja Rosji na Ukrainę|nieruchomości|mieszkanie|wynajem|rynek pierwotny|rynek wtórny|Gospodarcze skutki inwazji Rosji na Ukrainę|Najem i wynajem mieszkań i domów', 'article_source': 'Bankier.pl', 'article_pub_datetime': 'Wed Mar  2 06:00:00 2022 +0100'}];window.article = {"id":8287872,"pub_date":"2022-03-02","pub_id":29,"section_id":44};
bpl_io_analytics_data={"article_authors":"Marcin Kaźmierczak","article_categories":["NIERUCHOMOŚCI"],"article_publication_date":"Wed Mar  2 06:00:00 2022 +0100","article_type":"Wiadomość|Polecany w obszarze na SG|Polecany nad artykułem","article_word_count":"1075"};bpl_io_analytics_data['page_title']=document.title;bpl_io_analytics_data['page_url_canonical']=document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : '';bpl_io_analytics_data['page_language']='pl';bpl_io_analytics_data['page_type']='article';bpl_io_analytics_data['page_url']=window.location.href;
window._io_config = window._io_config || {};window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];window._io_config["0.2.0"].push(bpl_io_analytics_data);</script>

<script src="//ced.sascdn.com/tag/1947/smart.js" async=""></script>
<script src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"></script>
<script async="" src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>var sas=sas||{}
sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:!0,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:667009,formats:[{'id': 42537}, {'id': 42536}, {'id': 42550}, {'id': 42713}, {'id': 90100}, {'id': 90101}, {'id': 42700}, {'id': 90102}, {'id': 42547}, {'id': 42714}, {'id': 42808}],target:'article_id=8287872;article_authors=Marcin Kaźmierczak;article_section=Nieruchomości;page_category=article;article_tag=Uchodźcy z Ukrainy;article_tag=Inwazja Rosji na Ukrainę;article_tag=nieruchomości;article_tag=mieszkanie;article_tag=wynajem;article_tag=rynek pierwotny;article_tag=rynek wtórny;article_tag=Gospodarcze skutki inwazji Rosji na Ukrainę;article_tag=Najem i wynajem mieszkań i domów;'+ ''})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / tf_nieruchomosci_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0ihLomtR.DwYSUCS.9GJQZXjrocdz5rooRwh_QB5S6H.m7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    

    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WF3TSG');</script>
    

</head>
<body class="-article">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WF3TSG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    <style>.l-page-container{background-color:#fff}.l-content-container{background-color:#fff;max-width:76.8rem;margin:0 auto;cursor:auto}.l-section{margin-top:24px}.l-page-container.-article{background-color:#f2f4f5}.l-page-container.-article .l-main{border-top:1px solid #e6e8ec}.l-page-container.-article .l-section-aside{background-color:#f2f4f5}@media screen and (min-width:1014px){.l-page-container{background-color:transparent}.l-content-container{padding:0 24px 24px;width:99.6rem;max-width:none;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.l-main,.l-section{width:62.4rem}aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article{background-color:transparent}.l-page-container.-article .l-content-container{background-color:#f2f4f5}.l-page-container.-article .l-main,.l-page-container.-article .l-section{background-color:#fff;border-top:5px solid #052144;padding-bottom:40px}.l-page-container.-article .l-main{margin-top:24px;margin-bottom:16px}.l-page-container.-article aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article .l-main-aside{margin-bottom:16px}}@media screen and (min-width:1340px){.l-content-container{width:132rem}.l-main,.l-section{width:94.8rem;padding-bottom:0}.l-page-container.-article .l-main{margin-bottom:36px;padding-bottom:30px}.l-page-container.-article .l-main-aside{margin-bottom:36px}.l-page-container.-article .l-section>:last-child{border-bottom:0}}</style>
    <div class="l-page-container -article">
        <style type="text/css">.n2b-ad-container{max-width:100%;min-height:250px;margin:24px 0;clear:both}.n2b-ad-container.-height-180{min-height:180px}.n2b-ad-container.-r1{background-color:#fff;min-height:auto;margin:0}.n2b-ad-container.-r2{position:relative;max-width:940px;margin:24px auto}.n2b-ad-container.-r2 div[id^=sas_]{position:relative;z-index:10}.n2b-ad-container.-r3{margin:16px 0 0}.n2b-ad-container.-r6,.n2b-ad-container.-r7{margin:24px 0 0}.n2b-ad-container.-r8{padding-top:24px;margin:0}.-home .n2b-ad-container.-r1{overflow:hidden}.-home .n2b-ad-container.-r1,.-home .n2b-ad-container.-r3,.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r6,.-home .n2b-ad-container.-r9{min-height:0}.n2b-ad-container .n2b-ad-placement{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;height:200px;position:absolute;z-index:1;pointer-events:none}.n2b-ad-container .n2b-ad-placement__info{font-size:1.2rem;line-height:1.16667;color:rgba(5,33,68,.2);margin-top:8px}.n2b-ad-box{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}@media screen and (min-width:768px){.-home .n2b-ad-container.-r1{margin:0}.-home .n2b-ad-container.-r2{margin:32px auto}.n2b-ad-container.-r2,.n2b-ad-container.-r3{min-height:200px}.-home .n2b-ad-container{margin:32px 0}.n2b-ad-container.-r3{margin:16px 0 0}.-home .n2b-ad-container.-r6{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.-home .n2b-ad-container.-r9{margin:0}}@media screen and (min-width:1014px){.n2b-ad-container.-r8{padding-top:0;margin:24px 0 0}.n2b-ad-container.js-sticky-ad{-webkit-box-flex:1;-ms-flex:1 1 auto;flex:1 1 auto;position:relative}.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r8{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.n2b-ad-container .n2b-ad-placement{max-width:94.8rem}.n2b-ad-box.-is-absolute{position:absolute;bottom:0}.n2b-ad-box.-is-fixed{position:fixed;top:0}}</style>
<div class="n2b-ad-container -r1 " id="n2b-ad-r1" data-vr-zone="n2b-ad-r1"><div class="n2b-ad-box"><div id="sas_42537"></div><script>sas.cmd.push(function(){sas.render("42537");});</script></div></div>

        <header class="l-page-header" id="page-header">
            <div class="l-page-header__wrapper">
                <style type="text/css">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</style>
<div class="o-header"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"></path><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"></path></g></svg></a></div></div><div class="m-icons-header"><a class="m-icons-header__icon" href="https://www.bankier.pl/konto/logowanie"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"></path></g></svg></a><div class="m-icons-header__icon js-search-modal-trigger"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"></ellipse><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"></path></g></svg></div></div><div class="m-header-text"><div class="m-header-text__wrapper"><a class="m-header-text__section" href="https://www.bankier.pl/nieruchomosci">Nieruchomości</a><span class="m-header-text__title">Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg><span class="a-comment-button__counter"></span></a></div></section><a class="a-anchor-button-newsletter" href="https://www.bankier.pl/newsletter/"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"></path></svg><span>Newsletter</span></a></div>
<style type="text/css">.o-article-bar{background-color:#f2f4f5;border-bottom:1px solid #dadee3}.o-article-bar__scroll-wrapper{position:relative;width:100%;height:64px;overflow:hidden}.o-article-bar__scroll-outer{padding-bottom:20px;margin-bottom:0;position:relative;overflow-y:hidden}.o-article-bar__scroll-inner{overflow:visible}.o-article-bar__scroll-btn{display:none}.o-article-bar .m-link-with-image-list{display:-webkit-box;display:-ms-flexbox;display:flex}.o-article-bar .m-link-with-image-list__item{border:0}.o-article-bar .m-link-with-image-list__anchor{padding:12px 0;height:64px;font-size:1.2rem;line-height:1.5;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:74px;height:40px;-o-object-fit:cover;object-fit:cover}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:188px;padding:0 20px 0 8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image{position:relative}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after,.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{content:" ";display:block;position:absolute;z-index:10;top:50%;left:50%;margin-left:-10px;margin-top:-8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:20px;height:16px;background-color:rgba(255,255,255,.7);border-radius:2px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{width:0;height:0;border-top:6px solid transparent;border-bottom:6px solid transparent;border-left:10px solid #e75020;margin-left:-5px;margin-top:-6px}.o-article-bar .m-link-with-image-list__text{width:262px;height:auto;max-height:36px;padding:0 20px 0 0;display:block;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden}@media screen and (min-width:768px){.o-article-bar{background-color:#fff;border-bottom:1px solid #e6e8ec}.o-article-bar__scroll-wrapper{padding:0 30px;height:86px}.o-article-bar__scroll-wrapper::after,.o-article-bar__scroll-wrapper::before{content:"";display:block;clear:both;position:absolute;top:0;left:0;height:100%;width:30px;z-index:2;pointer-events:none;background-size:100%;background-image:-webkit-gradient(linear,right top,left top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to left,rgba(255,255,255,0) 0,#fff 85%);opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s}.o-article-bar__scroll-wrapper::after{left:auto;right:0;background-image:-webkit-gradient(linear,left top,right top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to right,rgba(255,255,255,0) 0,#fff 85%)}.o-article-bar__scroll-wrapper.-js-scroll-start .o-article-bar__scroll-btn.-prev{opacity:0;pointer-events:none}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-prev{opacity:1;pointer-events:auto}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-next{opacity:0;pointer-events:none}.o-article-bar__scroll-outer{overflow:visible}.o-article-bar__scroll-inner{-webkit-transition:-webkit-transform .5s ease-in;transition:transform .5s ease-in;transition:transform .5s ease-in,-webkit-transform .5s ease-in}.o-article-bar__scroll-btn{display:-webkit-box;display:-ms-flexbox;display:flex;position:absolute;z-index:100;left:0;top:0;width:30px;height:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s;cursor:pointer;pointer-events:auto}.o-article-bar__scroll-btn.-next{left:auto;right:0}.o-article-bar .m-link-with-image-list__item{height:86px}.o-article-bar .m-link-with-image-list__anchor{padding:14px 0 18px;height:86px}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:101px;height:54px}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:160px;padding:0 20px 0 10px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:30px;height:24px;border-radius:3px;margin-left:-15px;margin-top:-12px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{border-top:8px solid transparent;border-bottom:8px solid transparent;border-left:14px solid #e75020;margin-left:-7px;margin-top:-8px}.o-article-bar .m-link-with-image-list__text{width:261px;max-height:54px;-webkit-line-clamp:3;padding:0 20px 0 0}}</style>
<section class="o-article-bar" id="article-bar" data-vr-zone="article-bar"><div class="o-article-bar__scroll-wrapper js-article-bar"><div class="o-article-bar__scroll-btn -prev js-scroll-btn-prev"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-prev"><path transform="rotate(-180 9, 14)" fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"></path></svg></div><div class="o-article-bar__scroll-outer"><div class="o-article-bar__scroll-inner"><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Sklepy-wycofuja-rosyjskie-produkty-Samemu-tez-mozna-nalozyc-sankcje-8288806.html" data-vr-contentbox="image_news_1" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Sklepy-wycofuja-rosyjskie-produkty-Samemu-tez-mozna-nalozyc-sankcje-8288806.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/6/73b28f0dff5b41-150-89-0-77-1732-1039.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/9/6/73b28f0dff5b41-150-89-0-77-1732-1039.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/9/6/73b28f0dff5b41-150-89-0-77-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Sklepy wycofują rosyjskie i białoruskie produkty. Samemu też można nałożyć sankcje"/></picture><div class="m-link-with-image-list__text">Sklepy wycofują rosyjskie i białoruskie produkty. Samemu też można nałożyć sankcje</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Kuczynski-Jest-przestrzen-do-przecen-8263570.html" data-vr-contentbox="image_news_2" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Kuczynski-Jest-przestrzen-do-przecen-8263570.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/5/7508af8b4a51f1-150-89-0-0-4000-2399.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/8/5/7508af8b4a51f1-150-89-0-0-4000-2399.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/8/5/7508af8b4a51f1-150-89-0-0-4000-2399.jpg" loading="lazy" width="150" height="89" alt="Kuczyński: Jest przestrzeń do przecen?"/></picture><div class="m-link-with-image-list__text">Kuczyński: Jest przestrzeń do przecen?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Obowiazki-podatkowe-i-ksiegowe-w-marcu-2022-r-Kalendarium-najwazniejszych-dat-8287601.html" data-vr-contentbox="image_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Obowiazki-podatkowe-i-ksiegowe-w-marcu-2022-r-Kalendarium-najwazniejszych-dat-8287601.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/a/7334ba41ad3541-150-89-0-119-1773-1063.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/4/a/7334ba41ad3541-150-89-0-119-1773-1063.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/4/a/7334ba41ad3541-150-89-0-119-1773-1063.jpg" loading="lazy" width="150" height="89" alt="Obowiązki podatkowe i księgowe w marcu 2022 r. Kalendarium najważniejszych dat"/></picture><div class="m-link-with-image-list__text">Obowiązki podatkowe i księgowe w marcu 2022 r. Kalendarium najważniejszych dat</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/gigafabryka-tesli-ma-ruszyc-pod-koniec-marca-11182/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_2056578326-200x113.jpg" type="image/jpeg"/><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_2056578326-200x113.jpg" loading="lazy" width="200" height="113" alt="Gigafabryka Tesli ma ruszyć pod koniec marca"/></picture><div class="m-link-with-image-list__text">Gigafabryka Tesli ma ruszyć pod koniec marca</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://prnews.pl/google-pay-w-pko-bp-dla-klientow-korporacyjnych-i-samorzadowych-463453"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/5/b665168387c5f9-352-212-75-72-880-528.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/0/5/b665168387c5f9-352-212-75-72-880-528.jpg" loading="lazy" width="352" height="212" alt="Google Pay w PKO BP. Dla kogo?"/></picture><div class="m-link-with-image-list__text">Google Pay w PKO BP. Dla kogo?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.pit.pl/aktualnosci/polski-lad-ulga-b-r-1006581"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/5/e7eb9797b6314c-352-212-2-0-997-600.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/e/5/e7eb9797b6314c-352-212-2-0-997-600.jpg" loading="lazy" width="352" height="212" alt="Polski Ład - ulga B+R"/></picture><div class="m-link-with-image-list__text">Polski Ład - ulga B+R</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Najlepsze-lokaty-bankowe-na-1-miesiac-marzec-2022-Ranking-Bankier-pl-8287835.html" data-vr-contentbox="image_news_7" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-bankowe-na-1-miesiac-marzec-2022-Ranking-Bankier-pl-8287835.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/9/c06ce0f59239ff-150-89-0-119-1773-1063.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/c/9/c06ce0f59239ff-150-89-0-119-1773-1063.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/c/9/c06ce0f59239ff-150-89-0-119-1773-1063.jpg" loading="lazy" width="150" height="89" alt="Ranking lokat miesięcznych. Podwyżki na depozytach nie ustają"/></picture><div class="m-link-with-image-list__text">Ranking lokat miesięcznych. Podwyżki na depozytach nie ustają</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Kuczynski-Co-dzien-pulapka-8255517.html" data-vr-contentbox="image_news_8" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Kuczynski-Co-dzien-pulapka-8255517.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/6/1a1751bf546543-150-89-0-0-4000-2399.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/f/6/1a1751bf546543-150-89-0-0-4000-2399.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/f/6/1a1751bf546543-150-89-0-0-4000-2399.jpg" loading="lazy" width="150" height="89" alt="Kuczyński: Co dzień pułapka"/></picture><div class="m-link-with-image-list__text">Kuczyński: Co dzień pułapka</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/PMI-Polska-luty-2022-8288414.html" data-vr-contentbox="image_news_9" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/PMI-Polska-luty-2022-8288414.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/a/e6f4e6251aad81-150-89-0-42-1000-599.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/4/a/e6f4e6251aad81-150-89-0-42-1000-599.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/4/a/e6f4e6251aad81-150-89-0-42-1000-599.jpg" loading="lazy" width="150" height="89" alt="Polski przemysł lekko do przodu"/></picture><div class="m-link-with-image-list__text">Polski przemysł lekko do przodu</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/masowe-usterki-toyot-i-opli-29-tys-aut-do-naprawy-11174/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_159252011-1-200x113.jpg" type="image/jpeg"/><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_159252011-1-200x113.jpg" loading="lazy" width="200" height="113" alt="Masowe usterki toyot i opli. 29 tys. aut do naprawy"/></picture><div class="m-link-with-image-list__text">Masowe usterki toyot i opli. 29 tys. aut do naprawy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://prnews.pl/platnosci-za-parkingi-juz-w-aplikacji-peopay-banku-pekao-463467"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/8/bb6e3bda4588c9-352-212-0-57-1762-1061.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/3/8/bb6e3bda4588c9-352-212-0-57-1762-1061.jpg" loading="lazy" width="352" height="212" alt="Płatności za parkingi już w aplikacji PeoPay Banku Pekao"/></picture><div class="m-link-with-image-list__text">Płatności za parkingi już w aplikacji PeoPay Banku Pekao</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.pit.pl/aktualnosci/ulgi-w-pit-28-dla-ryczaltowcow-i-najemcow-w-pit-za-2021-r-1006580"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/e/9e379b47cbde8e-352-212-14-14-2929-1758.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/c/e/9e379b47cbde8e-352-212-14-14-2929-1758.jpg" loading="lazy" width="352" height="212" alt="Ulgi w PIT-28 dla ryczałtowców i najemców w PIT za 2021 r."/></picture><div class="m-link-with-image-list__text">Ulgi w PIT-28 dla ryczałtowców i najemców w PIT za 2021 r.</div></a></li></ul></div></div><div class="o-article-bar__scroll-btn -next js-scroll-btn-next"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-next"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"></path></svg></div></div></section>

            </div>

            <style type="text/css">.o-header-social-bar{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:1px solid #e6e8ec;background:#fff;position:fixed;top:0;width:100%;z-index:11;-webkit-transition:.5s;transition:.5s;-webkit-transform:translateY(-100%);transform:translateY(-100%)}.o-header-social-bar.-fixed{-webkit-transform:translateY(0);transform:translateY(0)}.o-header-social-bar .m-social-bar{-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;height:auto}.o-header-social-bar .m-social-bar__item{width:42px;max-width:none;height:40px}.o-header-social-bar .m-social-bar__item[data-type=twitter],.o-header-social-bar .m-social-bar__label{display:none}.o-header-social-bar .m-social-bar__comment{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:42px;padding:0;height:40px}.o-header-social-bar .m-social-bar__comment .a-comment-button{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-ms-flexbox;display:flex;padding:0}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1rem;line-height:1}.o-header-social-bar .m-social-bar__comment .a-comment-button__label{display:none}.o-header-social-bar .m-social-bar__comment .a-comment-button .a-icon-comments{margin:0}.o-header-social-bar .m-header-text{border-left:none;height:auto}.o-header-social-bar .m-header-text__wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-header-social-bar .m-social-bar__item{width:54px;height:44px}.o-header-social-bar .m-social-bar__item[data-type=twitter]{display:-webkit-box;display:-ms-flexbox;display:flex}.o-header-social-bar .m-social-bar__comment{width:54px;height:44px}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1.3rem}}</style>
<div class="o-header-social-bar"><div class="m-header-text"><div class="m-header-text__wrapper"></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg> <span class="a-comment-button__counter"></span></a></div></section></div>
<style type="text/css">.o-nav-sidebar__container{width:280px;height:100%;z-index:14;-webkit-transition:.3s;transition:.3s}.o-nav-sidebar__container.js-nav-container{top:0;width:280px;height:100%;opacity:1;background-color:#fff;position:fixed;left:-280px}.-is-open .o-nav-sidebar__container.js-nav-container{left:0}.o-nav-sidebar__overlay{-webkit-animation:.3s opacity-fade-in;animation:.3s opacity-fade-in;display:none;position:fixed;background:rgba(5,33,68,.5);width:100%;height:100%;top:0;z-index:13;opacity:0}.-is-open .o-nav-sidebar__overlay{opacity:1;display:block}</style>
<div class="o-nav-sidebar"><nav class="o-nav-sidebar__container js-nav-container"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"></path><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"></path></g></svg></a></div></div><div class="m-nav-list -scroll"><ul class="m-nav-list__container"><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Rynki<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/waluty" class="a-anchor">Waluty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gospodarka" class="a-anchor">Gospodarka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/surowce" class="a-anchor">Surowce</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/fundusze" class="a-anchor">Fundusze</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/rynki" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/rynki/wiadomosci" class="a-anchor">Wiadomości z rynków</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda/wiadomosci/wywiady-ze-spolek" class="a-anchor">Wywiady ze spółek</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Twoje finanse<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ror" class="a-anchor">Tanie konto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/oszczedzanie" class="a-anchor">Oszczędzanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gotowkowe" class="a-anchor">Jak wziąć kredyt?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/mieszkaniowe" class="a-anchor">Mieszkanie na kredyt</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/pozabankowe" class="a-anchor">Pożyczki pozabankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/nieruchomosci/wiadomosci" class="a-anchor">Nieruchomości</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/moto/" class="a-anchor">Moto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ubezpieczenia/wiadomosci" class="a-anchor">Ubezpieczenia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/emerytury/wiadomosci" class="a-anchor">Emerytury</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/domowe-finanse/wiadomosci" class="a-anchor">Domowe finanse</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/twoje-finanse" class="a-anchor">Narzędzia i kalkulatory</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Smart<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/chwilowki" class="a-anchor" data-vr-contentbox="news_news_21" data-vr-contentbox-url="https://www.bankier.pl/smart/chwilowki">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor" data-vr-contentbox="news_news_22" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor" data-vr-contentbox="news_news_23" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-bankowe">Konta osobiste</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor" data-vr-contentbox="news_news_24" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-turystyczne" class="a-anchor" data-vr-contentbox="news_news_25" data-vr-contentbox-url="https://www.bankier.pl/smart/ubezpieczenia-turystyczne">Ubezpieczenia turystyczne</a></li><li class="m-nav-list__subitem"><a href="https://zgarnijpremie.pl/" class="a-anchor">Promocje bankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor" data-vr-contentbox="news_news_27" data-vr-contentbox-url="https://www.bankier.pl/smart/pozyczki-na-raty">Pożyczki na raty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor" data-vr-contentbox="news_news_28" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor" data-vr-contentbox="news_news_29" data-vr-contentbox-url="https://www.bankier.pl/smart/lokaty">Lokaty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor" data-vr-contentbox="news_news_30" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-firmowe">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor" data-vr-contentbox="news_news_31" data-vr-contentbox-url="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-komunikacyjne" class="a-anchor" data-vr-contentbox="news_news_32" data-vr-contentbox-url="https://www.bankier.pl/smart/ubezpieczenia-komunikacyjne">Kalkulator OC i AC</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Biznes<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/prowadzenie-firmy" class="a-anchor">Prowadzenie firmy</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/podatki-i-zus" class="a-anchor">Podatki i ZUS</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/placa-i-kariera/wiadomosci" class="a-anchor">Płaca i kariera</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/finansowanie/wiadomosci" class="a-anchor">Finansowanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/windykacja/wiadomosci" class="a-anchor">Windykacja</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/technologia/wiadomosci" class="a-anchor">Technologia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/biznes" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor" data-vr-contentbox="news_news_40" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-firmowe">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://mambiznes.pl/" class="a-anchor">MamBiznes.pl</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Forum<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gielda,6,1.html" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-grac-na-gieldzie,50,1.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_dzienniki-gieldowe,51,1.html" class="a-anchor">Dzienniki giełdowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_forex,7,1.html" class="a-anchor">Forex</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_zloto,52,1.html" class="a-anchor">Złoto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gospodarka-i-polityka,5,1.html" class="a-anchor">Gospodarka i polityka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-ulokowac-pieniadze,8,1.html" class="a-anchor">Jak ulokować pieniądze?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_banki,9,1.html" class="a-anchor">Banki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_chwilowki,54,1.html" class="a-anchor">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_kryptowaluty,55,1.html" class="a-anchor">Kryptowaluty</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">PIT 2021<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit/" class="a-anchor">PIT 2021</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/program-pit/" class="a-anchor">Program PIT</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-37-online/" class="a-anchor">Pit 37</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-28/" class="a-anchor">Pit 28</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/1procent/" class="a-anchor">1 procent</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-8c/" class="a-anchor">Pit 8c</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-11/" class="a-anchor">Pit 11</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-36/" class="a-anchor">Pit 36</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-36l/" class="a-anchor">Pit 36l</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-38/" class="a-anchor">Pit 38</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-39/" class="a-anchor">Pit 39</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-40a/" class="a-anchor">Pit 40a</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/twoj-e-pit/" class="a-anchor">Twój e-pit</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/e-deklaracje/" class="a-anchor">e-Deklaracje</a></li></ul></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/alert" class="a-anchor">Alert</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/gielda/notowania/akcje" class="a-anchor">Notowania</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" class="a-anchor">Kursy walut</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/cf/" class="a-anchor">Centrum finansowe</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://bankier.tv/" class="a-anchor">Bankier.TV</a></span></li></ul></div><div class="m-button-list"><a href="https://www.bankier.pl/newsletter/" class="m-button-list__item"><div class="m-button-list__icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"></path></svg></div><span>Zapisz się na newsletter</span> </a><a href="https://www.bankier.pl/konto/logowanie" class="m-button-list__item"><div class="m-button-list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"></path></g></svg></div><span>Zaloguj się / Zarejestruj</span></a></div></nav><div class="o-nav-sidebar__overlay"></div></div>

        </header>

        <div class="n2b-ad-container -r2 " id="n2b-ad-r2" data-vr-zone="n2b-ad-r2"><div class="n2b-ad-box"><div class="n2b-ad-placement">
    <svg xmlns="http://www.w3.org/2000/svg" width="24.569" height="23.957" viewBox="0 0 24.569 23.957" class="a-icon a-icon-info">
        <path id="Info_icon" fill="#d5d5d5" d="M-51.46 87.349h-19.655a2.454 2.454 0 0 0-2.445 2.457l-.012 21.066a.433.433 0 0 0 .74.306l4.174-4.178h17.2A2.464 2.464 0 0 0-49 104.547V89.806a2.464 2.464 0 0 0-2.46-2.457zm-8.6 15.147a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-5.725a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823zm0-9.827a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-.811a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823z" data-name="Info icon" transform="translate(73.572 -87.349)"></path>
    </svg>
<div class="n2b-ad-placement__info">REKLAMA</div></div><div id="sas_42536"></div><script>sas.cmd.push(function(){sas.render("42536");});</script></div></div>


        <div class="l-content-container">
              
 
            <main class="l-main">
                <style type="text/css">.o-breadcrumbs-box{background-color:#fff;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.33333;margin-top:0;width:100%}.o-breadcrumbs-box__links{padding:20px 16px 0}.o-breadcrumbs-box__sublinks{margin-top:10px;padding:10px 16px;background-color:#f2f4f5}.o-breadcrumbs-box__subtitle{color:rgba(5,33,68,.3);font-weight:400;margin-right:12px}@media screen and (min-width:768px){.o-breadcrumbs-box{padding:10px 24px 0;line-height:1.23077;font-size:1.3rem}.o-breadcrumbs-box__links{padding:20px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{background-color:rgba(5,33,68,.1);width:.5rem;height:.5rem}.o-breadcrumbs-box__sublinks{padding:8px 16px;border-radius:4px}}@media screen and (min-width:1014px){.o-breadcrumbs-box{background-color:#fff;padding:10px 30px 0}.o-breadcrumbs-box__subtitle{font-size:1.3rem}}@media screen and (min-width:1340px){.o-breadcrumbs-box{padding:25px 60px 0}.o-breadcrumbs-box__links{padding:30px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{width:.6rem;height:.6rem}.o-breadcrumbs-box__links .m-breadcrumbs-item{font-size:1.5rem}}</style>
<nav class="o-breadcrumbs-box" id="breadcrumbs-box"><div class="o-breadcrumbs-box__links"><ol class="m-breadcrumbs-list"><li class="m-breadcrumbs-list__item"><span class="m-breadcrumbs-item">Twoje finanse</span></li><li class="m-breadcrumbs-list__item"><a href="/nieruchomosci/wiadomosci" class="m-breadcrumbs-item">Nieruchomości</a></li><li class="m-breadcrumbs-list__item"><a href="/nieruchomosci/wiadomosci" class="m-breadcrumbs-item">Wiadomości</a></li></ol></div><div class="o-breadcrumbs-box__sublinks"><span class="o-breadcrumbs-box__subtitle">Inne</span><ol class="m-breadcrumbs-list"><li class="m-breadcrumbs-list__item"><a href="/nieruchomosci/poradniki" class="m-breadcrumbs-item">Poradniki</a></li><li class="m-breadcrumbs-list__item"><a href="/nieruchomosci/narzedzia" class="m-breadcrumbs-item">Narzędzia</a></li><li class="m-breadcrumbs-list__item"><a href="/nieruchomosci/ceny-mieszkan" class="m-breadcrumbs-item">Ceny nieruchomości</a></li><li class="m-breadcrumbs-list__item"><a href="http://www.bankier.pl/goracy-temat/bankier-pl-na-budowie" class="m-breadcrumbs-item">Budowa domu</a></li><li class="m-breadcrumbs-list__item"><a href="http://www.bankier.pl/tam-mieszkam" class="m-breadcrumbs-item">Tam mieszkam</a></li></ol></div></nav>

                <article class="o-article" id="article">
                    <style type="text/css">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</style>
<header class="o-article-header"><h1 class="a-heading -blue">Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu</h1><div class="m-article-attributes"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/5/f1d18ee0b69d6b-148-148-0-219-1995-1994.jpg" width="42" height="42"/><div class="m-article-attributes__item"><a href="/autor/marcin-kazmierczak" class="a-anchor -strong">Marcin Kaźmierczak</a><span class="m-article-attributes__item -sm-visible">2022-03-02 06:00</span><span class="m-article-attributes__item -md-visible">redaktor Bankier.pl</span></div><div class="m-article-attributes__item -md-visible">publikacja<br/><span class="a-span">2022-03-02 06:00</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg><span class="a-comment-button__counter"></span></a></div></section></header><section class="o-article-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Wojna-w-Ukrainie-a-rynek-nieruchomosci-w-Polsce-Wzrosnie-popyt-na-rynku-najmu-8287872.html" data-utm-source-disable="false"><style type="text/css">.o-graphics-multiobject{padding:0;margin:20px -16px;font-size:1.5rem;line-height:1.66667;color:rgba(5,33,68,.8);border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;clear:both;text-align:center;background-color:#fff;border:0;border-radius:0}.o-graphics-multiobject p{margin:0 0 12px}.o-graphics-multiobject p:first-child:nth-last-child(1){margin:0}.o-graphics-multiobject__wrapper{display:inline-block;margin:auto;width:100%}.o-graphics-multiobject__inner{width:100%;position:relative;overflow:hidden}.o-graphics-multiobject__inner-blurry{position:absolute;width:100%;height:100%}.o-graphics-multiobject__inner-blurry-picture-img{width:100%;height:100%;-o-object-fit:cover;object-fit:cover;-webkit-filter:blur(10px);filter:blur(10px)}.o-graphics-multiobject__inner-field{position:relative;border-top:5px solid #052144;border-bottom:1px solid rgba(5,33,68,.1);display:inline-block}.o-graphics-multiobject__item{margin:auto;max-width:100%;height:auto}.o-graphics-multiobject__caption{padding:8px 16px;font-size:1.4rem;line-height:1.5;color:rgba(5,33,68,.5);text-align:left;display:-webkit-box;display:-ms-flexbox;display:flex}.o-graphics-multiobject__caption-wrapper{display:block;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;width:0}.o-graphics-multiobject__source{color:rgba(5,33,68,.3)}.o-graphics-multiobject.-main{margin-top:0}.o-graphics-multiobject.-main .o-graphics-multiobject__wrapper{border-bottom:1px solid rgba(5,33,68,.1)}.o-graphics-multiobject.-main .o-graphics-multiobject__inner-field{display:block;border-bottom:0}@media screen and (min-width:768px){.o-graphics-multiobject{border:0;border-radius:5px;margin:20px -24px}.o-graphics-multiobject__caption{padding:8px 12px}}@media screen and (min-width:1014px){.o-graphics-multiobject{margin:20px -30px}}@media screen and (min-width:1340px){.o-graphics-multiobject{padding:0;margin:20px -108px}.o-graphics-multiobject a{font-size:2rem;line-height:1.5}.o-graphics-multiobject__caption{font-size:1.3rem;line-height:1.30769}}</style><section class="o-graphics-multiobject -main"><figure class="o-graphics-multiobject__wrapper"><div class="o-graphics-multiobject__inner"><div class="o-graphics-multiobject__inner-blurry"><picture><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.webp" type="image/webp" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.jpg" type="image/jpeg" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-640-383-0-0-1985-1190.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-640-383-0-0-1985-1190.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-768-460-0-0-1985-1190.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-768-460-0-0-1985-1190.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-480-287-0-0-1985-1190.webp" type="image/webp"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-480-287-0-0-1985-1190.jpg" type="image/jpeg"/><img class="o-graphics-multiobject__inner-blurry-picture-img" src="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.jpg" width="948" height="568" alt="Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu" loading="lazy"/></picture></div><div class="o-graphics-multiobject__inner-field"><picture class="o-graphics-multiobject__item webfeedsFeaturedVisual"><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.webp" type="image/webp" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.jpg" type="image/jpeg" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-640-383-0-0-1985-1190.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-640-383-0-0-1985-1190.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-768-460-0-0-1985-1190.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-768-460-0-0-1985-1190.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-480-287-0-0-1985-1190.webp" type="image/webp"/><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-480-287-0-0-1985-1190.jpg" type="image/jpeg"/><img class="o-graphics-multiobject__item webfeedsFeaturedVisual" src="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-948-568-0-0-1985-1190.jpg" width="948" height="568" alt="Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu" loading="lazy"/></picture></div></div><figcaption class="o-graphics-multiobject__caption"><span class="o-graphics-multiobject__caption-wrapper">fot. Wojciech Matusik / <span class="o-graphics-multiobject__source">/ Forum</span></span></figcaption></figure></section><p><span class="lead">Do Polski przybyło już ok. 300 tys. ukraińskich uchodźców uciekających przed wojną. Setki tysięcy osób wciąż czekają na to po drugiej stronie granicy. Jedną z ich podstawowych potrzeb będzie znalezienie dachu nad głową. Jak w krótkiej i dłuższej perspektywie fala migrantów może wpłynąć na polski rynek mieszkaniowy?</span></p>
<p>W opinii ekspertów zajmujących się rynkiem mieszkaniowym w krótszej perspektywie liczonej w tygodniach i miesiącach jako pierwszy skutki napływu uchodźców z Ukrainy może odczuć rynek najmu.</p>
<p>– Część osób będzie chciała w Polsce zamieszkać na dłużej wraz z rodzinami, pracować i normalnie żyć. Najem jest tu rozwiązaniem ich potrzeb, bo pozwala szybciej zmienić miejsce zamieszkania, wycofać się, przeprowadzić i nie wymaga dużej inwestycji – zauważa Marcin Krasoń z portalu obido.pl.</p> <style type="text/css">.o-recommended-link-multiobject{background-color:#f2f4f5;padding:16px;margin:20px -16px;font-size:1.5rem;line-height:1.66667;color:rgba(5,33,68,.8);border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;clear:both}.o-recommended-link-multiobject__desc,.o-recommended-link-multiobject__desc *{color:rgba(5,33,68,.8)!important;font-family:Arial,Helvetica,sans-serif!important;font-size:1.5rem!important;line-height:1.66667!important}.o-recommended-link-multiobject__desc a{color:#e75020!important;text-decoration:none!important}.o-recommended-link-multiobject__desc a:hover{color:#ff3e00}.o-recommended-link-multiobject__header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:8px}.o-recommended-link-multiobject__header .a-heading{margin:0;font-weight:400;color:rgba(5,33,68,.8)}.o-recommended-link-multiobject__header .a-icon-book{margin-right:12px}.o-recommended-link-multiobject__desc{padding-top:4px}.o-recommended-link-multiobject .a-anchor{font-size:1.5rem;line-height:1.66667}@media screen and (min-width:768px){.o-recommended-link-multiobject{border:0;border-radius:5px;margin:20px 0}}@supports (display:grid){@media screen and (min-width:1600px){.o-recommended-link-multiobject{padding:24px}.o-recommended-link-multiobject a{font-size:2rem;line-height:1.5}.o-recommended-link-multiobject__desc,.o-recommended-link-multiobject__desc *{font-size:2rem!important;line-height:1.5!important;color:#052144!important}.o-recommended-link-multiobject__header .a-heading{color:#052144;font-size:2rem}.o-recommended-link-multiobject__header .a-icon-book{margin-right:16px}.o-recommended-link-multiobject__desc{padding-top:6px}.o-recommended-link-multiobject .a-anchor{font-size:2rem;line-height:1.5}}}</style>
<section class="o-recommended-link-multiobject"><div class="o-recommended-link-multiobject__header"><svg class="a-icon a-icon-book" width="21px" height="18px" viewBox="0 0 21 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" fill-opacity="0.3"><g transform="translate(-16.000000, -4096.000000)" fill="#052144" fill-rule="nonzero"><g transform="translate(16.000000, 4096.000000)"><g><path d="M0.618832237,0.0846649426 C0.265682422,0.122242512 -0.00189900573,0.425480388 -1.00446585e-05,0.785959403 L-1.00446585e-05,13.8767893 C-1.00446585e-05,14.2640875 0.309292783,14.5780451 0.690789474,14.5780838 C3.08560852,14.5780838 4.89549928,14.7046207 6.33223684,15.0894443 C7.76897441,15.474268 8.84014066,16.0883448 9.86533717,17.1641071 C9.99549195,17.3006755 10.1746614,17.3777828 10.3618421,17.3777828 C10.5490228,17.3777828 10.7281923,17.3006755 10.858347,17.1641071 C11.8835436,16.0883448 12.9547098,15.474268 14.3914474,15.0894443 C15.8281849,14.7046207 17.6380757,14.5780838 20.0328947,14.5780838 C20.4143914,14.5780451 20.7236842,14.2640875 20.7236842,13.8767893 L20.7236842,0.785959403 C20.7236842,0.398661209 20.4143914,0.0847036666 20.0328947,0.0846649426 C17.5921875,0.0846649426 15.6769753,0.201096187 14.0388569,0.639856391 C12.6222469,1.01928708 11.4251847,1.6741652 10.3618421,2.64146766 C9.29849951,1.6741652 8.10143734,1.01928708 6.6848273,0.639856391 C5.04670895,0.201096187 3.13149674,0.0846649426 0.690789474,0.0846649426 C0.666820013,0.0833959531 0.642801697,0.0833959531 0.618832237,0.0846649426 Z M1.38157895,1.50916932 C3.40594234,1.5349676 5.05151086,1.65557856 6.33223684,1.99861441 C7.67917822,2.35938436 8.70337332,2.92806684 9.67105263,3.88334327 L9.67105263,15.169801 C8.78358112,14.5078978 7.80406559,14.0304621 6.6848273,13.7306863 C5.21800747,13.3377978 3.47164493,13.2215582 1.38157895,13.1974103 L1.38157895,1.50916932 Z M19.3421053,1.50916932 L19.3421053,13.1974103 C17.2520393,13.2215582 15.5056767,13.3377978 14.0388569,13.7306863 C12.9196186,14.0304621 11.9401031,14.5078978 11.0526316,15.169801 L11.0526316,3.88334327 C12.0203109,2.92806684 13.044506,2.35938436 14.3914474,1.99861441 C15.6721734,1.65557856 17.3177419,1.5349676 19.3421053,1.50916932 Z M2.93585526,2.88984279 C2.6890435,2.89764898 2.46508494,3.03854537 2.34835201,3.25945175 C2.23161908,3.48035813 2.23984865,3.7477091 2.36994037,3.96078491 C2.50003209,4.17386072 2.73221931,4.30028579 2.97902961,4.29243171 C4.58000375,4.32680215 5.85393329,4.54289902 6.89350329,4.94259011 C7.12822798,5.0541733 7.40472545,5.02299279 7.60960783,4.86183529 C7.8144902,4.70067779 7.9132857,4.43665829 7.86547964,4.17804763 C7.81767357,3.91943696 7.63130938,3.70974676 7.3828125,3.63496815 C6.1528402,3.16207127 4.71850428,2.92656958 3.0078125,2.88984279 C2.98384304,2.8885738 2.95982472,2.8885738 2.93585526,2.88984279 L2.93585526,2.88984279 Z M17.7158717,2.88984279 C16.0051799,2.92656958 14.570844,3.16207127 13.3408717,3.63496815 C13.0923748,3.70974676 12.9060106,3.91943696 12.8582046,4.17804763 C12.8103985,4.43665829 12.909194,4.70067779 13.1140764,4.86183529 C13.3189588,5.02299279 13.5954562,5.0541733 13.8301809,4.94259011 C14.8697509,4.54289902 16.1436805,4.32680215 17.7446546,4.29243171 C17.9914735,4.28724628 18.2168147,4.14876391 18.3357807,3.92915802 C18.4547466,3.70955213 18.4492601,3.44219253 18.3213881,3.2278073 C18.1935161,3.01342207 17.9626892,2.88458773 17.7158717,2.88984279 Z M2.94305099,5.46125581 C2.69623604,5.46775222 2.47158675,5.60744174 2.35373767,5.82769764 C2.2358886,6.04795354 2.24274667,6.31530835 2.37172818,6.52903862 C2.50070968,6.74276889 2.73221613,6.87039871 2.97902961,6.86384473 C5.01792329,6.91640675 6.52761813,7.30757945 7.73540296,7.95231217 C7.95392455,8.06980592 8.21759291,8.06000713 8.42706772,7.92660762 C8.63654254,7.79320811 8.75999235,7.55647907 8.75090593,7.30561106 C8.74181951,7.05474305 8.60157761,6.82785759 8.38301809,6.71043657 C6.9558574,5.94859702 5.20458842,5.51789001 3.0078125,5.46125581 C2.9862372,5.46022806 2.96462629,5.46022806 2.94305099,5.46125581 Z M17.7158717,5.46125581 C15.5190958,5.51789001 13.7678268,5.94859702 12.3406661,6.71043657 C12.1221066,6.82785759 11.9818647,7.05474305 11.9727783,7.30561106 C11.9636919,7.55647907 12.0871417,7.79320811 12.2966165,7.92660762 C12.5060913,8.06000713 12.7697597,8.06980592 12.9882813,7.95231217 C14.1960661,7.30757945 15.7057609,6.91640675 17.7446546,6.86384473 C17.9914735,6.8586593 18.2168147,6.72017693 18.3357807,6.50057104 C18.4547466,6.28096516 18.4492601,6.01360555 18.3213881,5.79922032 C18.1935161,5.5848351 17.9626892,5.45600075 17.7158717,5.46125581 Z M2.94305099,8.03266883 C2.69623604,8.03916524 2.47158675,8.17885477 2.35373767,8.39911066 C2.2358886,8.61936656 2.24274667,8.88672138 2.37172818,9.10045164 C2.50070968,9.31418191 2.73221613,9.44181174 2.97902961,9.43525775 C5.02477477,9.48479252 6.52595563,9.88164336 7.74259868,10.5237252 C8.08238324,10.7012442 8.49958498,10.5655132 8.67444487,10.2205614 C8.84930476,9.8756097 8.71560691,9.45206347 8.37582237,9.27454444 C6.95108082,8.52261652 5.21599036,8.08613318 3.0078125,8.03266883 C2.9862372,8.03164108 2.96462629,8.03164108 2.94305099,8.03266883 L2.94305099,8.03266883 Z M17.7158717,8.03266883 C15.5076938,8.08613318 13.7726034,8.52261652 12.3478618,9.27454444 C12.0080773,9.45206347 11.8743794,9.8756097 12.0492393,10.2205614 C12.2240992,10.5655132 12.641301,10.7012442 12.9810855,10.5237252 C14.1977286,9.88164336 15.6989094,9.48479252 17.7446546,9.43525775 C17.9914735,9.43007232 18.2168147,9.29158996 18.3357807,9.07198407 C18.4547466,8.85237818 18.4492601,8.58501858 18.3213881,8.37063335 C18.1935161,8.15624812 17.9626892,8.02741378 17.7158717,8.03266883 L17.7158717,8.03266883 Z M2.94305099,10.6040819 C2.69623604,10.6105783 2.47158675,10.7502678 2.35373767,10.9705237 C2.2358886,11.1907796 2.24274667,11.4581344 2.37172818,11.6718647 C2.50070968,11.8855949 2.73221613,12.0132248 2.97902961,12.0066708 C5.01396806,12.0590808 6.53459118,12.454833 7.74259868,13.0951382 C8.08238325,13.2726572 8.49958501,13.1369262 8.6744449,12.7919745 C8.84930479,12.4470227 8.71560693,12.0234765 8.37582237,11.8459575 C6.95188789,11.0911776 5.20331622,10.6606062 3.0078125,10.6040819 C2.9862372,10.6030541 2.96462629,10.6030541 2.94305099,10.6040819 L2.94305099,10.6040819 Z M17.7158717,10.6040819 C15.520368,10.6606062 13.7717963,11.0911776 12.3478618,11.8459575 C12.0080773,12.0234765 11.8743794,12.4470227 12.0492393,12.7919745 C12.2240992,13.1369262 12.641301,13.2726572 12.9810855,13.0951382 C14.189093,12.454833 15.7097162,12.0590808 17.7446546,12.0066708 C17.9914735,12.0014853 18.2168147,11.863003 18.3357807,11.6433971 C18.4547466,11.4237912 18.4492601,11.1564316 18.3213881,10.9420464 C18.1935161,10.7276611 17.9626892,10.5988268 17.7158717,10.6040819 Z"></path></g></g></g></g></svg><h4 class="a-heading">Zobacz także</h4></div><a href="https://www.bankier.pl/smart/kredyty-hipoteczne?cs=bankier.pl&cm=content&cn=oprocentowanie" class="a-anchor">Kredyty hipoteczne drożeją? Porównaj raty w różnych bankach.</a><div class="o-recommended-link-multiobject__desc"></div></section>
 
<p>Zdaniem Jarosława Jędrzyńskiego, eksperta portalu RynekPierwotny.pl, popyt na rynku najmu w najbliższych tygodniach i miesiącach z pewnością wzrośnie.</p>
<p>– Zapewne jeszcze nie od jutra, ale w jak najbardziej przewidywalnej przyszłości należy oczekiwać wzrostu popytu na rynku najmu mieszkań. Kilkaset tysięcy uchodźców będzie w stanie znaleźć pracę w Polsce niemal od ręki i ze strony tej właśnie grupy będzie pochodził ewentualny wzrost popytu na lokale do wynajęcia – przewiduje Jarosław Jędrzyński.</p><div class="widgetNewsletter"></div>
<h2>Wyższy popyt to wyższe stawki najmu</h2>
<p>Jak wynika z danych Bankier.pl udostępnionych przez serwis nieruchomości Otodom, w styczniu, po przestoju notowanym w listopadzie i grudniu, <a href="https://www.bankier.pl/wiadomosc/Ceny-ofertowe-wynajmu-mieszkan-luty-2022-Raport-Bankier-pl-8284834.html" data-vr-contentbox="news_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Ceny-ofertowe-wynajmu-mieszkan-luty-2022-Raport-Bankier-pl-8284834.html">liczba ofert dotyczących najmu mieszkań wzrosła w relacji miesięcznej nawet o 27 proc</a>. Taka sytuacja miała miejsce we Wrocławiu. W Poznaniu, Gdańsku i Lublinie aktywnych ofert było z kolei o ok. 20 proc. więcej mdm.</p>
<p>Wzrost liczby mieszkań, obserwowany zresztą także w pierwszych miesiącach poprzednich lat, sprawił, że na rynek napłynęła korekta oczekiwań wynajmujących. Pomimo tego średnie stawki ofertowe są o kilkanaście, a w niektórych przypadkach nawet o kilkadziesiąt procent wyższe niż przed rokiem. Pomimo fali obniżek obserwowanej w pierwszym roku z pandemią koronawirusa styczniowe stawki były także w większości dużych polskich miast wyższe niż w styczniu 2020 r.</p>
<p>Zdaniem Jarosława Jędrzyńskiego napływ uchodźców i rosnący popyt na rynku najmu z pewnością wykorzystają wynajmujący, podnosząc stawki widniejące w ogłoszeniach.</p>
<p>– W efekcie w pierwszym rzędzie wzrosną stawki wynajmu mieszkaniowego w Polsce. Przy tym w większości przypadków w wynajmowanych mieszkaniach prawdopodobnie nie będą zamieszkiwać pojedyncze rodziny, ale możliwe że większe grupy więcej uchodźców, niż sugerowałyby parametry loklu. Wynajmujący będą się na to godzić, a rekompensatą będą odpowiednio wywindowane czynsze, co rynek już przerabiał w swej najnowszej historii – twierdzi ekspert portalu RynekPierwotny.pl. </p><div class="n2b-ad-container -r4" id="n2b-ad-r4" data-vr-zone="n2b-ad-r4"><div class="n2b-ad-box"><div id="sas_42713"></div><script>sas.cmd.push(function(){sas.render("42713");});</script></div></div>
<h2>Łatwiej wynająć niż kupić</h2>
<p>Na zdecydowanie bardziej zauważalny wzrost popytu na rynku najmu wpłynie także łatwość wejścia. Uciekający przed wojną nie będą bowiem zbyt szybko gotowi na kupno mieszkania w innym kraju, nawet jeśli odłożyli wcześniej gotówkę.</p>
<p>I choć <a href="https://www.bankier.pl/wiadomosc/Pandemia-zniechecila-cudzoziemcow-do-kupowania-mieszkan-w-Polsce-8110171.html" data-vr-contentbox="news_news_4" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Pandemia-zniechecila-cudzoziemcow-do-kupowania-mieszkan-w-Polsce-8110171.html">obywatele Ukrainy w 2020 r. zostali właścicielami 2909 mieszkań znajdujących się w Polsce</a> (ok. 1,5 proc. wszystkich transakcji), a dodatkowo, jak wynika z danych serwisu obido.pl, w ostatnim czasie na rynku mieszkaniowym obserwowany był wzmożony ruch ze strony zamożnych Ukraińców, którzy obawiając się konfliktu, lokowali swoje środki poza granicami ojczyzny, to jednak dla przeciętnego obywatela Ukrainy kupno mieszkania w Polsce, a tym bardziej w dużym mieście, to ogromny wydatek. </p>
<p>– Średnie wynagrodzenie w Ukrainie z trudem sięga 2 tys. zł, a trzeba przy tym pamiętać, że mediana wynagrodzeń jest dużo niższa, z kolei płaca minimalna jest trzy razy niższa niż w Polsce – podkreśla Barbara Bugaj, główny analityk w SonarHome. – Zupełnie inną sytuację mają obywatele Ukrainy, którzy już pracują w Polsce od jakiegoś czasu, a inną uciekający przed rosyjskim atakiem – dodaje.</p>
<p>Jak z kolei zauważa Małgorzata Wełnowska z Cenatorium, jeśli gdzieś w Polsce wzrośnie popyt na mieszkania ze strony obywateli Ukrainy, to będą to miasta położone na wschodzie Polski. Wszystko to jednak może się wydarzyć w znacznie dłuższej perspektywie niż w ciągu kilku miesięcy.</p><div class="n2b-ad-container -r4" id="n2b-ad-r4"><div class="n2b-ad-box"><div id="sas_90100"></div><script>sas.cmd.push(function(){sas.render("90100");});</script></div></div>
<p>– W perspektywie długookresowej, czyli kilku lat, bardzo możliwe, że przyjezdni będą chcieli osiedlić się na stałe w Polsce i dopiero wtedy podejmą decyzję o zakupie nieruchomości. Przewidujemy, że jeżeli dojdzie do takiej sytuacji, to docelowymi rynkami będą miasta położone bliżej granicy takie jak Rzeszów czy Lublin. Rozważamy także sytuację, w której zamożniejsi z Ukraińców posiadający w Polsce rodzinę będą mogli rozważać osiedlenia się w Polsce na stałe. Bardzo możliwe jednak, że ci spośród nich, którzy posiadają gotówkę, a nie mają rodzin w Polsce, skierują się do któregoś z państw Europy Zachodniej – ocenia Wełnowska.</p>
<h2>Popyt tak, ale inwestycyjny</h2>
<p>W opinii Jarosława Jędrzyńskiego jeśli napływ uchodźców z Ukrainy miałby wzmóc popyt na rynku sprzedaży mieszkań, to wzrost obserwowany byłby jednak nie wśród uchodźców, a inwestorów wykorzystujących wzmożony ruch na rynku najmu. To z kolei może doprowadzić do dalszego <a href="https://www.bankier.pl/wiadomosc/Ceny-ofertowe-mieszkan-luty-2022-Raport-Bankier-pl-8282888.html" data-vr-contentbox="news_news_5" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Ceny-ofertowe-mieszkan-luty-2022-Raport-Bankier-pl-8282888.html">nasilonego względem poprzednich miesięcy wzrostu stawek</a> – zarówno na rynku pierwotnym, jak i wtórnym.</p>
<p>– Jeżeli ten dość prawdopodobny scenariusz przyśpieszenia koniunktury na rodzimym rynku wynajmu i wzrostu jego rentowności ulegnie materializacji, pociągnie to za sobą wzrost popytu na mieszkania ze strony inwestorów indywidualnych oraz funduszy PRS. Do tego poważny nawis podażowy nowych mieszkań nabytych w ostatnich latach spekulacyjnie z zamiarem odsprzedaży z zyskiem, także w dużej części może zmienić przeznaczenie na wynajem długoterminowy – analizuje Jarosław Jędrzyński.</p>
<p>Kupujący inwestycyjnie mogą zatem równoważyć słabnący popyt po stronie klientów wspomagających się kredytami hipotecznymi, a związany z rosnącymi od kilku miesięcy stopami procentowymi.</p><div class="n2b-ad-container -r4" id="n2b-ad-r4"><div class="n2b-ad-box"><div id="sas_90101"></div><script>sas.cmd.push(function(){sas.render("90101");});</script></div></div>
<p>– Cykle podwyżek stóp procentowych wyhamowały popyt, a kolejne zapowiadane przez prezesa Narodowego Banku Polskiego jeszcze mocniej ograniczą popyt – zaznacza Małgorzata Wełnowska. – Najmłodsza grupa potencjalnych klientów w związku z brakiem zdolności kredytowej i niezbyt dużymi oszczędnościami skieruje się na rynek najmu – dodaje.</p>
<h2>Niższa podaż i rosnące koszty budowy wywindują ceny</h2>
<p>Innym ze skutków wzmożonego popytu inwestycyjnego może być większy ruch na placach budów, który w pierwszych tygodniach 2022 r. znacząco osłabł. Przypomnijmy, że w styczniu 2022 r. deweloperzy oddali do użytku jedynie 7905 mieszkań, najmniej od maja 2020 r. Było to jednocześnie najsłabsze otwarcie roku od sześciu lat, o czym pisaliśmy w artykule „<a href="https://www.bankier.pl/wiadomosc/Tapniecie-w-mieszkaniowce-na-poczatku-roku-8281815.html" data-vr-contentbox="news_news_6" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Tapniecie-w-mieszkaniowce-na-poczatku-roku-8281815.html">Tąpnięcie w mieszkaniówce na początku roku</a>”.</p>
<p>W styczniu zarejestrowano także wyjątkowo mało nowych budów. Deweloperzy w pierwszy miesiącu 2022 r. rozpoczęli budowę 7340 lokali, co było wynikiem o ponad 40 proc. niższym niż przed rokiem. Dwucyfrową obniżkę zanotowano także względem stycznia 2020, 2019 i 2018 roku.</p>
<p>Jak z kolei prognozuje Małgorzata Wełnowska, na ceny obserwowane na rynku sprzedaży mieszkań w najbliższym czasie oddziaływać będą przede wszystkim rosnące ceny materiałów budowlanych, koszty robocizny czy zakupu gruntów pod inwestycję. </p><div class="n2b-ad-container -r4" id="n2b-ad-r4"><div class="n2b-ad-box"><div id="sas_42700"></div><script>sas.cmd.push(function(){sas.render("42700");});</script></div></div>
<p>– Przewidujemy, że te wszystkie składowe doprowadzą do kolejnych podwyżek cen, może już nie dwucyfrowych, tak jak to miało miejsce w ostatnich latach, ale na poziomie kilku procent w skali roku na pewno – przewiduje ekspertka Cenatorium.</p><section class="o-article-source"><span class="o-article-source__label">Źródło:</span><a href="" target="_blank" rel="noopener nofollow"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png" loading="lazy" width="100" height="32"/></a></section></section>
 
                    <footer class="o-article-footer">
                        <style type="text/css">.o-author-box{background-color:#f2f4f5;width:auto;padding:16px;margin:0 -16px}.o-author-box__details{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-author-box__name{font-size:1.4rem;color:#e75020;font-weight:700;line-height:1.42857}.o-author-box__title{font-size:1.2rem;color:#052144;line-height:1.66667}.o-author-box__text{display:none;color:rgba(5,33,68,.5);padding-top:16px}.o-author-box .a-image__img{border-radius:50%;width:60px;height:60px;margin-right:10px}@media screen and (min-width:768px){.o-author-box{margin:0 -24px;padding:20px 24px}.o-author-box__text{display:block}.o-author-box__name,.o-author-box__title{font-size:1.5rem;line-height:1.33333}.o-author-box .a-image__img{width:74px;height:74px;margin-right:16px}}@media screen and (min-width:1014px){.o-author-box{background-color:#fff;width:100%;padding:20px 0;margin:0}.o-author-box .a-image__img{border:1px solid rgba(5,33,68,.1)}}</style>
<section class="o-author-box" id="author-box" data-vr-zone="author-box"><div class="o-author-box__details"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/5/f1d18ee0b69d6b-148-148-0-219-1995-1994.jpg" loading="lazy" width="148" height="148" alt="Marcin Kaźmierczak"/><div class="o-author-box__desc"><a class="o-author-box__name" href="/autor/marcin-kazmierczak">Marcin Kaźmierczak</a><div class="o-author-box__title">redaktor Bankier.pl</div></div></div><div class="o-author-box__text"><p class="a-paragraph">Redaktor prowadzący działu Twoje Finanse - Biznes w Bankier.pl. Zajmuje się tematyką nieruchomości. Przygotowuje raporty dotyczące cen mieszkań, pisze o trendach na tym rynku, monitoruje  najciekawsze inwestycje w Polsce i za granicą. Na co dzień śledzi także rynek motoryzacyjny, a swoimi spostrzeżeniami dzieli się w sekcji Moto portalu Bankier.pl. Absolwent politologii na Uniwersytecie Wrocławskim.</p></div></section>
<section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg> <span class="a-comment-button__counter"></span></a></div></section>
<style type="text/css">.o-tags-cloud-box{background-color:#fff;width:auto;margin:0 -16px;padding:12px 16px;font-size:1.2rem;line-height:1.66667}.o-tags-cloud-box__title{color:rgba(5,33,68,.5);margin-right:10px}.o-tags-cloud-box .m-link-list{display:inline}.o-tags-cloud-box .m-link-list__item{display:inline-block;margin-right:10px;border:0}.o-tags-cloud-box .m-link-list__item:first-child{border-top:0}.o-tags-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.2rem;line-height:1.66667}@media screen and (min-width:768px){.o-tags-cloud-box{margin:0 -24px;padding:12px 24px;font-size:1.3rem}.o-tags-cloud-box .a-anchor{font-size:1.3rem;line-height:1.33333}}@media screen and (min-width:1014px){.o-tags-cloud-box{width:100%;margin:0;padding:12px 0;background-color:#fff;font-size:1.2rem}.o-tags-cloud-box .a-anchor{font-size:1.2rem;line-height:1.66667}}@media screen and (min-width:1340px){.o-tags-cloud-box{padding:16px 0;font-size:1.5rem;line-height:1.33333}.o-tags-cloud-box__title{text-transform:lowercase}.o-tags-cloud-box .m-link-list{display:block;padding-top:8px}.o-tags-cloud-box .m-link-list__item{margin-right:12px}.o-tags-cloud-box .m-link-list .a-anchor{font-size:1.5rem;line-height:1.33333}}</style>
<section class="o-tags-cloud-box" id="tags-cloud-box" data-vr-zone="tags-cloud-box"><span class="o-tags-cloud-box__title">Tematy</span><ul class="m-link-list"><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/uchodzcy-z-ukrainy" class="a-anchor">Uchodźcy z Ukrainy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/inwazja-rosji-na-ukraine" class="a-anchor">Inwazja Rosji na Ukrainę</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/nieruchomosci" class="a-anchor">nieruchomości</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/mieszkanie" class="a-anchor">mieszkanie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/wynajem" class="a-anchor">wynajem</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/rynek-pierwotny" class="a-anchor">rynek pierwotny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/rynek-wtorny" class="a-anchor">rynek wtórny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/gospodarcze-skutki-inwazji-rosji-na-ukraine" class="a-anchor">Gospodarcze skutki inwazji Rosji na Ukrainę</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/najem-i-wynajem-mieszkan-i-domow" class="a-anchor">Najem i wynajem mieszkań i domów</a></li></ul></section>
 
                    </footer>
                </article>
                <style type="text/css">.o-article-link-box{background-color:#f2f4f5;width:auto;margin:0;border:solid #e6e8ec;border-width:1px 0}.o-article-link-box__anchor{width:100%;height:100%;display:block;padding:16px}.o-article-link-box .a-image__img{margin:auto}.o-article-link-box__text{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;font-size:1.4rem;line-height:1.5}.o-article-link-box__title{margin-top:8px;color:#e75020;font-weight:700;-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box__details{margin-top:8px;color:#000}@media screen and (min-width:576px){.o-article-link-box__anchor{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.o-article-link-box__anchor.-with-image{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.o-article-link-box__text{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;margin-right:8px}.o-article-link-box__title{margin:0;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details .o-article-link-box__title{-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box .a-image__img{margin:0;width:200px}}@media screen and (min-width:768px){.o-article-link-box{border-width:1px;border-radius:5px;margin:30px 24px 0}}@media screen and (min-width:1014px){.o-article-link-box{margin:24px 30px 0}}@media screen and (min-width:1340px){.o-article-link-box{margin:30px 108px 0}.o-article-link-box__text{font-size:2.2rem;line-height:.90909}.o-article-link-box__details{margin-top:14px;font-size:1.5rem;line-height:1.33333}}</style>
<section class="o-article-link-box" id="article-link-box" data-vr-zone="article-link-box"><a href="https://s.bankier.pl/3507624b-4dea-4543-abda-a92c23040880" class="o-article-link-box__anchor  -with-image"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/9/53d8500692c6b0.jpg" loading="lazy" alt="Rozlicz PIT za 2021 razem z programem e-pity!"/><div class="o-article-link-box__text "><p class="o-article-link-box__title">Rozlicz PIT za 2021 razem z programem e-pity!</p></div></a></section><img src="https://www3.smartadserver.com/imp?imgid=27870206&amp;pgid=702137&amp;tmstp=[timestamp]&amp;tgt=[targeting]" width="1" height="1" border="0"/>
<style type="text/css">.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}.o-article-box .m-link-with-image-list__lead{display:none}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.1)}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}.o-article-box.-with-lead{padding:0 108px;border-bottom:0}.o-article-box.-with-lead .a-heading{margin:0}.o-article-box.-with-lead .m-link-with-image-list{-webkit-column-count:auto;-moz-column-count:auto;column-count:auto;-webkit-column-gap:normal;-moz-column-gap:normal;column-gap:normal}.o-article-box.-with-lead .m-link-with-image-list__item{border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:0;border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:last-child:nth-child(odd){display:list-item;border-bottom:0}.o-article-box.-with-lead .m-link-with-image-list__text{max-height:none;display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;max-width:516px;font-size:1.8rem;line-height:1.33333;padding:0}.o-article-box.-with-lead .m-link-with-image-list__anchor{height:auto;padding:24px 0;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img{width:192px;height:103px;-o-object-fit:cover;object-fit:cover}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding:0 0 0 24px}.o-article-box.-with-lead .m-link-with-image-list__subtitle{display:block;padding:3px 12px;font-size:11px;font-weight:700;line-height:1.09091;text-transform:uppercase;color:#fff;background-color:#e75020;margin-bottom:6px}.o-article-box.-with-lead .m-link-with-image-list__lead{display:block;width:100%;margin-top:6px;font-size:1.3rem;line-height:1.38462;color:rgba(5,33,68,.5);font-weight:400}}</style>
<section class="o-article-box -with-lead" id="related-article-box" data-vr-zone="related-article-box"><h4 class="a-heading -blue -with-dot">Powiązane: <a href="/tag/uchodzcy-z-ukrainy" class="a-anchor">Uchodźcy z Ukrainy</a></h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Biedronka-obnizyla-ceny-ok-50-produktow-w-43-swoich-sklepach-przy-granicy-z-Ukraina-8289023.html" data-vr-contentbox="image_news_1" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Biedronka-obnizyla-ceny-ok-50-produktow-w-43-swoich-sklepach-przy-granicy-z-Ukraina-8289023.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/5/802adc4470f533-480-287-0-22-1772-1063.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/f/5/802adc4470f533-480-287-0-22-1772-1063.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/f/5/802adc4470f533-480-287-0-22-1772-1063.jpg" loading="lazy" width="480" height="287" alt="Biedronka obniżyła ceny ok. 50 produktów w 43 swoich sklepach przy granicy z Ukrainą"/></picture><div class="m-link-with-image-list__text">Biedronka obniżyła ceny ok. 50 produktów w 43 swoich sklepach przy granicy z Ukrainą<p class="m-link-with-image-list__lead">Biedronka obniżyła ceny ok. 50 produktów pierwszej potrzeby, w tym żywności dla dzieci i pieczywa, w 43 placówkach przy granicy z Ukrainą - przekazała we wtorkowej informacji sieć spożywcza. Promocja będzie obowiązywała na razie do 13 marca.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wojna-w-Ukrainie-Polski-biznes-solidaryzuje-sie-by-pomoc-8288800.html" data-vr-contentbox="image_news_2" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Wojna-w-Ukrainie-Polski-biznes-solidaryzuje-sie-by-pomoc-8288800.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/3/8f733c9b427686-480-287-10-123-2143-1285.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/6/3/8f733c9b427686-480-287-10-123-2143-1285.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/6/3/8f733c9b427686-480-287-10-123-2143-1285.jpg" loading="lazy" width="480" height="287" alt="Polski biznes solidaryzuje się. Liczne akcje pomocowe dla imigrantów"/></picture><div class="m-link-with-image-list__text">Polski biznes solidaryzuje się. Liczne akcje pomocowe dla imigrantów<p class="m-link-with-image-list__lead">Od handlu, przez transport, operatorów sieci komórkowych, big techy, na aptekach kończąc. Polski biznes zjednoczył się w obliczu wojny w Ukrainie i oferuje pomoc dla uchodźców. Zbiórki potrzebnych produktów, datki na organizacje, czy zapewnienie opieki medycznej – to tylko kilka z przykładów góry akcji, których celem jest wsparcie imigrantów.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Rau-liczymy-sie-z-mozliwoscia-powiekszenia-liczymy-uchodzcow-z-Ukrainy-do-1-mln-8288708.html" data-vr-contentbox="image_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Rau-liczymy-sie-z-mozliwoscia-powiekszenia-liczymy-uchodzcow-z-Ukrainy-do-1-mln-8288708.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/9/d8423e6010dec8-480-287-0-153-3835-2300.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/8/9/d8423e6010dec8-480-287-0-153-3835-2300.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/8/9/d8423e6010dec8-480-287-0-153-3835-2300.jpg" loading="lazy" width="480" height="287" alt="Rau: liczymy się z możliwością powiększenia liczby uchodźców z Ukrainy do 1 mln"/></picture><div class="m-link-with-image-list__text">Rau: liczymy się z możliwością powiększenia liczby uchodźców z Ukrainy do 1 mln<p class="m-link-with-image-list__lead">Każdy uchodźca, który pojawi się na granicy polsko-ukraińskiej zostanie przyjęty, liczymy się z możliwością powiększenia liczymy uchodźców z Ukrainy do 1 mln - powiedział w Łodzi szef MSZ Zbigniew Rau po spotkaniu z ministrami spraw zagranicznych Francji i Niemiec.</p></div></a></li></ul></section>

            </main>

            <aside class="l-main-aside">
                <style type="text/css">.o-video-box{width:100%;background-color:#fff;margin-top:24px}.o-video-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-video-box__wrapper{width:100%;position:relative}.o-video-box__player{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;background-color:#000}.o-video-box__player-wrapper{position:relative;display:block;width:100%;padding:0;overflow:hidden}.o-video-box__player-wrapper::before{content:" ";display:block;padding-top:56.25%}.-home .o-video-box{margin-top:32px}.-home .o-video-box .a-heading{font-size:2.2rem;line-height:1.54545;margin:0 0 16px 16px;padding:0}.-home .o-video-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-home .o-video-box .a-heading{margin:0 0 16px}}@media screen and (min-width:1014px){.o-video-box{background-color:#f2f4f5;width:100%;min-height:168px}.o-video-box .a-heading{padding-left:0;display:none}.o-video-box__wrapper{width:300px;min-height:168px}}</style>
<section class="o-video-box" id="video-box" data-vr-zone="video-box"><h4 class="a-heading -blue -with-dot">Wideo dnia</h4><div class="o-video-box__wrapper"><div class="o-video-box__player-wrapper"><div class="o-video-box__player" id="onNetworkContainer"></div></div></div></section>
<div class="n2b-ad-container -r6 " id="n2b-ad-r6" data-vr-zone="n2b-ad-r6"><div class="n2b-ad-box"><div id="sas_42547"></div><script>sas.cmd.push(function(){sas.render("42547");});</script></div></div>
<style type="text/css">.o-ecom-box{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;margin:24px 0 0}.o-ecom-box .a-image__img{width:100%;max-width:100%;height:auto}</style>
<section class="o-ecom-box" id="ecom-box" data-vr-zone="ecom-box"><a class="o-ecom-box__link" href="https://www.bankier.pl/e/lead/1725/?label=Box"><picture class="a-image"><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier.png" type="image/png" media="(min-width: 1014px)"/><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier_768x384.webp" type="image/webp"/><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier_768x384.jpg" type="image/jpeg"/><img class="a-image__img" src="https://www.bankier.pl/static/images/pozyczki/expert_bankier.png" loading="lazy" width="300" height="150" alt="Szukasz kredytu? Eksperci Bankier.pl pomogą Ci w wyborze najlepszej oferty"/></picture></a></section>
<style type="text/css">.o-link-with-image-box{width:100%;background-color:#fff;margin-top:24px}.o-link-with-image-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-link-with-image-box .m-link-with-image-list__text{height:auto;max-height:64px;display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden}.-tag .o-link-with-image-box{background-color:transparent}.-tag .o-link-with-image-box .a-heading{font-size:2rem;line-height:1.4}.-tag .o-link-with-image-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-tag .o-link-with-image-box .a-heading{padding:0 24px}}@media screen and (min-width:1014px){.o-link-with-image-box{width:300px;background-color:#f2f4f5}.o-link-with-image-box .a-heading{padding-left:0}.-tag .o-link-with-image-box .a-heading{padding:0}}</style>
<section class="o-link-with-image-box" id="most-popular" data-vr-zone="most-popular"><h4 class="a-heading -blue -with-dot">Najpopularniejsze</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Prezes-rosyjskiego-banku-centralnego-Rosja-ma-zamiennik-sieci-SWIFT-8287894.html" data-vr-contentbox="image_news_1" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Prezes-rosyjskiego-banku-centralnego-Rosja-ma-zamiennik-sieci-SWIFT-8287894.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/a/fd22ffb49779e5-150-89-0-26-1500-899.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/8/a/fd22ffb49779e5-150-89-0-26-1500-899.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/8/a/fd22ffb49779e5-150-89-0-26-1500-899.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">Prezes rosyjskiego banku centralnego: Rosja ma zamiennik sieci SWIFT</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/PIT-Blisko-8-tys-zl-zwrotu-podatku-dla-rodziny-z-dwojka-dzieci-8285549.html" data-vr-contentbox="image_news_2" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/PIT-Blisko-8-tys-zl-zwrotu-podatku-dla-rodziny-z-dwojka-dzieci-8285549.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/8/edd3db4a5ca56e-150-89-0-0-2736-1641.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/8/8/edd3db4a5ca56e-150-89-0-0-2736-1641.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/8/8/edd3db4a5ca56e-150-89-0-0-2736-1641.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">Blisko 8 tys. zł zwrotu podatku dla rodziny z dwójką dzieci. Niektórzy mogą liczyć na więcej</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Rosja-rozpaczliwie-broni-rubla-8288360.html" data-vr-contentbox="image_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Rosja-rozpaczliwie-broni-rubla-8288360.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/8/77bf74ac6c8541-150-89-0-92-1000-599.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/5/8/77bf74ac6c8541-150-89-0-92-1000-599.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/5/8/77bf74ac6c8541-150-89-0-92-1000-599.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">Rosja rozpaczliwie broni rubla</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zloty-wciaz-w-odwrocie-Euro-po-4-70-zl-8288490.html" data-vr-contentbox="image_news_4" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Zloty-wciaz-w-odwrocie-Euro-po-4-70-zl-8288490.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/0/e0b61574c87d11-150-90-360-5-1403-842.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/a/0/e0b61574c87d11-150-90-360-5-1403-842.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/a/0/e0b61574c87d11-150-90-360-5-1403-842.jpg" loading="lazy" width="150" height="90"/></picture><div class="m-link-with-image-list__text">Kurs euro najwyższy od 13 lat. NBP ratuje złotego</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Rosja-zaatakowala-Ukraine-8284208.html" data-vr-contentbox="image_news_5" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Rosja-zaatakowala-Ukraine-8284208.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/8/c869be720edb31-150-90-105-185-1891-1135.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/e/8/c869be720edb31-150-90-105-185-1891-1135.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/e/8/c869be720edb31-150-90-105-185-1891-1135.jpg" loading="lazy" width="150" height="90"/></picture><div class="m-link-with-image-list__text">Inwazja na Wschodzie. Zełenski: jeśli Ukraina padnie, wojska rosyjskie znajdą się przy granicach NATO</div></a></li></ul></section>
<style type="text/css">.o-ecom-ranking-box{width:100%;background-color:#f2f4f5;padding:20px 16px 16px;border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;margin-top:24px}.o-ecom-ranking-box .a-heading{padding:0 60px 0 0;font-size:2.2rem;line-height:1.09091}@media screen and (min-width:1014px){.o-ecom-ranking-box{width:300px;background-color:#e6e9ec;border-color:#dadee3}.o-ecom-ranking-box .a-heading{padding:0 52px 0 0}}</style>
<section class="o-ecom-ranking-box" id="top-financial-products-mortgages-box" data-vr-zone="top-financial-products-mortgages-box"><header class="m-ecom-ranking-header"><span class="m-ecom-ranking-header__label">TOP5</span><h4 class="a-heading -blue">Kredyty hipoteczne</h4><span class="m-ecom-ranking-header__subtitle">200000 zł na 30 lata</span><svg xmlns="http://www.w3.org/2000/svg" width="48" height="52" viewBox="0 0 48 52" class="a-icon a-icon-ecom-ranking"><g fill="none" fill-rule="evenodd" stroke="#BCBCBC" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.233"><path d="M2 31L45 4M13 34h10v16H13zM2 42h11v8H2zM23 26h11v24H23zM34 20h11v30H34zM44.128 11L46 3.899 39 2"></path></g></svg></header><ol class="m-ecom-ranking-list"><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/alior-bank-kredyt-hipoteczny-megahipoteka-jakie-warunki#1/30/200000/250000/443" class="a-anchor">Alior Bank ‑ 1 136 zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/bank-pekao-kredyt-hipoteczny-warunki-udzielenia-i-splaty#1/30/200000/250000/123" class="a-anchor">Bank Pekao ‑ 1 141 zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/bgz-bnp-paribas-kredyt-hipoteczny-warunki#1/30/200000/250000/419" class="a-anchor">BNP Paribas Bank Polska ‑ 1 148 zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/citi-handlowy-kredyt-hipoteczny-jakie-warunki#1/30/200000/250000/457" class="a-anchor">Citi Handlowy ‑ 1 166 zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/pocztowy-kredyt-mieszkaniowy-w-banku-pocztowym-warunki#1/30/200000/250000/373" class="a-anchor">Bank Pocztowy ‑ 1 179 zł</a></li></ol><a href="https://bankier.pl/smart/kredyty-hipoteczne#1/30/200000/250000/30/2/2/2/1/2" class="a-anchor-button">Zobacz pełne zestawienie</a></section>
<style type="text/css">.o-quote-box{width:100%;background-color:#fff;margin-top:24px;padding:0 16px}.o-quote-box .a-heading{padding:0;font-size:1.5rem;line-height:1}@media screen and (min-width:1014px){.o-quote-box{width:300px;background-color:#f2f4f5;padding-right:0;padding-left:0}.o-quote-box .a-heading{padding-left:0}}</style>
<section class="o-quote-box" id="estate-quote-box" data-vr-zone="estate-quote-box"><h4 class="a-heading -blue -with-dot">Ceny mieszkań</h4><ul class="m-quote-list"><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/warszawa"><span class="a-quote-item -name">Warszawa</span><span class="a-quote-item -value -positive">10 309,00 zł/m2</span></a><a class="m-quote-list__anchor -chart" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/warszawa"><picture class="a-image"><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0_md.webp" type="image/webp" media="(min-width: 768px)"/><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0_md.jpg" type="image/jpeg" media="(min-width: 768px)"/><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0_sm.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0_sm.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0_xs.webp" type="image/webp"/><source srcset="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0_xs.jpg" type="image/jpeg"/><img class="a-image__img" src="https://s3.bankier.pl/charts/real_estate/urban_one/MIEMWAR0.jpg" loading="lazy" width="266" height="176" alt="Wykres ceny mieszkań Warszawa"/></picture></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan"><span class="a-quote-item -name">Ceny nieruchomości w Polsce</span></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/krakow"><span class="a-quote-item -name">Ceny mieszkań Kraków</span></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/lodz"><span class="a-quote-item -name">Ceny mieszkań Łódź</span></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/wroclaw"><span class="a-quote-item -name">Ceny mieszkań Wrocław</span></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/poznan"><span class="a-quote-item -name">Ceny mieszkań Poznań</span></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/gdansk"><span class="a-quote-item -name">Ceny mieszkań Gdańsk</span></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/lublin"><span class="a-quote-item -name">Ceny mieszkań Lublin</span></a></li><li class="m-quote-list__item"><a class="m-quote-list__anchor -estate" href="https://www.bankier.pl/nieruchomosci/ceny-mieszkan/olsztyn"><span class="a-quote-item -name">Ceny mieszkań Olsztyn</span></a></li></ul></section>
<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}}</style>
<section class="o-box" id="link-box" data-vr-zone="link-box"><h4 class="a-heading -blue -with-dot">Narzędzia</h4><ul class="m-link-list"><li class="m-link-list__item"><a href="/narzedzia/kupno-nieruchomosci" class="a-anchor">Kalkulator kosztów zakupu nieruchomości</a></li><li class="m-link-list__item"><a href="/smart/lokaty" class="a-anchor" data-vr-contentbox="news_news_2" data-vr-contentbox-url="https://www.bankier.pl/smart/lokaty">Porównywarka lokat bankowych</a></li><li class="m-link-list__item"><a href="/smart/kredyty-hipoteczne" class="a-anchor" data-vr-contentbox="news_news_3" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-hipoteczne">Porównywarka kredytów hipotecznych</a></li><li class="m-link-list__item"><a href="/smart/kredyty-gotowkowe" class="a-anchor" data-vr-contentbox="news_news_4" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-gotowkowe">Porównywarka pożyczek gotówkowych</a></li><li class="m-link-list__item"><a href="/smart/kredyty-hipoteczne" class="a-anchor" data-vr-contentbox="news_news_5" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-hipoteczne">Kredyty hipoteczne - SMART Ranking</a></li><li class="m-link-list__item"><a href="/narzedzia/kalkulator-placowy" class="a-anchor">Kalkulator płacowy</a></li></ul><footer class="m-box-footer  -more "><div class="a-anchor-more"><a href="/narzedzia">WIĘCEJ</a><svg xmlns="http://www.w3.org/2000/svg" width="6" height="10" viewBox="0 0 6 10" class="a-icon a-icon-chevron-right"><path fill="#052144" fill-rule="evenodd" stroke="#052144" stroke-linecap="round" d="M1.1 1.064a.3.3 0 0 1 .403.03L4.93 4.825c.014.016.02.025.027.034l-.027-.034A.266.266 0 0 1 5 4.978a.24.24 0 0 1-.012.103.26.26 0 0 1-.056.093l.027-.034a.266.266 0 0 1-.02.027l-.007.007-3.428 3.733a.3.3 0 0 1-.403.029.255.255 0 0 1-.031-.376L4.338 5l-3.27-3.56a.255.255 0 0 1 .032-.376z"></path></svg></div></footer></section>
<div class="n2b-ad-container -r7 js-sticky-ad" id="n2b-ad-r7" data-vr-zone="n2b-ad-r7"><div class="n2b-ad-box"><div id="sas_42714"></div><script>sas.cmd.push(function(){sas.render("42714");});</script></div></div>
 
            </aside>

            <section class="l-section">
                 <style>.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}}</style><section class="o-article-box" id="recommended-article-box"><h4 class="a-heading -blue -with-dot">Polecane</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/gigafabryka-tesli-ma-ruszyc-pod-koniec-marca-11182/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_2056578326-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_2056578326-200x113.jpg" loading="lazy" width="200" height="113" alt="Gigafabryka Tesli ma ruszyć pod koniec marca"></picture><div class="m-link-with-image-list__text">Gigafabryka Tesli ma ruszyć pod koniec marca</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/masowe-usterki-toyot-i-opli-29-tys-aut-do-naprawy-11174/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_159252011-1-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2022/03/shutterstock_159252011-1-200x113.jpg" loading="lazy" width="200" height="113" alt="Masowe usterki toyot i opli. 29 tys. aut do naprawy"></picture><div class="m-link-with-image-list__text">Masowe usterki toyot i opli. 29 tys. aut do naprawy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/volkswagen-i-renault-czesciowo-wstrzymuja-produkcje-powodem-inwazja-rosji-na-ukraine-11168/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2022/02/shutterstock_1233297004-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2022/02/shutterstock_1233297004-200x113.jpg" loading="lazy" width="200" height="113" alt="Volkswagen i Renault częściowo wstrzymują produkcję. Powodem inwazja Rosji na Ukrainę"></picture><div class="m-link-with-image-list__text">Volkswagen i Renault częściowo wstrzymują produkcję. Powodem inwazja Rosji na Ukrainę</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/moj-elektryk-zlozono-35-tys-wnioskow-do-wykorzystania-wciaz-90-proc-srodkow-11157/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/08/shutterstock_1082414501-1-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/08/shutterstock_1082414501-1-200x113.jpg" loading="lazy" width="200" height="113" alt="„Mój elektryk” &amp;#8211; złożono 3,5 tys. wniosków. Do wykorzystania wciąż 90 proc. środków"></picture><div class="m-link-with-image-list__text">„Mój elektryk” &#8211; złożono 3,5 tys. wniosków. Do wykorzystania wciąż 90 proc. środków</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/10-tys-mercedesow-musi-trafic-do-warsztatow-istnieje-grozba-pozaru-11148/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/12/shutterstock_1516611431-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/12/shutterstock_1516611431-200x113.jpg" loading="lazy" width="200" height="113" alt="10 tys. mercedesów musi trafić do warsztatów. Istnieje groźba pożaru"></picture><div class="m-link-with-image-list__text">10 tys. mercedesów musi trafić do warsztatów. Istnieje groźba pożaru</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Mieszkanie-za-opieke-Podpowiadamy-na-co-uwazac-przy-takich-transakcjach-7950118.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/3/898f39139e7894-150-89-0-52-1000-599.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/3/898f39139e7894-150-89-0-52-1000-599.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/3/898f39139e7894-150-89-0-52-1000-599.jpg" loading="lazy" width="150" height="89" alt="Mieszkanie za opiekę. Podpowiadamy, na co uważać przy takich transakcjach"></picture><div class="m-link-with-image-list__text">Mieszkanie za opiekę. Podpowiadamy, na co uważać przy takich transakcjach</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/1/ddaebca8e2a9fd-150-89-0-76-4373-2623.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/1/ddaebca8e2a9fd-150-89-0-76-4373-2623.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/1/ddaebca8e2a9fd-150-89-0-76-4373-2623.jpg" loading="lazy" width="150" height="89" alt="300 zł na wyprawkę – krok po kroku. Jak złożyć wniosek o 300+?"></picture><div class="m-link-with-image-list__text">300 zł na wyprawkę – krok po kroku. Jak złożyć wniosek o 300+?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Bon-turystyczny-Jak-dostac-500-zl-na-wakacje-dla-dziecka-7932325.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/5/fb01ffd5b5fd73-150-89-0-32-1199-719.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/8/5/fb01ffd5b5fd73-150-89-0-32-1199-719.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/5/fb01ffd5b5fd73-150-89-0-32-1199-719.png" loading="lazy" width="150" height="89" alt="Bon turystyczny. Jak dostać 500 zł na wakacje dla dziecka?"></picture><div class="m-link-with-image-list__text">Bon turystyczny. Jak dostać 500 zł na wakacje dla dziecka?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zakupy-z-AliExpress-clo-VAT-i-ochrona-kupujacych-7323961.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/9/84424fb24c2bea-150-89-5-5-1995-1196.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/9/84424fb24c2bea-150-89-5-5-1995-1196.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/9/84424fb24c2bea-150-89-5-5-1995-1196.jpg" loading="lazy" width="150" height="89" alt="Zakupy z AliExpress – cło, VAT i ochrona kupujących"></picture><div class="m-link-with-image-list__text">Zakupy z AliExpress – cło, VAT i ochrona kupujących</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Jaki-podatek-od-sprzedazy-ogrodka-dzialkowego-w-ROD-zie-7518375.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/8/6ff2daaf10722e-150-89-0-72-1920-1151.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/8/6ff2daaf10722e-150-89-0-72-1920-1151.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/8/6ff2daaf10722e-150-89-0-72-1920-1151.jpg" loading="lazy" width="150" height="89" alt="Jaki podatek od „sprzedaży” ogródka działkowego w ROD-zie?"></picture><div class="m-link-with-image-list__text">Jaki podatek od „sprzedaży” ogródka działkowego w ROD-zie?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/0/7e32f62d46a540-150-89-0-95-2124-1274.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/0/7e32f62d46a540-150-89-0-95-2124-1274.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/0/7e32f62d46a540-150-89-0-95-2124-1274.jpg" loading="lazy" width="150" height="89" alt="Czy umowa-zlecenie się opłaca? Minimalne wynagrodzenie i zmiany w przepisach"></picture><div class="m-link-with-image-list__text">Czy umowa-zlecenie się opłaca? Minimalne wynagrodzenie i zmiany w przepisach</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Czy-trzeba-rozliczyc-PIT-jesli-nie-przekroczylo-sie-kwoty-wolnej-od-podatku-7245370.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/3/6a5e9e9c1b8b45-150-89-0-0-725-434.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/3/6a5e9e9c1b8b45-150-89-0-0-725-434.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/3/6a5e9e9c1b8b45-150-89-0-0-725-434.jpg" loading="lazy" width="150" height="89" alt="Czy trzeba rozliczyć PIT, jeśli nie przekroczyło się kwoty wolnej od podatku?"></picture><div class="m-link-with-image-list__text">Czy trzeba rozliczyć PIT, jeśli nie przekroczyło się kwoty wolnej od podatku?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/a/15eb4faf3ed5f0-150-89-0-42-2417-1450.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/a/15eb4faf3ed5f0-150-89-0-42-2417-1450.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/a/15eb4faf3ed5f0-150-89-0-42-2417-1450.jpg" loading="lazy" width="150" height="89" alt="Jak wziąć samochód w leasing, kto może, dlaczego warto [Poradnik]"></picture><div class="m-link-with-image-list__text">Jak wziąć samochód w leasing, kto może, dlaczego warto [Poradnik]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ubezpieczenie-psa-i-kota-gdzie-kupisz-i-ile-kosztuje-7517392.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/d/e2070d142f6999-150-89-0-26-1531-918.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/d/e2070d142f6999-150-89-0-26-1531-918.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/d/e2070d142f6999-150-89-0-26-1531-918.jpg" loading="lazy" width="150" height="89" alt="Ubezpieczenie psa i kota – gdzie kupisz i ile kosztuje?"></picture><div class="m-link-with-image-list__text">Ubezpieczenie psa i kota – gdzie kupisz i ile kosztuje?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Przelew-na-zly-numer-konta-Co-robic-7612320.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/1/29b59162c8ef81-150-90-11-82-1488-893.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/1/29b59162c8ef81-150-90-11-82-1488-893.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/1/29b59162c8ef81-150-90-11-82-1488-893.jpg" loading="lazy" width="150" height="90" alt="Przelew na zły numer konta. Co robić?"></picture><div class="m-link-with-image-list__text">Przelew na zły numer konta. Co robić?</div></a></li></ul></section><section class="o-article-box" id="latest-article-box"><h4 class="a-heading -blue -with-dot">Najnowsze</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Rosja-zaatakowala-Ukraine-8284208.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/8/c869be720edb31-150-90-105-185-1891-1135.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/8/c869be720edb31-150-90-105-185-1891-1135.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/8/c869be720edb31-150-90-105-185-1891-1135.jpg" loading="lazy" width="150" height="90" alt="Inwazja na Wschodzie. Zełenski: jeśli Ukraina padnie, wojska rosyjskie znajdą się przy granicach NATO"></picture><div class="m-link-with-image-list__text">Inwazja na Wschodzie. Zełenski: jeśli Ukraina padnie, wojska rosyjskie znajdą się przy granicach NATO</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zysk-netto-Alior-Banku-w-IV-kw-21-wyniosl-99-6-mln-zl-wobec-konsensusu-166-mln-zl-8289381.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/8/a175809e86210c-150-89-32-45-967-580.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/8/a175809e86210c-150-89-32-45-967-580.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/8/a175809e86210c-150-89-32-45-967-580.jpg" loading="lazy" width="150" height="89" alt="Zysk netto Alior Banku w IV kw. &#x27;21 wyniósł 99,6 mln zł, wobec konsensusu 166 mln zł"></picture><div class="m-link-with-image-list__text">Zysk netto Alior Banku w IV kw. '21 wyniósł 99,6 mln zł, wobec konsensusu 166 mln zł</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wyniki-Alior-Banku-w-IV-kw-2021-roku-vs-konsensus-PAP-tabela-8289375.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/e/727bd49634f6b6-150-89-3-0-1496-896.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/e/727bd49634f6b6-150-89-3-0-1496-896.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/e/727bd49634f6b6-150-89-3-0-1496-896.jpg" loading="lazy" width="150" height="89" alt="Wyniki Alior Banku w IV kw. 2021 roku vs. konsensus PAP (tabela)"></picture><div class="m-link-with-image-list__text">Wyniki Alior Banku w IV kw. 2021 roku vs. konsensus PAP (tabela)</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wojna-w-Ukrainie-a-rynek-nieruchomosci-w-Polsce-Wzrosnie-popyt-na-rynku-najmu-8287872.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-150-89-0-0-1985-1190.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-150-89-0-0-1985-1190.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/0/a5d83389b3c9ea-150-89-0-0-1985-1190.jpg" loading="lazy" width="150" height="89" alt="Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu"></picture><div class="m-link-with-image-list__text">Wojna w Ukrainie a rynek nieruchomości w Polsce. Pierwszy wzrośnie popyt na rynku najmu</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Sklepy-wycofuja-rosyjskie-produkty-Samemu-tez-mozna-nalozyc-sankcje-8288806.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/6/73b28f0dff5b41-150-89-0-77-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/6/73b28f0dff5b41-150-89-0-77-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/6/73b28f0dff5b41-150-89-0-77-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Sklepy wycofują rosyjskie i białoruskie produkty. Samemu też można nałożyć sankcje"></picture><div class="m-link-with-image-list__text">Sklepy wycofują rosyjskie i białoruskie produkty. Samemu też można nałożyć sankcje</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Cyberwojna-juz-trwa-Jak-bronic-sie-w-internecie-podsumowanie-debaty-8288281.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/1/122105f66cac3c-150-89-57-0-1800-1079.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/1/122105f66cac3c-150-89-57-0-1800-1079.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/1/122105f66cac3c-150-89-57-0-1800-1079.jpg" loading="lazy" width="150" height="89" alt="Cyberwojna już trwa. Jak bronić się w internecie? [podsumowanie debaty]"></picture><div class="m-link-with-image-list__text">Cyberwojna już trwa. Jak bronić się w internecie? [podsumowanie debaty]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/mBank-od-2-marca-nie-bedzie-realizowal-przelewow-w-rublu-8289304.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/5/d9d85f9f6d4c88-150-89-0-64-2000-1199.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/5/d9d85f9f6d4c88-150-89-0-64-2000-1199.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/5/d9d85f9f6d4c88-150-89-0-64-2000-1199.jpg" loading="lazy" width="150" height="89" alt="mBank od 2 marca nie będzie realizował przelewów w rublu"></picture><div class="m-link-with-image-list__text">mBank od 2 marca nie będzie realizował przelewów w rublu</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Trzaskowski-pracujemy-nad-przejeciem-osiedla-przy-ul-Sobieskiego-100-8288999.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/0/b717f58ee7f686-150-89-0-75-1995-1196.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/0/b717f58ee7f686-150-89-0-75-1995-1196.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/0/b717f58ee7f686-150-89-0-75-1995-1196.jpg" loading="lazy" width="150" height="89" alt="Warszawa chce przejąć osiedle przy ul. Sobieskiego 100. Trzaskowski: Dla uchodźców z Ukrainy"></picture><div class="m-link-with-image-list__text">Warszawa chce przejąć osiedle przy ul. Sobieskiego 100. Trzaskowski: Dla uchodźców z Ukrainy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ukraina-zaciazyla-amerykanskim-gieldom-8289297.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/3/7157226b5010fc-150-90-0-37-958-575.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/3/7157226b5010fc-150-90-0-37-958-575.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/3/7157226b5010fc-150-90-0-37-958-575.jpg" loading="lazy" width="150" height="90" alt="Ukraina zaszkodziła amerykańskim giełdom"></picture><div class="m-link-with-image-list__text">Ukraina zaszkodziła amerykańskim giełdom</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kernel-zawiesil-eksport-zboza-i-produkcje-oleju-na-Ukrainie-8289293.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/8/ddd33e922da242-150-89-3-30-1496-897.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/8/ddd33e922da242-150-89-3-30-1496-897.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/8/ddd33e922da242-150-89-3-30-1496-897.jpg" loading="lazy" width="150" height="89" alt="Kernel zawiesił eksport zboża i produkcję oleju na Ukrainie"></picture><div class="m-link-with-image-list__text">Kernel zawiesił eksport zboża i produkcję oleju na Ukrainie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Naimski-odejscie-od-rosyjskiego-gazu-zajmie-Europie-dwa-trzy-lata-8289292.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/1/6202db36c51e6f-150-90-35-84-1738-1043.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/1/6202db36c51e6f-150-90-35-84-1738-1043.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/1/6202db36c51e6f-150-90-35-84-1738-1043.jpg" loading="lazy" width="150" height="90" alt="Naimski: odejście od rosyjskiego gazu zajmie Europie dwa-trzy lata"></picture><div class="m-link-with-image-list__text">Naimski: odejście od rosyjskiego gazu zajmie Europie dwa-trzy lata</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Rosja-zaatakowala-Ukraine-01-03-2022-r-8289288.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/3/dcc5ab669a7bfb-150-89-25-0-1975-1184.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/3/dcc5ab669a7bfb-150-89-25-0-1975-1184.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/3/dcc5ab669a7bfb-150-89-25-0-1975-1184.jpg" loading="lazy" width="150" height="89" alt="Rosja zaatakowała Ukrainę. 01.03.2022 r."></picture><div class="m-link-with-image-list__text">Rosja zaatakowała Ukrainę. 01.03.2022 r.</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/PGNiG-w-terminalu-w-Luizjanie-zaladowano-pierwszy-ladunek-LNG-8289287.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/a/2fd2d3c4573c10-150-89-0-0-1000-599.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/a/2fd2d3c4573c10-150-89-0-0-1000-599.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/a/2fd2d3c4573c10-150-89-0-0-1000-599.jpg" loading="lazy" width="150" height="89" alt="PGNiG: w terminalu w Luizjanie załadowano pierwszy ładunek LNG"></picture><div class="m-link-with-image-list__text">PGNiG: w terminalu w Luizjanie załadowano pierwszy ładunek LNG</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zarzad-PKP-Cargo-chce-odroczenia-decyzji-o-podwyzce-plac-w-spolce-8289282.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/4/9bc50ecfba8fcf-150-90-0-0-1666-1000.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/4/9bc50ecfba8fcf-150-90-0-0-1666-1000.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/4/9bc50ecfba8fcf-150-90-0-0-1666-1000.jpg" loading="lazy" width="150" height="90" alt="Zarząd PKP Cargo chce odroczenia decyzji o podwyżce płac w spółce"></picture><div class="m-link-with-image-list__text">Zarząd PKP Cargo chce odroczenia decyzji o podwyżce płac w spółce</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Blinken-lamanie-praw-czlowieka-na-Ukrainie-nasila-sie-z-kazda-godzina-Sprawcow-musimy-pociagnac-do-odpowiedzialnosci-8289000.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/4/2e611fa24fd247-150-89-0-0-2000-1199.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/4/2e611fa24fd247-150-89-0-0-2000-1199.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/4/2e611fa24fd247-150-89-0-0-2000-1199.jpg" loading="lazy" width="150" height="89" alt="Blinken: łamanie praw człowieka na Ukrainie nasila się z każdą godziną. Sprawców musimy pociągnąć do odpowiedzialności"></picture><div class="m-link-with-image-list__text">Blinken: łamanie praw człowieka na Ukrainie nasila się z każdą godziną. Sprawców musimy pociągnąć do odpowiedzialności</div></a></li></ul></section><section class="o-article-box" id="popular-article-box"><h4 class="a-heading -blue -with-dot">Popularne</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Prezes-rosyjskiego-banku-centralnego-Rosja-ma-zamiennik-sieci-SWIFT-8287894.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/a/fd22ffb49779e5-150-89-0-26-1500-899.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/a/fd22ffb49779e5-150-89-0-26-1500-899.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/a/fd22ffb49779e5-150-89-0-26-1500-899.jpg" loading="lazy" width="150" height="89" alt="Prezes rosyjskiego banku centralnego: Rosja ma zamiennik sieci SWIFT"></picture><div class="m-link-with-image-list__text">Prezes rosyjskiego banku centralnego: Rosja ma zamiennik sieci SWIFT</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/PIT-Blisko-8-tys-zl-zwrotu-podatku-dla-rodziny-z-dwojka-dzieci-8285549.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/8/edd3db4a5ca56e-150-89-0-0-2736-1641.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/8/edd3db4a5ca56e-150-89-0-0-2736-1641.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/8/edd3db4a5ca56e-150-89-0-0-2736-1641.jpg" loading="lazy" width="150" height="89" alt="Blisko 8 tys. zł zwrotu podatku dla rodziny z dwójką dzieci. Niektórzy mogą liczyć na więcej"></picture><div class="m-link-with-image-list__text">Blisko 8 tys. zł zwrotu podatku dla rodziny z dwójką dzieci. Niektórzy mogą liczyć na więcej</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Krach-walutowy-w-Rosji-Rubel-slabnie-8287350.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/3/f70d635a90c15a-150-89-0-10-2000-1199.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/3/f70d635a90c15a-150-89-0-10-2000-1199.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/3/f70d635a90c15a-150-89-0-10-2000-1199.jpg" loading="lazy" width="150" height="89" alt="Krach walutowy w Rosji. Gwałtowna podwyżka stóp procentowych"></picture><div class="m-link-with-image-list__text">Krach walutowy w Rosji. Gwałtowna podwyżka stóp procentowych</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wojna-na-Ukrainie-Rynki-reaguja-8284365.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/9/146e9d5563e68d-150-89-0-0-3881-2328.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/9/146e9d5563e68d-150-89-0-0-3881-2328.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/9/146e9d5563e68d-150-89-0-0-3881-2328.jpg" loading="lazy" width="150" height="89" alt="Wojna w Ukrainie. Tak reagują rynki [NA ŻYWO]"></picture><div class="m-link-with-image-list__text">Wojna w Ukrainie. Tak reagują rynki [NA ŻYWO]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Rosja-rozpaczliwie-broni-rubla-8288360.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/8/77bf74ac6c8541-150-89-0-92-1000-599.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/8/77bf74ac6c8541-150-89-0-92-1000-599.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/8/77bf74ac6c8541-150-89-0-92-1000-599.jpg" loading="lazy" width="150" height="89" alt="Rosja rozpaczliwie broni rubla"></picture><div class="m-link-with-image-list__text">Rosja rozpaczliwie broni rubla</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/PIT-2021-Dzisiaj-mija-wazny-termin-dla-podatnikow-8285898.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/9/83e9b2e699304d-150-89-0-195-1735-1040.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/9/83e9b2e699304d-150-89-0-195-1735-1040.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/9/83e9b2e699304d-150-89-0-195-1735-1040.jpg" loading="lazy" width="150" height="89" alt="Mija ważny termin dla podatników. PIT-28 trzeba zaakceptować &quot;ręcznie&quot;"></picture><div class="m-link-with-image-list__text">Mija ważny termin dla podatników. PIT-28 trzeba zaakceptować "ręcznie"</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zloty-wciaz-w-odwrocie-Euro-po-4-70-zl-8288490.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/0/e0b61574c87d11-150-90-360-5-1403-842.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/0/e0b61574c87d11-150-90-360-5-1403-842.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/0/e0b61574c87d11-150-90-360-5-1403-842.jpg" loading="lazy" width="150" height="90" alt="Kurs euro najwyższy od 13 lat. NBP ratuje złotego"></picture><div class="m-link-with-image-list__text">Kurs euro najwyższy od 13 lat. NBP ratuje złotego</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/SWIFT-zamyka-sie-na-rosyjskie-banki-Co-warto-wiedziec-8287195.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/e/472c0773338d97-150-89-0-70-4000-2399.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/e/472c0773338d97-150-89-0-70-4000-2399.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/e/472c0773338d97-150-89-0-70-4000-2399.jpg" loading="lazy" width="150" height="89" alt="SWIFT zamyka się na rosyjskie banki. Jak Kreml będzie próbować radzić z izolacją?"></picture><div class="m-link-with-image-list__text">SWIFT zamyka się na rosyjskie banki. Jak Kreml będzie próbować radzić z izolacją?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Lukaszenka-Bialorus-nie-zamierza-przylaczyc-sie-do-rosyjskich-operacji-militarnych-na-Ukrainie-8288512.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/e/63469700287a25-150-89-0-101-1773-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/e/63469700287a25-150-89-0-101-1773-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/e/63469700287a25-150-89-0-101-1773-1063.jpg" loading="lazy" width="150" height="89" alt="Łukaszenka: Nie zamierzamy przyłączyć się do Rosji. Jednak białoruskie wojska już wkroczyły na Ukrainę"></picture><div class="m-link-with-image-list__text">Łukaszenka: Nie zamierzamy przyłączyć się do Rosji. Jednak białoruskie wojska już wkroczyły na Ukrainę</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Polski-lad-bije-w-samozatrudnionych-Obciazeniami-podatkowymi-i-niepewnoscia-8287356.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/5/74e1fddf3a5ec8-150-89-0-1176-1920-1151.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/5/74e1fddf3a5ec8-150-89-0-1176-1920-1151.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/5/74e1fddf3a5ec8-150-89-0-1176-1920-1151.jpg" loading="lazy" width="150" height="89" alt="&quot;Polski ład&quot; bije w samozatrudnionych. Obciążeniami podatkowymi i niepewnością"></picture><div class="m-link-with-image-list__text">"Polski ład" bije w samozatrudnionych. Obciążeniami podatkowymi i niepewnością</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Niemcy-utworza-fundusz-dla-Bundeswehry-wybuduja-terminale-LNG-8287133.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/0/74c590470e4ae4-150-89-0-12-2449-1469.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/0/74c590470e4ae4-150-89-0-12-2449-1469.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/0/74c590470e4ae4-150-89-0-12-2449-1469.jpg" loading="lazy" width="150" height="89" alt="Wolta Niemiec. Dadzą 100 mld euro dla Bundeswehry, wybudują terminale LNG"></picture><div class="m-link-with-image-list__text">Wolta Niemiec. Dadzą 100 mld euro dla Bundeswehry, wybudują terminale LNG</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Delegacja-ukrainska-przybyla-na-granice-z-Bialorusia-gdzie-maja-odbyc-sie-rozmowy-z-Rosja-8287445.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/8/56a98ca0f41fd4-150-89-435-397-2312-1387.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/6/8/56a98ca0f41fd4-150-89-435-397-2312-1387.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/8/56a98ca0f41fd4-150-89-435-397-2312-1387.jpg" loading="lazy" width="150" height="89" alt="Przedstawiciel Zełenskiego: Podczas pierwszej rundy rozmów z Rosją wyznaczono priorytetowe tematy"></picture><div class="m-link-with-image-list__text">Przedstawiciel Zełenskiego: Podczas pierwszej rundy rozmów z Rosją wyznaczono priorytetowe tematy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Creotech-Instruments-publikuje-zdjecia-satelitarne-z-wojny-w-Ukrainie-8287716.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/2/d0cd33ec1e7e5d-150-89-0-0-1102-661.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/2/d0cd33ec1e7e5d-150-89-0-0-1102-661.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/2/d0cd33ec1e7e5d-150-89-0-0-1102-661.jpg" loading="lazy" width="150" height="89" alt="Polska spółka z NewConnect publikuje zdjęcia satelitarne z Ukrainy"></picture><div class="m-link-with-image-list__text">Polska spółka z NewConnect publikuje zdjęcia satelitarne z Ukrainy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Rynki-reaguja-na-antyrosyjskie-sankcje-8287389.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/2/ba8fd64fed04ed-150-90-360-150-2566-1540.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/2/ba8fd64fed04ed-150-90-360-150-2566-1540.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/2/ba8fd64fed04ed-150-90-360-150-2566-1540.jpg" loading="lazy" width="150" height="90" alt="Rynki reagują na antyrosyjskie sankcje"></picture><div class="m-link-with-image-list__text">Rynki reagują na antyrosyjskie sankcje</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/KNF-nowe-podmioty-na-liscie-ostrzezen-publicznych-8287880.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/2/082da90f90d0cd-150-90-641-225-2913-1748.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/2/082da90f90d0cd-150-90-641-225-2913-1748.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/2/082da90f90d0cd-150-90-641-225-2913-1748.jpg" loading="lazy" width="150" height="90" alt="KNF: nowe podmioty na liście ostrzeżeń publicznych"></picture><div class="m-link-with-image-list__text">KNF: nowe podmioty na liście ostrzeżeń publicznych</div></a></li></ul></section> 
 
                
                    <style>.o-links-cloud-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-links-cloud-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-links-cloud-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-links-cloud-box .m-link-list__item:first-child{border-top:0}.o-links-cloud-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-links-cloud-box .js-toggle-trigger-icon-title{display:none}.o-links-cloud-box__groups{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}.o-links-cloud-box__group{width:50%;display:inline-block;padding-top:20px}.o-links-cloud-box__group-title{display:inline-block;padding:0;color:#052144;font-size:1.2rem;font-weight:700;line-height:1.5}.o-links-cloud-box__group .m-link-list{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-links-cloud-box__group{width:33.33333%}}@media screen and (min-width:1014px){.o-links-cloud-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-links-cloud-box .a-heading{padding-left:0;font-size:1.8rem}.o-links-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-links-cloud-box .js-toggle-trigger-icon{line-height:1.8rem}.o-links-cloud-box__group-title{font-size:1.3rem;line-height:1.38462;padding:0}}@media screen and (min-width:1340px){.o-links-cloud-box{padding:24px;margin:0}.o-links-cloud-box .a-heading{font-size:2rem;line-height:1.6}.o-links-cloud-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-links-cloud-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-links-cloud-box__group{width:16.66667%}}</style><section class="o-links-cloud-box" id="links-cloud-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Bankier.pl na skróty</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><div class="o-links-cloud-box__groups"><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Giełda</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG30" class="a-anchor">WIG30</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG20" class="a-anchor">WIG20</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG" class="a-anchor">WIG</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40" class="a-anchor">MWIG40</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SWIG80" class="a-anchor">SWIG80</a></li><li class="m-link-list__item"><a href="/gielda/notowania/new-connect" class="a-anchor">New Connect</a></li><li class="m-link-list__item"><a href="/gielda/notowania/obligacje" class="a-anchor">Catalyst</a></li><li class="m-link-list__item"><a href="/gielda/gieldy-swiatowe/akcje" class="a-anchor">Indeksy światowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Waluty</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/EURPLN" class="a-anchor">EUR/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/USDPLN" class="a-anchor">USD/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/CHFPLN" class="a-anchor">CHF/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs Dolara</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/EUR" class="a-anchor">Kurs Euro</a></li><li class="m-link-list__item"><a href="/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantory internetowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Surowce</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO" class="a-anchor">Złoto</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ" class="a-anchor">Miedź</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ROPA" class="a-anchor">Ropa</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SREBRO" class="a-anchor">Srebro</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA" class="a-anchor">Platyna</a></li><li class="m-link-list__item"><a href="/surowce" class="a-anchor">Ceny Paliw</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Gospodarka</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol" class="a-anchor">Inflacja</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol" class="a-anchor">Przeciętne wynagrodzenie</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol" class="a-anchor">Produkcja przemysłowa</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol" class="a-anchor">PKB</a></li><li class="m-link-list__item"><a href="/gospodarka/wiadomosci" class="a-anchor">Wiadomości</a></li><li class="m-link-list__item"><a href="/gospodarka/analizy" class="a-anchor">Analizy</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Spółki</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gielda/notowania/akcje" class="a-anchor">Spółki GPW</a></li><li class="m-link-list__item"><a href="/gielda/wiadomosci/komunikaty-spolek" class="a-anchor">Wiadomości ze spółek</a></li><li class="m-link-list__item"><a href="/gielda/kalendarium" class="a-anchor">Kalendarium</a></li><li class="m-link-list__item"><a href="/gielda/portfele" class="a-anchor">Moje spółki</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=KGHM" class="a-anchor">KGHM</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOTON" class="a-anchor">BIOTON</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Na forum</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MERCATOR" class="a-anchor">MERCATOR</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT" class="a-anchor">CDPROJEKT</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MABION" class="a-anchor">MABION</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=PKNORLEN" class="a-anchor">PKNORLEN</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=YOLO" class="a-anchor">YOLO</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ALLEGRO" class="a-anchor">ALLEGRO</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=FARM51" class="a-anchor">FARM51</a></li></ul></div></div></div></section><script>!function i(g,n,o){function l(t,e){if(!n[t]){if(!g[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(s)return s(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=n[t]={exports:{}},g[t][0].call(r.exports,function(e){return l(g[t][1][e]||e)},r,r.exports,i,g,n,o)}return n[t].exports}for(var s="function"==typeof require&&require,e=0;e<o.length;e++)l(o[e]);return l}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
                
                    <style>.o-cockroach-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-cockroach-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-cockroach-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-cockroach-box .m-link-list__item:first-child{border-top:0}.o-cockroach-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-cockroach-box .js-toggle-trigger-icon-title{display:none}@media screen and (min-width:1014px){.o-cockroach-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-cockroach-box .a-heading{padding-left:0;font-size:1.8rem}.o-cockroach-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-cockroach-box .js-toggle-trigger-icon{line-height:1.8rem}}@media screen and (min-width:1340px){.o-cockroach-box{padding:24px;margin:0}.o-cockroach-box .a-heading{font-size:2rem;line-height:1.6}.o-cockroach-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-cockroach-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}}</style><section class="o-cockroach-box" id="cockroach-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Ważne linki</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" class="a-anchor"> Kurs Euro</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs dolar</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" class="a-anchor">Kurs frank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" class="a-anchor">Kurs funt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" class="a-anchor">Przelicznik walut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantor internetowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" class="a-anchor"> Kalkulator wynagrodzeń</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konto bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" class="a-anchor">Umowa zlecenie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konto osobiste</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konto-dla-mlodych" class="a-anchor">Konto dla młodych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" class="a-anchor"> Jak rozwiązać umowę z Orange</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" class="a-anchor"> Jak złożyć wniosek o 300+?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" class="a-anchor">Ile kosztuje samochód w leasingu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" class="a-anchor"> Jak wziąć auto w leasing</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" class="a-anchor">Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" class="a-anchor">Karta kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/co-to-jest-kredyt-studencki-i-jak-go-otrzymac" class="a-anchor">Kredyt studencki</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zalozenie-dzialalnosci-gospodarczej-przez-internet-jak-to-zrobic" class="a-anchor">Założenie działalności gospodarczej</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor">Kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" class="a-anchor">Kalkulator kredytu hipotecznego</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" class="a-anchor"> Jak wziąć kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" class="a-anchor">Ile kosztuje budowa domu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" class="a-anchor">Kredyt na mieszkanie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" class="a-anchor">Zdolność kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" class="a-anchor">Ranking kredytów gotówkowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" class="a-anchor">Kredyt konsolidacyjny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" class="a-anchor"> Kalkulator kredytowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor">Pożyczki na raty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczki-online" class="a-anchor">Pożyczki online</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" class="a-anchor">Pożyczki na dowód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor">Lokaty bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor">Konta oszczędnościowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" class="a-anchor">Ranking kont oszczędnościowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" class="a-anchor">Ranking kont bankowych ROR</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" class="a-anchor">Jak wyjść z długów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-samochod" class="a-anchor">Kredyt na samochód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" class="a-anchor">Leasing konsumencki</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-d/" class="a-anchor"> Pit D</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-o/" class="a-anchor"> Pit O</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" class="a-anchor">Koszty uzyskania przychodu</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/skala-podatkowa-pit/" class="a-anchor"> Skala podatkowa</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-studenta/" class="a-anchor">Pit studenta</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-internet/" class="a-anchor"> Ulga na internet</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-prorodzinna/" class="a-anchor"> Ulga prorodzinna</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" class="a-anchor">Ulga na dzieci</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/kiedy-zwrot-podatku/" class="a-anchor">Zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" class="a-anchor">Kiedy zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" class="a-anchor">PIT po terminie. Jak złożyć czynny żal?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" class="a-anchor">Kredyty gotówkowe - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" class="a-anchor">Kredyty hipoteczne - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" class="a-anchor">Lokaty - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" class="a-anchor">Konta oszczędnościowe - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/minimalne-wynagrodzenie-najnizsza-krajowa-netto-i-brutto" class="a-anchor">Minimalne wynagrodzenie</a></li><li class="m-link-list__item"><a href="https://zgarnijpremie.pl/" class="a-anchor"> Zgarnij Premię - Promocje bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" class="a-anchor"> Koszty uzyskania przychodów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" class="a-anchor">Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" class="a-anchor">zadatek a zaliczka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" class="a-anchor">Revolut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" class="a-anchor"> Sesje elixir</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" class="a-anchor">Upadłość konsumencka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" class="a-anchor">Oświadczenie majątkowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/forex" class="a-anchor">Forex</a></li><li class="m-link-list__item"><a href="https://oferta.pb.pl/weekend" class="a-anchor">PB weekend</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" class="a-anchor">Faktoring</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Kogo-czeka-zmiana-pracy-w-2022-roku-a-gdzie-pensje-wzrosna-najwyzej-Sprawdzamy-8198164.html" class="a-anchor">Oferty pracy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" class="a-anchor">RRSO co to jest?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" class="a-anchor">kredyt gotówkowy bez zaświadczeń</a></li><li class="m-link-list__item"><a href="https://smartoferty.pl/" class="a-anchor">smartoferty.pl</a></li><li class="m-link-list__item"><a href="https://blogbank.pl/" class="a-anchor">Kredyty i pożyczki gotówkowe</a></li><li class="m-link-list__item"><a href="https://casum.pl/zadaj-bezplatne-pytanie" class="a-anchor">Porady prawne</a></li><li class="m-link-list__item"><a href="https://casum.pl/prawnicy/warszawa" class="a-anchor">Adwokat Warszawa</a></li><li class="m-link-list__item"><a href="https://casum.pl/" class="a-anchor">Polecany adwokat</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" class="a-anchor">Wypowiedzenie umowy o pracę</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" class="a-anchor">PKO Bank Polski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" class="a-anchor">Santander Bank Polska</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" class="a-anchor">Bank Millennium</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/mbank" class="a-anchor">mBank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" class="a-anchor">ING Bank Śląski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" class="a-anchor">Getin Bank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" class="a-anchor">Alior Bank</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-2020/" class="a-anchor">Pit 2020</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" class="a-anchor">Progi podatkowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor">SMART Bankier</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/koronawirus-w-polsce" class="a-anchor">Koronawirus w Polsce</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tarcza-antykryzysowa" class="a-anchor">Tarcza antykryzysowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy PKO BP</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" class="a-anchor">Ile zarabia nauczyciel</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" class="a-anchor">Rejestracja samochodu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" class="a-anchor">Winiety</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" class="a-anchor">Ranking lokat bez konta</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" class="a-anchor">500+ na pierwsze dziecko</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" class="a-anchor">jak sprawdzić BIK za darmo</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" class="a-anchor">Pożyczka przez Internet na konto</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" class="a-anchor">Pożyczki z komornikiem</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" class="a-anchor">Jaką kartą płacić za granicą</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" class="a-anchor">Zarobki w policji</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" class="a-anchor">Zawody przyszłości</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" class="a-anchor">Kredyt Alior</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy Santander</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" class="a-anchor">BNP Paribas Bank Polska</a></li></ul></div></section><script>!function i(g,n,o){function l(t,e){if(!n[t]){if(!g[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(s)return s(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=n[t]={exports:{}},g[t][0].call(r.exports,function(e){return l(g[t][1][e]||e)},r,r.exports,i,g,n,o)}return n[t].exports}for(var s="function"==typeof require&&require,e=0;e<o.length;e++)l(o[e]);return l}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
            </section>

            <aside class="l-section-aside">
                <div class="n2b-ad-container -r8 js-sticky-ad" id="n2b-ad-r8" data-vr-zone="n2b-ad-r8"><div class="n2b-ad-box"><div id="sas_42808"></div><script>sas.cmd.push(function(){sas.render("42808");});</script></div></div>

            </aside>
        </div>

        <div class="n2b-ad-container -r3 " id="n2b-ad-r3" data-vr-zone="n2b-ad-r3"><div class="n2b-ad-box"><div id="sas_42550"></div><script>sas.cmd.push(function(){sas.render("42550");});</script></div></div>
<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-page-footer-box{width:100%;position:relative;margin-top:0;padding:16px;border-bottom:0;background-color:#f2f4f5;border-top:1px solid #e6e8ec}.o-page-footer-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-page-footer-box .m-link-list__item{display:inline-block;padding:0;border:0}.o-page-footer-box .m-link-list__item:first-child{border-top:0}.o-page-footer-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-page-footer-box .js-toggle-trigger-icon-title{display:none}.o-page-footer-box .a-paragraph{display:block;margin-top:15px;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.5}.o-page-footer-box .m-link-list{display:inline-block}.o-page-footer-box .m-link-list__item{margin:6px 10px 0 0}.l-page-footer{width:100%;background-color:#f2f4f5;margin-top:24px;cursor:auto}@media screen and (min-width:768px){.l-page-footer{max-width:76.8rem;margin:24px auto 0}}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}.o-page-footer-box{padding:32px 24px;width:100%;background-color:#e6e9ec;border-color:#dadee3}.o-page-footer-box .a-heading{padding-left:0;font-size:1.8rem}.o-page-footer-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box .js-toggle-trigger-icon{line-height:1.8rem;top:32px;right:24px}.o-page-footer-box .a-paragraph{display:inline-block;margin-right:12px;padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box .m-link-list__item{margin-right:12px}.l-page-footer{padding:24px 24px 0;width:99.6rem;max-width:none}.l-page-footer>section:first-child{border-top:0}}@media screen and (min-width:1340px){.o-page-footer-box{padding:24px}.o-page-footer-box .a-heading{font-size:2rem;line-height:1.6}.o-page-footer-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-page-footer-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-page-footer-box .a-paragraph{margin-top:9px}.l-page-footer{width:132rem}}</style>
<footer class="l-page-footer" id="page-footer"><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bankier.pl</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/info/o-nas" class="a-anchor">O nas</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/reklama" class="a-anchor">Reklama</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/redakcja" class="a-anchor">Redakcja</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/patronat-bankier-pl" class="a-anchor">Patronaty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/rss" class="a-anchor">RSS</a></li><li class="m-link-list__item"><a href="https://media.bankier.pl" class="a-anchor">Centrum prasowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/cf/oferta.html" class="a-anchor">Produkty finansowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/kontakt" class="a-anchor">Kontakt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/kontakt?category=2" class="a-anchor">Zgłoś błąd</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/mapa-serwisu" class="a-anchor">Mapa serwisu</a></li></ul></div></section><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bonnier</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/" class="a-anchor" target="_blank" rel="noopener">Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor" target="_blank" rel="noopener" data-vr-contentbox="news_news_12" data-vr-contentbox-url="https://www.bankier.pl/smart">SMART Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/" class="a-anchor" target="_blank" rel="noopener">Pit.pl</a></li><li class="m-link-list__item"><a href="https://www.systempartnerski.pl/" class="a-anchor" target="_blank" rel="noopener">System partnerski</a></li><li class="m-link-list__item"><a href="https://prnews.pl/" class="a-anchor" target="_blank" rel="noopener">prnews.pl</a></li><li class="m-link-list__item"><a href="https://mambiznes.pl/" class="a-anchor" target="_blank" rel="noopener">Mam biznes</a></li><li class="m-link-list__item"><a href="https://dyskusja.biz/" class="a-anchor" target="_blank" rel="noopener">Dyskusja.biz</a></li><li class="m-link-list__item"><a href="https://www.pb.pl/" class="a-anchor" target="_blank" rel="noopener">pb.pl</a></li><li class="m-link-list__item"><a href="https://pulsmedycyny.pl/" class="a-anchor" target="_blank" rel="noopener">Puls medycyny</a></li><li class="m-link-list__item"><a href="https://pulsmedycyny.pl/puls-farmacji/" class="a-anchor" target="_blank" rel="noopener">Puls farmacji</a></li><li class="m-link-list__item"><a href="https://zgarnijpremie.pl/" class="a-anchor" target="_blank" rel="noopener">zgarnijpremie.pl</a></li></ul></div></section><section class="o-box o-page-footer-box"><h4 class="a-heading -blue -with-dot">Prawne</h4><p class="a-paragraph">Korzystanie z portalu oznacza akceptację regulaminu</p><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/regulamin.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Regulamin</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka cookies</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka prywatności</a></li></ul></section></footer>
<style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal.-social{padding:16px}.o-modal.-is-open{display:block;opacity:0;-webkit-animation-name:o-modal-fade-in;animation-name:o-modal-fade-in;-webkit-animation-duration:.3s;animation-duration:.3s;-webkit-animation-iteration-count:1;animation-iteration-count:1;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-label{display:block;font-size:1.2rem;color:rgba(5,33,68,.3);font-weight:700}.o-modal__header-title{display:block;margin:6px 0 20px;font-weight:700;color:#052144;font-size:1.9rem;line-height:1.47368}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}@media screen and (min-width:576px){.o-modal.-social .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style>
<div role="dialog" class="o-modal -social" data-name="social" id="social-modal" data-vr-zone="social-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"></path><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"></path></g></svg></div><span class="o-modal__header-label">Podziel się</span> <span class="o-modal__header-title js-social-modal-title"></span></div><div class="o-modal__content"><ul class="m-social-modal-content"><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="facebook"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></span>facebook</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="twitter"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></span>twitter</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="wykop"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-wykop" xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path fill="none" stroke="#E75020" d="M3.532 6.1L.842 7.412l4.634 9.501 12.968-6.325-4.634-9.501-2.69 1.312 3.98 8.16-2.45 1.195-3.98-8.16-2.69 1.311 3.98 8.16-2.448 1.195-3.98-8.16z"></path></svg></span>wykop</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="linkedin"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-linkedin" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g fill="#E75020" stroke="#E75020" stroke-width=".6"><path d="M15.672 17.067H12.22V9.794c0-.382-.051-.701-.21-.915-.154-.205-.423-.324-.87-.324-1.442 0-1.803 1.093-1.849 1.26v7.252H5.662V5.226H9.29v.938c.243-.158.566-.34.959-.503.575-.236 1.301-.427 2.148-.427.675 0 1.787.241 2.569 1.31.514.704.883 1.763.883 3.345v7.178h-.178 0zm-3.096-.356h2.918V9.89c0-1.497-.34-2.487-.813-3.134-.695-.95-1.683-1.165-2.283-1.165-.796 0-1.475.178-2.013.4-.54.22-.937.485-1.166.655l-.284.211V5.582H6.017v11.13h2.918V9.793l.006-.042c.001-.005.36-1.553 2.2-1.553.571 0 .93.172 1.151.468.215.286.284.675.284 1.127v6.917h0zM2.06 3.795c-.474 0-.904-.193-1.215-.506-.31-.311-.501-.742-.501-1.218 0-.473.192-.902.502-1.213.31-.31.74-.502 1.213-.502h.002c.473.005.901.199 1.211.508.31.31.503.738.503 1.207 0 .476-.192.907-.502 1.218-.311.313-.74.506-1.214.506h0zm-.963-.756c.246.248.586.4.962.4s.717-.152.962-.4c.246-.247.398-.589.398-.968 0-.371-.152-.71-.398-.955C2.774.869 2.434.714 2.059.71v.001c-.375 0-.715.152-.961.399-.246.246-.399.586-.399.961 0 .38.152.721.398.968h0zM3.701 17.067H.24V5.226H3.879V17.067h-.178zM.595 16.71h2.929V5.581H.594v11.13z" transform="translate(1)"></path></g></svg></span>linkedin</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-social-modal-mailto" href="/cdn-cgi/l/email-protection#76490503141c1315024b"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"></path></svg></span>email</a></li></ul></div></div></div>
<style type="text/css">.autocomplete{background:#fff;z-index:1000;font:14px/22px "-apple-system",BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif;overflow:auto;box-sizing:border-box;border:1px solid rgba(50,50,50,.6)}.autocomplete *{font:inherit}.autocomplete>div{padding:0 4px}.autocomplete .group{background:#eee}.autocomplete>div.selected,.autocomplete>div:hover:not(.group){background:#81ca91;cursor:pointer}.autocomplete{border-radius:.5rem;-webkit-box-shadow:0 4px 4px 0 rgba(24,25,27,.15);box-shadow:0 4px 4px 0 rgba(24,25,27,.15);border:0 none;color:#052144;z-index:1001}.autocomplete>.autocomplete__item{font-size:1.3rem;line-height:1.69231;padding:2px 16px;white-space:nowrap;overflow:hidden}.autocomplete>.autocomplete__item:hover:not(.group){background-color:rgba(5,33,68,.2)}.autocomplete>.autocomplete__item.selected{background-color:rgba(5,33,68,.2)}.autocomplete .ticker{color:rgba(5,33,68,.5);width:30px;float:left}.autocomplete .symbol{float:left;padding-left:16px;overflow:hidden;max-width:100%;text-overflow:ellipsis}.autocomplete .symbol.first{padding:0}.autocomplete .symbol.waluta{width:40px}.autocomplete .kurs{float:right;color:#052144;overflow:hidden;max-width:120px;text-overflow:ellipsis}.autocomplete .kurs.down{color:#d0021b}.autocomplete .kurs.up{color:#0d9823}.autocomplete .kurs.surowce{width:auto}.autocomplete .makro+.kurs{width:60px;text-align:right}.autocomplete .country{padding-left:10px;width:90px;overflow:hidden;float:left}.autocomplete img{width:11px;float:left;margin:8px 8px 0 0}.autocomplete .zmiana{float:right;font-size:11px;color:#052144}.autocomplete .zmiana.down{color:#d0021b}.autocomplete .zmiana.up{color:#0d9823}.autocomplete .-header{color:rgba(5,33,68,.8);background-color:rgba(5,33,68,.1);border-bottom:1px solid #e6e8ec;font-size:1.2rem;font-weight:700}.autocomplete::-webkit-scrollbar{width:8px}.autocomplete::-webkit-scrollbar-track{background-color:rgba(5,33,68,.05)}.autocomplete::-webkit-scrollbar-thumb{background-color:rgba(5,33,68,.1);border-radius:4px}</style>
<style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}.o-modal.-search{background-color:rgba(5,33,68,.5)}.o-modal.-search .o-modal__header-close{width:auto;height:auto;background:rgba(255,255,255,.7);border-radius:1rem;color:#e75020;padding:3px 12px;line-height:initial;top:30px}.o-modal.-search .o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center;width:10px;height:10px;margin-left:6px}.o-modal.-search .o-modal__header-close::before{content:"Zamknij";font-size:1.2rem;font-weight:700}@media screen and (min-width:576px){.o-modal.-search .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.m-search{margin:0}.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style>
<div role="dialog" class="o-modal -search" data-name="search" id="search-modal" data-vr-zone="search-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"></path><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"></path></g></svg></div></div><div class="o-modal__content"><div class="m-search-modal-content"><span class="m-search-modal-content__title">Szukaj</span><form class="m-search" action="https://www.bankier.pl/wyszukiwarka" method="GET"><fieldset class="m-input-field"><div class="m-input-field-area"><input type="text" class="a-input" name="qt" placeholder="Znajdź w Bankier.pl"/> <button class="a-input-combo-element"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"></ellipse><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"></path></g></svg></button></div></fieldset></form></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://static.bankier.pl/js/ecom_analytics.min.js" async=""></script>
<script async="" src="https://static.bankier.pl/js/stat_article.min.js"></script>
<link rel="preload" href="//cmp.optad360.io/items/75f37f78-6a46-4da2-a550-0c9119d4e986.min.js" as="script"/><script async="" src="//cmp.optad360.io/items/75f37f78-6a46-4da2-a550-0c9119d4e986.min.js"></script><script async="" src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<script>var _smid="en2eym7pqp9kfwsq";var _smcustom=true;(function(w,r,a,sm,s){w["SalesmanagoObject"]=r;w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)};sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src=a;s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s)})(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm("webPush",["929f3df2-d058-444b-adf8-574e4e682a4b","168"]);</script>


    </div>

    
        
            <script>!function o(n,i,s){function a(t,e){if(!i[t]){if(!n[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(l)return l(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=i[t]={exports:{}},n[t][0].call(r.exports,function(e){return a(n[t][1][e]||e)},r,r.exports,o,n,i,s)}return i[t].exports}for(var l="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var o=t[r];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}Object.defineProperty(r,"__esModule",{value:!0}),r.StickyAd=void 0;var o=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.mq.matches&&(this.adsContainer=document.querySelectorAll(".js-sticky-ad"),this.pageHeader=document.querySelector(".l-page-header"),null!==this.adsContainer&&this.adsContainer.length&&this.initStickyAd())}var t,r,o;return t=e,(r=[{key:"initStickyAd",value:function(){var a=this,l=0;window.addEventListener("scroll",function(){a.scrollY=window.scrollY,null!==a.pageHeader&&(l=a.pageHeader.offsetHeight),null===a.pageHeader||a.pageHeader.classList.contains("-home")||(l+=87);for(var e=0;e<a.adsContainer.length;e++){var t=a.adsContainer[e],r=parseInt(getComputedStyle(t).getPropertyValue("margin-top"),10)||24,o=t.parentElement.offsetLeft,n=t.querySelector(".n2b-ad-box"),i=t.parentElement.offsetTop+t.offsetTop,s=i-l-r,t=i+t.offsetHeight-n.offsetHeight-l-r;a.scrollY>s&&a.scrollY<t?(n.classList.remove("-is-absolute"),n.classList.add("-is-fixed"),n.style.left="".concat(o,"px"),n.style.top="".concat(l+r,"px")):a.scrollY>s&&a.scrollY>t?(n.classList.remove("-is-fixed"),n.style.left="auto",n.style.top="auto",n.classList.add("-is-absolute")):(n.classList.remove("-is-fixed"),n.classList.remove("-is-absolute"),n.style.top="auto",n.style.left="auto")}})}}])&&n(t.prototype,r),o&&n(t,o),e}();new(r.StickyAd=o)},{}]},{},[1]);</script>
        
            <script>!function a(i,o,s){function n(r,e){if(!o[r]){if(!i[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(c)return c(r,!0);throw(t=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",t}t=o[r]={exports:{}},i[r][0].call(t.exports,function(e){return n(i[r][1][e]||e)},t,t.exports,a,i,o,s)}return o[r].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)n(s[e]);return n}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var a=r[t];a.enumerable=a.enumerable||!1,a.configurable=!0,"value"in a&&(a.writable=!0),Object.defineProperty(e,a.key,a)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Header=void 0;var a=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.header=document.querySelector(".l-page-header"),this.headerWrapper=document.querySelector(".l-page-header__wrapper"),this.articleBar=document.querySelector(".o-article-bar"),this.header&&this.headerWrapper&&(this.setTitleAndSection(),this.animateHeaderOnScroll()),this.articleBar&&(this.articleBar.style.visibility="hidden")}var r,t,a;return r=e,(t=[{key:"setTitleAndSection",value:function(){var e=document.querySelector('meta[property="og:title"]');e&&(r=e.getAttribute("content").replace(" - Bankier.pl",""),this.headerTitle=this.header.querySelector(".o-header-social-bar .m-header-text__title"),this.headerTitle&&(this.headerTitle.innerHTML=r));var r=window.dataLayer;r&&r.length&&r[0].hasOwnProperty("article_section")&&(this.headerSection=this.header.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSection&&(this.headerSection.innerHTML=r[0].article_section))}},{key:"animateHeaderOnScroll",value:function(){var r=this,t=0,a=document.querySelector(".l-page-header"),e=a.offsetHeight,i=a.offsetTop+e,o=document.querySelector(".l-main"),s=0;this.articleBar&&(this.checkIfAnimationEnd(this.articleBar),s=this.articleBar.offsetHeight),this.checkIfAnimationEnd(this.headerWrapper),window.addEventListener("scroll",function(){var e=window.pageYOffset;t<e?(r.headerWrapper.classList.contains("-scroll-up")&&r.headerWrapper.classList.add("-scroll-down"),!r.mq.matches&&i+s<=e&&r.headerWrapper.classList.add("-fixed"),r.mq.matches&&e>=a.offsetTop&&r.headerWrapper.classList.add("-fixed"),r.headerWrapper.classList.remove("-scroll-up")):e<t&&(r.headerWrapper.classList.contains("-scroll-up")&&e<=o.offsetTop&&r.headerWrapper.classList.remove("-scroll-up"),!r.mq.matches&&e>o.offsetTop&&(r.headerWrapper.style.transition=".5s"),(r.mq.matches&&e<=a.offsetTop||!r.mq.matches&&e<=i)&&(r.headerWrapper.classList.remove("-fixed"),r.headerWrapper.classList.remove("-scroll-up")),r.headerWrapper.classList.contains("-fixed")&&e>o.offsetTop&&r.headerWrapper.classList.add("-scroll-up"),r.headerWrapper.classList.remove("-scroll-down")),r.articleBar&&e>o.offsetTop?r.articleBar.style.visibility="visible":r.articleBar&&e<i&&(r.articleBar.style.visibility="hidden"),t=e,r.setSocialBarFixed()})}},{key:"checkIfAnimationEnd",value:function(e){var r=this;e.addEventListener("transitionend",function(){window.pageYOffset<document.querySelector(".l-main").offsetTop&&(this.articleBar&&(r.articleBar.style.visibility="hidden"),r.headerWrapper.style.transition="none")})}},{key:"setSocialBarFixed",value:function(){var e=window.pageYOffset,r=document.querySelector(".o-header-social-bar"),t=document.querySelector(".o-article-header .m-social-bar"),a=document.querySelector(".o-article-footer .m-social-bar");r&&t&&a&&(e>t.offsetTop&&e<a.offsetTop?r.classList.add("-fixed"):r.classList.remove("-fixed"))}}])&&i(r.prototype,t),a&&i(r,a),e}();new(t.Header=a)},{}]},{},[1]);</script>
        
            <script>!function s(l,n,i){function a(r,t){if(!n[r]){if(!l[r]){var e="function"==typeof require&&require;if(!t&&e)return e(r,!0);if(o)return o(r,!0);throw(e=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",e}e=n[r]={exports:{}},l[r][0].call(e.exports,function(t){return a(l[r][1][t]||t)},e,e.exports,s,l,n,i)}return n[r].exports}for(var o="function"==typeof require&&require,t=0;t<i.length;t++)a(i[t]);return a}({1:[function(t,r,e){"use strict";function l(t,r){for(var e=0;e<r.length;e++){var s=r[e];s.enumerable=s.enumerable||!1,s.configurable=!0,"value"in s&&(s.writable=!0),Object.defineProperty(t,s.key,s)}}Object.defineProperty(e,"__esModule",{value:!0}),e.ArticleBar=void 0;var s=function(){function t(){!function(t,r){if(!(t instanceof r))throw new TypeError("Cannot call a class as a function")}(this,t),this.mq=window.matchMedia("(min-width: 768px)"),this.mq.matches&&(this.scrollWrapper=document.querySelector(".js-article-bar"),null!==this.scrollWrapper&&(this.scrollInner=this.scrollWrapper.parentElement.querySelector(".o-article-bar__scroll-inner"),this.scrollBtnPrev=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-prev"),this.scrollBtnNext=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-next"),this.initScroll()))}var r,e,s;return r=t,(e=[{key:"initScroll",value:function(){var t=this;this.scrollWrapper.classList.add("-js-scroll-start"),this.scrollParams=this.setScrollParams(),null!==this.scrollBtnPrev&&null!==this.scrollBtnNext&&(this.scrollBtnPrev.addEventListener("click",function(){return t.scrollPrev(t.scrollParams)}),this.scrollBtnNext.addEventListener("click",function(){return t.scrollNext(t.scrollParams)}))}},{key:"setScrollParams",value:function(){var t=this.scrollInner.offsetWidth,r=this.scrollWrapper.parentElement.querySelectorAll(".m-link-with-image-list__item"),e=r[0].offsetWidth,s=r.length,l=t/e>>0,r=l*e;return{lastStepShift:t%r,maxShift:s*e-t,step:0,stepsLength:s%l==0?s/l:s/l+1>>0,stepShift:r,translateXShift:0,transitionDuration:.5}}},{key:"scrollPrev",value:function(t){var r=t.transitionDuration,e=t.stepShift;t.step===t.stepsLength-1&&(this.scrollWrapper.classList.remove("-js-scroll-end"),e=t.stepShift-t.lastStepShift),t.step=t.step-1,0<t.translateXShift-e?t.translateXShift=t.translateXShift-e:t.translateXShift=0,r*=e/t.stepShift,this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),0===t.step&&this.scrollWrapper.classList.add("-js-scroll-start")}},{key:"scrollNext",value:function(t){var r=t.transitionDuration;0===t.step&&this.scrollWrapper.classList.remove("-js-scroll-start"),t.step=t.step+1,t.translateXShift+t.stepShift<t.maxShift?t.translateXShift=t.translateXShift+t.stepShift:(r*=(t.maxShift-t.translateXShift)/t.stepShift,t.translateXShift=t.maxShift),this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),t.step===t.stepsLength-1&&this.scrollWrapper.classList.add("-js-scroll-end")}}])&&l(r.prototype,e),s&&l(r,s),t}();new(e.ArticleBar=s)},{}]},{},[1]);</script>
        
            <script>!function i(n,o,a){function s(t,e){if(!o[t]){if(!n[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(l)return l(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=o[t]={exports:{}},n[t][0].call(r.exports,function(e){return s(n[t][1][e]||e)},r,r.exports,i,n,o,a)}return o[t].exports}for(var l="function"==typeof require&&require,e=0;e<a.length;e++)s(a[e]);return s}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Sidebar=void 0;var i=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.pageHeader=document.querySelector(".o-header"),this.pageHomeHeader=document.querySelector(".o-home-header"),this.sidebar=document.querySelector(".o-nav-sidebar"),this.init()}var t,r,i;return t=e,(r=[{key:"init",value:function(){var e;if(this.pageHeader&&this.addListenerToggleBtn(this.pageHeader.querySelector(".js-nav-trigger")),this.pageHomeHeader&&(e=document.querySelector(".o-home-header__scroll"),this.addListenerToggleBtn(this.pageHomeHeader.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(e.querySelector(".js-nav-trigger"))),this.sidebar){this.addListenerToggleBtn(this.sidebar.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(document.querySelector(".o-nav-sidebar__overlay")),this.navTriggerItems=document.querySelectorAll(".m-nav-list__item.js-nav-trigger .m-nav-list__title");for(var t=0;t<this.navTriggerItems.length;t++)this.addListenerToggleList(this.navTriggerItems[t])}}},{key:"addListenerToggleBtn",value:function(e){var t=this;e.addEventListener("click",function(){t.sidebar.classList.toggle("-is-open"),t.sidebar.classList.contains("-is-open")?document.querySelector("body").style.overflow="hidden":document.querySelector("body").style.overflow=""})}},{key:"addListenerToggleList",value:function(e){e.addEventListener("click",function(){e.classList.toggle("-is-open")})}}])&&n(t.prototype,r),i&&n(t,i),e}();new(r.Sidebar=i)},{}]},{},[1]);</script>
        
            <script>var article_section_url = "/nieruchomosci/wiadomosci";!function o(u,a,c){function f(r,e){if(!a[r]){if(!u[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(s)return s(r,!0);var n=new Error("Cannot find module '"+r+"'");throw n.code="MODULE_NOT_FOUND",n}var i=a[r]={exports:{}};u[r][0].call(i.exports,function(e){return f(u[r][1][e]||e)},i,i.exports,o,u,a,c)}return a[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)f(c[e]);return f}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Breadcrumbs=void 0;var n=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.headerSections=document.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSections&&this.setSectionLink()}var r,t,n;return r=e,(t=[{key:"setSectionLink",value:function(){var e=window.article_section_url;e&&this.headerSections.setAttribute("href",e)}}])&&i(r.prototype,t),n&&i(r,n),e}();new(t.Breadcrumbs=n)},{}]},{},[1]);</script>
        
            <script>!function i(o,n,l){function a(e,t){if(!n[e]){if(!o[e]){var r="function"==typeof require&&require;if(!t&&r)return r(e,!0);if(s)return s(e,!0);throw(r=new Error("Cannot find module '"+e+"'")).code="MODULE_NOT_FOUND",r}r=n[e]={exports:{}},o[e][0].call(r.exports,function(t){return a(o[e][1][t]||t)},r,r.exports,i,o,n,l)}return n[e].exports}for(var s="function"==typeof require&&require,t=0;t<l.length;t++)a(l[t]);return a}({1:[function(t,e,r){"use strict";function o(t,e){for(var r=0;r<e.length;r++){var i=e[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(t,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.ShareOnSocials=void 0;for(var i=function(){function e(){!function(t,e){if(!(t instanceof e))throw new TypeError("Cannot call a class as a function")}(this,e),this.title="";var t=document.querySelector('meta[property="og:url"]');this.url=null!==t?t.getAttribute("content"):window.location.href;t=document.querySelector('meta[property="og:title"]');null!==t&&(this.title=t.getAttribute("content"))}var t,r,i;return t=e,(r=[{key:"share",value:function(t){switch(t){case"facebook":var e="https://www.facebook.com/sharer/sharer.php?display=page&u="+this.url;window.open(e,"sharer");break;case"twitter":e="http://twitter.com/share?text="+this.title+"&url="+this.url;window.open(e);break;case"linkedin":var r="https://www.linkedin.com/shareArticle?mini=true&url="+this.url+"&title="+this.title;window.open(r);break;case"wykop":var i="https://www.wykop.pl/dodaj/link/?url="+this.url+"&title="+this.title;window.open(i);break;default:r=window.modalsList,i=r.list.social.modalElement.querySelector(".js-social-modal-title"),r=r.list.social.modalElement.querySelector(".js-social-modal-mailto");i.innerHTML=this.title,r.setAttribute("href","mailto:?subject="+this.title+"&body="+this.url),window.modalsList.open("social")}}}])&&o(t.prototype,r),i&&o(t,i),e}(),n=new(r.ShareOnSocials=i),l=document.querySelectorAll(".js-share-on-socials-trigger"),a=0;a<l.length;a++)!function(e){l[e].addEventListener("click",function(){var t=l[e].getAttribute("data-type");n.share(t)})}(a)},{}]},{},[1]);</script>
        
            <script>!function i(g,n,o){function l(t,e){if(!n[t]){if(!g[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(s)return s(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=n[t]={exports:{}},g[t][0].call(r.exports,function(e){return l(g[t][1][e]||e)},r,r.exports,i,g,n,o)}return n[t].exports}for(var s="function"==typeof require&&require,e=0;e<o.length;e++)l(o[e]);return l}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
        
            <script>!function o(i,s,l){function r(t,e){if(!s[t]){if(!i[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(a)return a(t,!0);throw(n=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",n}n=s[t]={exports:{}},i[t][0].call(n.exports,function(e){return r(i[t][1][e]||e)},n,n.exports,o,i,s,l)}return s[t].exports}for(var a="function"==typeof require&&require,e=0;e<l.length;e++)r(l[e]);return r}({1:[function(e,t,n){"use strict";function o(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}function i(e,t){for(var n=0;n<t.length;n++){var o=t[n];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}function s(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}Object.defineProperty(n,"__esModule",{value:!0}),n.Modal=n.ModalsList=void 0;var l=function(){function e(){o(this,e),this.list={}}return s(e,[{key:"add",value:function(e){this.list[e.name]=e}},{key:"get",value:function(e){return this.list[e]}},{key:"open",value:function(e){this.list[e].open()}},{key:"close",value:function(e){this.list[e].close()}}]),e}();n.ModalsList=l;var r=function(){function t(e){o(this,t),this.isOpen=!1,this.modalElement=e,this.addListeners(),this.name=this.modalElement.getAttribute("data-name"),window.modalsList.add(this)}return s(t,[{key:"addListeners",value:function(){var t=this;this.modalElement.querySelector(".o-modal__header-close").addEventListener("click",function(){return t.close()}),this.modalElement.addEventListener("click",function(e){e.target==t.modalElement&&t.close()})}},{key:"close",value:function(){var e=this;this.isOpen=!1,this.modalElement.classList.remove("-is-open"),this.modalElement.classList.add("-is-closed"),document.querySelector("body").style.overflow="visible";var t=setTimeout(function(){e.modalElement.classList.remove("-is-closed"),clearTimeout(t)},350)}},{key:"open",value:function(){this.isOpen=!0,this.modalElement.classList.remove("-is-closed"),this.modalElement.classList.add("-is-open"),document.querySelector("body").style.overflow="hidden"}}]),t}();n.Modal=r,window.modalsList=new l;for(var a=document.querySelectorAll(".o-modal"),u=0;u<a.length;u++)new r(a[u])},{}]},{},[1]);</script>
        
            <script>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</script>
        
            <script>!function n(o,i,a){function s(r,e){if(!i[r]){if(!o[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(u)return u(r,!0);throw(t=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",t}t=i[r]={exports:{}},o[r][0].call(t.exports,function(e){return s(o[r][1][e]||e)},t,t.exports,n,o,i,a)}return i[r].exports}for(var u="function"==typeof require&&require,e=0;e<a.length;e++)s(a[e]);return s}({1:[function(e,r,t){"use strict";function o(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.SearchForm=void 0;for(var n=document.querySelectorAll(".js-search-modal-trigger"),i=0;i<n.length;i++)n[i].addEventListener("click",function(e){e.preventDefault(),window.modalsList.list.search?window.modalsList.open("search"):console.error("No search-modal on modals list")});var a=function(){function r(e){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,r),this.searchTrigger=document.querySelector(".js-search-modal-trigger"),this.form=e.querySelector(".m-search"),this.input=document.querySelector(".m-search .a-input"),this.addListeners()}var e,t,n;return e=r,(t=[{key:"addListeners",value:function(){var r=this;this.form.addEventListener("submit",function(e){e.preventDefault(),e.stopPropagation(),r.submit()}),this.searchTrigger.addEventListener("click",function(){r.input.focus()})}},{key:"submit",value:function(){""===this.form.querySelector(".a-input").value?location.href="https://www.systempartnerski.pl/?kampania=wyszukiwarka":this.form.submit()}}])&&o(e.prototype,t),n&&o(e,n),r}();t.SearchForm=a;for(var s=document.querySelectorAll(".o-modal.-search"),u=0;u<s.length;u++)new a(s[u])},{}]},{},[1]);</script>
        
            <script>!function r(o,i,c){function u(t,e){if(!i[t]){if(!o[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(a)return a(t,!0);throw(n=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",n}n=i[t]={exports:{}},o[t][0].call(n.exports,function(e){return u(o[t][1][e]||e)},n,n.exports,r,o,i,c)}return i[t].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"undefined"!=typeof Element&&(Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;do{if(t.matches(e))return t}while(null!==(t=t.parentElement||t.parentNode)&&1===t.nodeType);return null}))},{}],2:[function(e,t,n){"use strict";function o(e){return(o="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e})(e)}function i(e,t){for(var n=0;n<t.length;n++){var r=t[n];r.enumerable=r.enumerable||!1,r.configurable=!0,"value"in r&&(r.writable=!0),Object.defineProperty(e,r.key,r)}}Object.defineProperty(n,"__esModule",{value:!0}),n.UTMLinks=void 0,e("element-closest-polyfill");e=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.init()}var t,n,r;return t=e,(n=[{key:"init",value:function(){var t=this;this.domain=this.getDomain(),this.url_regexp=/(^(?:(?:https?:\/\/)(?:www\.)?(?!www3\.)([^\/]+))?(\/smart(?:\/|$))?(?:[^#]*))(#[\w\/]+)?/;for(var e=document.querySelectorAll('section[id$="-box"], header[id$="-header"], footer[id$="-footer"], article[id="article"]>.o-article-content:not([data-utm-source-disable="true"]), article[id="article"]>.o-article-header, article[id="article"]>.o-article-footer'),n=e.length,r=0;r<n;r++)e[r].addEventListener("click",function(e){return t.utmEventHandler(e)}),e[r].addEventListener("contextmenu",function(e){return t.utmEventHandler(e)}),e[r].addEventListener("mouseup",function(e){"object"===o(e)&&1===e.button&&t.utmEventHandler(e)})}},{key:"checkUrl",value:function(e){var t=e[2],n=e[3];if(e){if(n&&t&&-1!==t.indexOf("bankier.pl"))return!0;if(t&&-1===t.indexOf("bankier.pl"))return!0;if(!t&&n)return!0}return!1}},{key:"getDomain",value:function(){return document.domain.replace(/www\./,"")}},{key:"getLink",value:function(e,t){var n=[],t={utm_source:this.domain,utm_medium:"content",utm_campaign:t},n=e[2]&&-1!==e[2].indexOf("bankier.pl")||!e[2]&&e[3]?["cs","cm","cn"]:["utm_source","utm_medium","utm_campaign"],r=e[1];return r+=e[1].split("?")[1]?"&":"?",r+="".concat(n[0],"=").concat(t.utm_source,"&").concat(n[1],"=").concat(t.utm_medium,"&").concat(n[2],"=").concat(t.utm_campaign),r+=e[4]||""}},{key:"utmEventHandler",value:function(e){var t,n,r=e.target.closest("a");r&&(t=(n=r.getAttribute("href")).match(this.url_regexp),e=e.currentTarget,this.checkUrl(t)&&-1===n.indexOf("utm_source")&&-1===n.indexOf("cs")&&(null===(n=e.getAttribute("id"))&&(e.classList.contains("o-article-header")||e.classList.contains("o-article-footer")||e.classList.contains("o-article-content"))&&(n="article"),r.setAttribute("href",this.getLink(t,n))))}}])&&i(t.prototype,n),r&&i(t,r),e}(),new(n.UTMLinks=e)},{"element-closest-polyfill":1}]},{},[2]);</script>
        
    

    
        
            <script async src=https://widgets.bonnier.pl/newsletter/widget.min.js></script>
        
            <script async src=https://video.onnetwork.tv/embed.php?cId&#61;onNetworkContainer&amp;sid&#61;MW5zLDAsWGc&#61;></script>
        
    
</body>
</html>
