
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>          Rafalska: Termin waloryzacji rent i emerytur niezagrożony - Bankier.pl</title>
<meta name="news_keywords" content="waloryzacja emerytur">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html">
<meta name="description" content="Waloryzacja świadczeń emerytalno-rentowych zostanie przeprowadzona od 1 marca 2019 r. Stanowczo dementuję rozpowszechniane przez niektóre media informacje jakoby ten termin był w jakikolwiek sposób zagrożony - oświadczyła...">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="          Rafalska: Termin waloryzacji rent i emerytur niezagrożony">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/9/b/cd5c2320764fb2-640-383-14-77-2814-1688.jpg?fbrefresh=1543426670">
<meta property="og:description" content="Waloryzacja świadczeń emerytalno-rentowych zostanie przeprowadzona od 1 marca 2019 r. Stanowczo dementuję rozpowszechniane przez niektóre media informacje jakoby ten termin był w jakikolwiek sposób zagrożony - oświadczyła...">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html">
<!--[if lt IE 9]>
<script type="text/javascript" src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script type="text/javascript" src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script type="text/javascript" src="/static/js/jquery.autocomplete.js"></script>
<script type="text/javascript" src="/static/js/search.js"></script>
<script type="text/javascript" src="/static/js/cf.js?20170921"></script>
<script type="text/javascript" src="/static/js/art-font.js?v=0112171709"></script>
<script type="text/javascript" src="/static/js/jquery.uniform.min.js"></script>
<script type="text/javascript" src="/static/js/jquery.validate.js"></script>
<script type="text/javascript" src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script type="text/javascript" src="/static/js/nb2.js?2018041301"></script>
<script type="application/javascript" src="//ced.sascdn.com/tag/1947/smart.js" async></script>


<script type="text/javascript" src="/static/js/rtb-smart.js"></script>
<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:667016,formats:[{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'waloryzacja_emerytur;article_id=4181119;article_section=Emerytury;page_category=article;article_tags=waloryzacja_emerytur;' +  rtb_target +  ''

})});
</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js" async></script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / tf_emerytury_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('AkKVH_7mpW.Znfyv07krRKQ9LU8ipmcVvc5vSwYVGGX.b7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / tf_emerytury_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bOfrQtSB7DoXMrCQCZApL3Xo.K5NwHBU53HveKh6Hnb.l7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 4181119,
'article_word_count': '261',
'article_section': 'Emerytury',
'article_pub_date': '2018-11-28',
'page_category': 'article',
'article_char_count': 1924,
'article_types': 'Wiadomość',
'article_tags': 'waloryzacja emerytur',
'article_source': 'PAP',
'article_pub_datetime': 'Wed Nov 28 18:16:00 2018 +0100'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html',
'article_publication_date': 'Wed Nov 28 18:16:00 2018 +0100',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html',
'article_authors': ['PAP'],
'page_type': 'article',
'article_word_count': '261',
'article_categories': ['EMERYTURY'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->


<div id="sas_42537"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42537");});</script>


<script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
<div style="padding-top: 10px; height: 60px; width: 100%;background: #dddddd;line-height: 24px; 
text-align: center; color: #042E64;font-size: 14px; font-family: sans-serif; font-weight: bold; 
text-shadow: 0 1px 0 #94CAFF;  box-shadow: 0 0 15px #00214B; position: fixed; bottom: 0; z-index: 999">
<div style="text-align: center; margin: auto; width: 960px;line-height: 24px">
Strona korzysta z plik&oacute;w cookies w celu realizacji usług i zgodnie
z <a style="text-decoration: underline" target="_blank" href="https://www.bankier.pl/gfx/polityka_plikow_cookies.pdf">Polityką Plik&oacute;w Cookies</a>.
Możesz określić warunki przechowywania lub dostępu do plik&oacute;w cookies w Twojej przeglądarce.
</div>
</div>
</noscript>
<div id="pCW2">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/gielda/notowania">Notowania</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/waluty/kursy-walut">Kursy walut</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="http://www.bankier.pl/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="http://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-6 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>
<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <img src="https://smart.bankier.pl/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl">
        </div>
        <ul class="submenu">
            <li><a href="https://smart.bankier.pl/chwilowki">Chwilówki</a></li>
            <li><a href="https://smart.bankier.pl/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="https://smart.bankier.pl/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/konta-osobiste">Konta osobiste</a></li>
            <li><a href="/moto">Moto</a></li>
            <li><a href="/lokaty">Lokaty</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/domowe-finanse">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>
        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="http://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>
        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
          </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Twoje finanse</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/kredyty-hipoteczne">Kredyty hipoteczne</a></li>


            <li class=""><a href="https://smart.bankier.pl/kredyty-gotowkowe">Pożyczki gotówkowe</a></li>


            <li class=""><a href="https://smart.bankier.pl/chwilowki">Pożyczki pozabankowe</a></li>


            <li class=""><a href="/lokaty">Lokaty</a></li>


            <li class=""><a href="/konta-osobiste">Konta osobiste</a></li>


            <li class=""><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>


            <li class="active"><a href="/emerytury/wiadomosci">Emerytury</a></li>


            <li class=""><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>





          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/emerytury/wiadomosci">Emerytury</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class="active"><a href="/emerytury/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/emerytury/poradniki">Poradniki</a></li>


            <li class=""><a href="/emerytury/narzedzia">Narzędzia</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>





    

        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42536");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
        <div id="sas_42541"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42541");});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42555");});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Popyt-na-hipoteki-sie-zmienia-pozyczamy-na-krocej-z-wiekszym-wkladem-wlasnym-7629078.html">
            <img src="https://galeria.bankier.pl/p/c/d/306a3eff7b624c-150-89-482-93-2397-1438.jpg" alt="Popyt na hipoteki się zmienia – pożyczamy na krócej, z większym wkładem własnym" width="143" height="86">
            Popyt na hipoteki się zmienia – pożyczamy...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Brexit-ambasada-namawia-Polakow-do-wyrabiania-paszportow-7629018.html">
            <img src="https://galeria.bankier.pl/p/0/e/ed51dc307372fd-150-89-0-2043-3096-1857.jpg" alt="Brexit: ambasada namawia Polaków do wyrabiania paszportów" width="143" height="86">
            Brexit: ambasada namawia Polaków do wyrabiania...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Jak-podzielic-mieszkanie-po-rozwodzie-7628998.html">
            <img src="https://galeria.bankier.pl/p/1/7/d6a8681ac3c47b-150-90-33-0-3340-2004.jpg" alt="Jak podzielić mieszkanie po rozwodzie?" width="143" height="86">
            Jak podzielić mieszkanie po rozwodzie?
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Amerykanska-gospodarka-rosla-zgodnie-z-oczekiwaniami-7629118.html">
            <img src="https://galeria.bankier.pl/p/3/3/2270da0b360ddd-150-89-43-0-3456-2073.jpg" alt="Amerykańska gospodarka rosła zgodnie z oczekiwaniami" width="143" height="86">
            Amerykańska gospodarka rosła zgodnie z oczekiwaniami...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://mambiznes.pl/wlasny-biznes/przez-10-lat-skladki-na-zus-wzrosly-o-55-proc-w-2019-peknie-bariera-1300-zl-88532"><img src="https://galeria.bankier.pl/p/b/8/58a21d86499209-150-90-80-310-3740-2244.jpg" alt="Pęknie bariera 1300 zł składek na ZUS" width="143" height="86">
            Pęknie bariera 1300 zł składek na ZUS
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/nik-pyta-przedsiebiorcow-o-ocene-i-koszty-zwiazane-z-wprowadzeniem-jpk-941296"><img src="https://galeria.bankier.pl/p/c/1/a3e21607420dc9-150-90-3-48-636-382.png" alt="NIK pyta przedsiębiorców o ocenę i koszty związane z wprowadzeniem JPK" width="143" height="86">
            NIK pyta przedsiębiorców o ocenę i koszty...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Najlepsze-kredyty-hipoteczne-listopad-2018-Ranking-Bankier-pl-7628787.html">
            <img src="https://galeria.bankier.pl/p/8/5/5f69006b46ad58-150-89-217-26-1904-1142.jpg" alt="Najlepsze kredyty hipoteczne – listopad 2018 [Ranking Bankier.pl]" width="143" height="86">
            Najlepsze kredyty hipoteczne – listopad 2018...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Latwiej-o-pieniadze-za-szkody-parkingowe-7628904.html">
            <img src="https://galeria.bankier.pl/p/6/5/5de9406e097df7-150-89-5-195-1995-1196.jpg" alt="Łatwiej o pieniądze za szkody parkingowe" width="143" height="86">
            Łatwiej o pieniądze za szkody parkingowe
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Londyn-chce-zakazac-reklam-smieciowego-jedzenia-7628799.html">
            <img src="https://galeria.bankier.pl/p/b/2/932e8977ba5587-150-90-410-660-3566-2140.jpg" alt="Londyn chce zakazać reklam śmieciowego jedzenia" width="143" height="86">
            Londyn chce zakazać reklam śmieciowego jedzenia...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="/wiadomosc/Answear-wchodzi-do-Bulgarii-7629204.html">
            <span class="video-play"></span>
            <img src="https://galeria.bankier.pl/p/f/f/d612dea5111735-150-89-0-85-4256-2553.jpg" alt="Answear wchodzi do Bułgarii " width="143" height="86">
            Answear wchodzi do Bułgarii 
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/czy-12-listopada-i-zmiana-wspolczynnika-urlopowego-2018-wplywa-na-wczesniej-wyplacony-ekwiwalent-941361"><img src="https://galeria.bankier.pl/p/8/6/f549672c8f3f48-150-90-21-63-2100-1260.jpg" alt="Czy 12 listopada i zmiana współczynnika urlopowego 2018 wpływa na wcześniej wypłacony ekwiwalent?" width="143" height="86">
            Czy 12 listopada i zmiana współczynnika urlopowego...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/kto-wystawi-zwolnienie-elektroniczne-zamiast-lekarza-941359"><img src="https://galeria.bankier.pl/p/0/8/bcee4b89e02724-150-89-0-0-2106-1263.jpg" alt="Kto mimo e-zwolnienia będzie musiał po 1 grudnia dostarczyć pracodawcy papierowy wydruk od lekarza?" width="143" height="86">
            Kto mimo e-zwolnienia będzie musiał po 1...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="hentry articleToPrint" itemscope itemtype="">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">          Rafalska: Termin waloryzacji rent i emerytur niezagrożony</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2018-11-28 18:16:00" pubdate="pubdate" style="float:left;">2018-11-28 18:16</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html">
        <div class="authorContainer left">
<div class="vcard hidden"><span class="fn org">PAP</span></div>

</div><!-- authorContainer -->

            <p><strong>
            Waloryzacja świadczeń emerytalno-rentowych zostanie przeprowadzona od 1 marca 2019 r. Stanowczo dementuję rozpowszechniane przez niektóre media informacje, jakoby ten termin był w jakikolwiek sposób zagrożony - oświadczyła w środę szefowa MRPiPS Elżbieta Rafalska.
          </strong></p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/9/b/cd5c2320764fb2-645-387-14-77-2814-1688.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Michał Dyjuk / FORUM)</span></span></div></div></div>
</p>
<p>We wtorek "Gazeta Wyborcza" pisała na temat zapowiadanych przez rząd na marzec nowych zasad waloryzacji emerytur. Według "GW" ZUS nie ma czasu na przeprowadzenie zmian w systemie informatycznym. Dlatego - jak napisano  "terminu prawdopodobnie nie uda się dotrzymać".</p>
<p>"Stanowczo i kategorycznie dementuję rozpowszechniane przez niektóre media w ostatnim czasie informacje jakoby termin waloryzacji świadczeń emerytalno-rentowych w 2019 r. był w jakikolwiek sposób zagrożony"  napisała w oświadczeniu przesłanym PAP Rafalska.</p>
<p>Podkreśliła, że "tak jak w poprzednich latach, tak i w 2019 r. waloryzacja zostanie przeprowadzona od 1 marca 2019 r."</p>
<p>"Rozpowszechnianie informacji kwestionujących możliwość terminowego dokonania waloryzacji nie służy czemukolwiek innemu, jak wywołaniu niczym nieuzasadnionego niepokoju wśród emerytów i rencistów"  dodała szefowa MRPiPS.</p>
<p>
<!-- rec śródtekstowy -->
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
        <div id="sas_42713"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42713");});</script>

	</div>
	</div>
 </div>

Zmiany mają polegać na podwyższeniu najniższych świadczeń do 1100 zł w przypadku najniższej emerytury i renty z tytułu całkowitej niezdolności do pracy. Z kolei najniższa renta z tytułu częściowej niezdolności do pracy ma wynosić 825 zł. Nowy mechanizm przewiduje, że emeryci dostaną minimum 70 zł podwyżki.</p>
<p>Minister rodziny informowała na początku listopada, że zaproponowane rozwiązania będą kosztowały 8 mld 443 mln zł. Mają one objąć 4 mln 842 emerytów i rencistów (spoza rolniczego systemu ubezpieczeń społecznych), 114 tys. osób, które pobierają zasiłki i świadczenia przedemerytalne, 280 tys. osób, które pobierają renty socjalne i 1 mln emerytów z KRUS. (PAP)</p>
<p>Autorka: Karolina Kropiwiec</p>
<p>kkr/ joz/</p>
<table>
</table>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/waloryzacja-emerytur" rel="tag">waloryzacja emerytur</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj też</h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Czerwinska-PPK-beda-sukcesem-jesli-50-proc-uprawnionych-pozostanie-w-programie-7627318.html">


            <img src="https://galeria.bankier.pl/p/6/a/e0fc3a17f03846-150-90-60-90-741-445.jpg" alt="Czerwińska: PPK będą sukcesem, jeśli 50 proc. uprawnionych pozostanie w programie" width="150" height="90">
		    Czerwińska: PPK będą sukcesem, jeśli 50 proc. uprawnionych pozostanie w programie
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Prezydent-podpisal-ustawe-o-Pracowniczych-Planach-Kapitalowych-7627237.html">


            <img src="https://galeria.bankier.pl/p/f/9/01a9512d939cae-150-89-0-354-4302-2581.jpg" alt="Prezydent podpisał ustawę o Pracowniczych Planach Kapitałowych" width="150" height="90">
		    Prezydent podpisał ustawę o Pracowniczych Planach Kapitałowych
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/W-poniedzialek-prezydent-podpisze-ustawe-o-Pracowniczych-Planach-Kapitalowych-4177709.html">


            <img src="https://galeria.bankier.pl/p/4/4/a6b8a7a909083a-150-89-10-10-4034-2420.jpg" alt="          W poniedziałek prezydent podpisze ustawę o Pracowniczych Planach Kapitałowych" width="150" height="90">
		              W poniedziałek prezydent podpisze ustawę o Pracowniczych Planach Kapitałowych
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Rafalska-Ustawa-o-tzw-matczynych-emeryturach-nie-wejdzie-od-stycznia-2019-r-4177193.html">


            <img src="https://galeria.bankier.pl/p/e/3/2adcceae32c67b-150-90-32-163-4295-2577.jpg" alt="          Rafalska: Ustawa o tzw. matczynych emeryturach nie wejdzie od stycznia 2019 r. " width="150" height="90">
		              Rafalska: Ustawa o tzw. matczynych emeryturach nie wejdzie od stycznia 2019 r. 
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    </div>
</div>



<!-- esi: "/_esi/underart?id=100189&parent_id=43&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=22838078&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/ING_KONTO_140_2018Q4_kobieta_pointer_200x90_1542185735.png">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=22838078&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Załóż konto osobiste w promocji</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=22838078&tmstp=[timestamp]&tgt=[targeting]">
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>




  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Rafalska-Termin-waloryzacji-rent-i-emerytur-niezagrozony-4181119.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
		<p class="info">Jeszcze nikt nie skomentował tego artykułu - Twój komentarz może być pierwszy.</p>
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=4181119';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="4181119">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>


    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span></span></span>Skomentuj</a>
    </div>
</div>

</div>
<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=OUssMCxCUg==&cId=onnContainer" async ></script>
</div>

</div>

      
    
        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
        <div id="sas_42714"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42714");});</script>

	</div>
	</div>
 </div>

    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze </h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Getin-Noble-Bank-pokazal-wyniki-finansowe-7629012.html">
                <img src="https://galeria.bankier.pl/p/8/7/278dea4c77daee-205-123-0-0-3826-2296.jpg" alt="Getin Noble Bank pokazał wyniki finansowe" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Getin-Noble-Bank-pokazal-wyniki-finansowe-7629012.html">
                Getin Noble Bank pokazał wyniki finansowe
            </a>
			</li>
			
			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Wyprzedaz-dlugu-USA-To-igranie-z-ogniem-7629025.html">
                <img src="https://galeria.bankier.pl/p/1/6/e32b35f90d9e00-205-122-22-319-1719-1031.jpg" alt="Wyprzedaż długu USA? &quot;To igranie z ogniem&quot;" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Wyprzedaz-dlugu-USA-To-igranie-z-ogniem-7629025.html">
                Wyprzedaż długu USA? &quot;To igranie z ogniem&quot;
            </a>
			</li>
			
			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Idea-Bank-ze-strata-w-trzecim-kwartale-7629001.html">
                <img src="https://galeria.bankier.pl/p/d/d/6cceb2ec7808fe-205-122-545-159-3142-1885.jpg" alt="Idea Bank ze stratą w trzecim kwartale" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Idea-Bank-ze-strata-w-trzecim-kwartale-7629001.html">
                Idea Bank ze stratą w trzecim kwartale
            </a>
			</li>
			
			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Budzet-nie-ma-nadwyzki-ma-deficyt-choc-niski-7629032.html">
                <img src="https://galeria.bankier.pl/p/f/6/056c01369f8b10-205-122-0-0-4500-2699.jpg" alt="Budżet nie ma nadwyżki, ma deficyt - choć niski" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Budzet-nie-ma-nadwyzki-ma-deficyt-choc-niski-7629032.html">
                Budżet nie ma nadwyżki, ma deficyt - choć niski
            </a>
			</li>
			
			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/PKO-BP-nie-jest-zainteresowany-Getinem-7629092.html">
                <img src="https://galeria.bankier.pl/p/4/1/2e11d618fd1c10-205-122-7-71-1492-895.jpg" alt="PKO BP nie jest zainteresowany Getinem" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/PKO-BP-nie-jest-zainteresowany-Getinem-7629092.html">
                PKO BP nie jest zainteresowany Getinem
            </a>
			</li>
			
			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    <div class="box315 boxGrey border3 ">
        <div class="boxHeader"><h4>Narzędzia</h4></div>
    <div class="boxContent boxList">
        <ul>
            <li><a href="/narzedzia/systematyczne-oszczedzanie">Kalkulator systematycznego oszczędzania</a></li>
            <li><a href="/narzedzia/zysk-z-lokaty">Zysk z lokaty</a></li>
            <li><a href="/lokaty/porownaj-konta-oszczednosciowe">Porównywarka kont oszczędnościowych</a></li>
            <li><a href="/lokaty/porownaj-lokaty">Porównywarka lokat bankowych</a></li>
            <li><a href="/narzedzia/kalkulator-brutto-netto">Kalkulator brutto-netto</a></li>
            <li><a href="/kredyty-hipoteczne/porownaj-oferty">Porównywarka kredytów hipotecznych</a></li>
            <li><a href="/narzedzia/kalkulator-placowy">Kalkulator płacowy</a></li>
        </ul>
    </div>

    <div class="boxFooter"><a href="/emerytury/narzedzia" class="more-link">Więcej narzędzi</a></div>


</div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
        <div id="sas_42547"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42547");});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
        <div id="sas_42538"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42538");});</script>

	</div>
	</div>
 </div>

        <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
        <div id="sas_42808"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42808");});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 4181119, '2018-11-28', 43, 813);
});
</script>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title="Kurs Euro"  >Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title="Kalkulator wynagrodzeń"  >Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title="Jak rozwiązać umowę z Orange"  >Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-oszczedzic-na-pradzie-i-wodzie-2667082.html" title="Jak oszczędzać prąd"  >Jak oszczędzać prąd</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-kosztuje-samochod-w-leasingu-i-co-jest-w-pakiecie-porownanie-ofert-7500259.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-zaczac-oszczedzac-Poradnik-dla-opornych-7293658.html" title="Jak zacząć oszczędzać"  >Jak zacząć oszczędzać</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="http://online.fliphtml5.com/wcaw/kskz/#p=26" title="Co zamiast lokaty"  >Co zamiast lokaty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-obecnie-kosztuje-budowa-domu-7315556.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Rejestr-Naleznosci-Publicznoprawnych-od-1-stycznia-2018-r-sprawdzisz-kto-zalega-US-z-podatkami-7541237.html" title="Kto zalega US z podatkami"  >Kto zalega US z podatkami</a></li>
    
    <li><a href="https://pulsmedycyny.pl/jestem-smutny-nie-moge-spac-zapominam-875168" title="Depresja"  >Depresja</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ospa-wietrzna-oslabia-odpornosc-na-dlugie-tygodnie-876190" title="Ospa wietrzna"  >Ospa wietrzna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Londyn-chce-zakazac-reklam-smieciowego-jedzenia-7628799.html" title="Londyn"  >Londyn</a></li>
    
    <li><a href="https://www.bankier.pl/tag/cop24-katowice-2018" title="Szczyt Klimatyczny Katowice"  >Szczyt Klimatyczny Katowice</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-podniesc-zdolnosc-kredytowa-7496449.html" title="Jak podnieść zdolność kredytową"  >Jak podnieść zdolność kredytową</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-dostaniesz-odszkodowanie-za-opozniony-lot-7242287.html" title="Odszkodowanie za opóźniony lot" target="_blank" >Odszkodowanie za opóźniony lot</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.pb.pl/puls-inwestora/dywidendy/" title="Dywidendy"  >Dywidendy</a></li>
    
    <li><a href="http://spotdata.pl/" title="SpotData. Twoje źródło danych" target="_blank" >SpotData. Twoje źródło danych</a></li>
    
    <li><a href="https://www.pb.pl/jak-zaczac-oszczedzac-poradnik-dla-opornych-841466" title="Jak oszczędzać pieniądze"  >Jak oszczędzać pieniądze</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-ktos-nie-zalozyl-konta-na-moje-nazwisko-i-ile-to-kosztuje-7477424.html" title="Kradzież tożsamości - ktoś wziął kredyt na moje dane"  >Kradzież tożsamości - ktoś wziął kredyt na moje dane</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2017-rok-i-kto-dostanie-szybciej-pieniadze-7568577.html" title="Kiedy zwrot podatku?"  >Kiedy zwrot podatku?</a></li>
    
    <li><a href="https://pulsmedycyny.pl/ostre-zapalenie-zatok-przynosowych-jest-zwykle-nastepstwem-kataru-891443" title="Ostre zapalenie zatok"  >Ostre zapalenie zatok</a></li>
    
    <li><a href="https://pulsmedycyny.pl/zmiany-w-kalendarzu-szczepien-obowiazkowych-od-2019-r-942478" title="Zmiany w kalendarzu szczepień 2019"  >Zmiany w kalendarzu szczepień 2019</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Accor-wezwal-do-sprzedazy-21-800-593-akcji-Orbisu-po-87-zl-za-sztuke-7628682.html" title="Akcje Orbisu"  >Akcje Orbisu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nowe-informacje-ws-incydentu-z-rosyjskimi-samolotami-na-Baltyku-4180438.html" title="Rosyjskie samoloty na Bałtyku"  >Rosyjskie samoloty na Bałtyku</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-kredyt-hipoteczny-7518400.html" title="Jak wziąć kredyt hipoteczny"  >Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://zgarnijpremie.pl/" title="Zgarnij Premię - Promocje bankowe"  >Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/10-niedrogich-kart-kredytowych-dla-kazdego-7519018.html" title="10 niedrogich kart kredytowych dla każdego"  >10 niedrogich kart kredytowych dla każdego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zaden-trener-nie-zrobi-z-Ciebie-mistrza-finansow-7520015.html" title="Trener finansowy ING"  >Trener finansowy ING</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nizsza-marza-czy-prowizja-co-wybrac-przy-kredycie-hipotecznym-7525534.html" title="Niższa marża czy prowizja?"  >Niższa marża czy prowizja?</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne" title=" Kredyt na mieszkanie"  > Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Podstawowe-rachunki-platnicze-przeswietlamy-oplaty-i-warunki-w-bankach-7607062.html" title="Podstawowe rachunki płatnicze - kto i ile zapłaci?"  >Podstawowe rachunki płatnicze - kto i ile zapłaci?</a></li>
    
    <li><a href="%22https://www.bankier.pl/wiadomosc/Musk-chce-poleciec-na-Marsa-W-jedna-strone-7628777.html%20%22" title="Elon Musk"  >Elon Musk</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Komitet-Spoleczny-RM-pozytywnie-o-projekcie-ws-waloryzacji-rent-i-emerytur-4178872.html" title="Waloryzacja rent i emerytur"  >Waloryzacja rent i emerytur</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sad-Najwyzszy-Stanow-Zjednoczonych-przerwie-monopol-Apple-a-7628786.html" title="iOS"  >iOS</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Pożyczki chwilówki" target="_blank" >Pożyczki chwilówki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Upadlosc-konsumencka-a-prowadzenie-dzialalnosci-gospodarczej-7498935.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-bezpiecznie-korzystac-z-konta-bankowego-7499825.html" title="Jak bezpiecznie korzystać z konta bankowego"  >Jak bezpiecznie korzystać z konta bankowego</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title="Sesje elixir" target="_blank" >Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/pozyczki-pozabankowe" title="Szybka pozyczka online"  >Szybka pozyczka online</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title="Kalkulator kredytowy"  >Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/RPP-Inflacja-moze-w-2019-r-przekroczyc-2-5-proc-7624749.html" title="Inflacja"  >Inflacja</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Przewodnik-po-aferze-KNF-Czarnecki-Chrzanowski-plan-Zdzislawa-i-cala-reszta-7627653.html" title="Przewodnik po aferze KNF"  >Przewodnik po aferze KNF</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Grupa-Azoty-sfinalizowala-zakup-spolki-Goat-TopCo-za-226-6-mln-euro-7628690.html" title="Grupa Azoty"  >Grupa Azoty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CI-Games-chce-wydac-30-6-mln-zl-na-produkcje-gier-do-konca-III-kw-19-7628562.html" title="CI Games"  >CI Games</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PSL-wraca-do-pomyslu-skrocenia-o-godzine-czasy-pracy-dla-jednego-z-rodzicow-4179461.html" title="Godzina dla rodziny"  >Godzina dla rodziny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CBA-zatrzymalo-b-szefa-KNF-Marka-Chrzanowskiego-4180456.html" title="Marek Chrzanowski"  >Marek Chrzanowski</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Kursy Walut" target="_blank" >Kursy Walut</a></li>
    
    <li><a href="http://lexbiznes.pb.pl/" title="LexBiznes" target="_blank" >LexBiznes</a></li>
    
    <li><a href="https://www.pb.pl/lowcy-foreksowych-jeleni-858971" title="Forex" target="_blank" >Forex</a></li>
    
    <li><a href="https://www.bankier.pl/kredyty-hipoteczne/porownaj-oferty" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-moze-zabrac-komornik-Nowe-limity-potracen-i-kwoty-wolne-7500741.html" title="Ile może zabrać komornik"  >Ile może zabrać komornik</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/porownaj-kantory-internetowe" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/abonament-rtv-za-2018-r-stawki-zwolnienia-oraz-kary-7561257.html" title="Abonament RTV 2018"  >Abonament RTV 2018</a></li>
    
    <li><a href="https://www.bankier.pl/tag/emigracja" title="Emigracja"  >Emigracja</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Eksmisja-lokatora-poradnik-7561791.html" title="Eksmisja lokatora - poradnik"  >Eksmisja lokatora - poradnik</a></li>
    
    <li><a href="https://pulsmedycyny.pl/odra-grozna-nie-tylko-dla-dzieci-przebieg-choroby-u-doroslych-moze-byc-jeszcze-ciezszy-944548" title="Odra u dorosłych"  >Odra u dorosłych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/CCC-szacuje-synergie-kosztowe-po-transakcji-z-HRG-na-ponad-10-mln-euro-rocznie-od-20-7628529.html" title="CCC"  >CCC</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Szef-KNF-Leszek-Czarnecki-bedzie-traktowany-tak-samo-jak-inni-inwestorzy-4180079.html" title="Leszek Czarnecki"  >Leszek Czarnecki</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Uwaga-na-falszywe-SMS-y-od-Profilu-Zaufanego-7628747.html" title="Profil Zaufany"  >Profil Zaufany</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Byly-szef-Altusa-i-b-czlonek-zarzadu-spolki-opuszcza-areszt-4180367.html" title="Były szef Altusa"  >Były szef Altusa</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" title="Przelicznik walut" target="_blank" >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/konta-osobiste/porownaj-oferty/darmowe-konto-bankowe" title="Konto bankowe" target="_blank" >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-sprawdzic-czy-jestem-w-BIK-7496430.html" title="Jak sprawdzić czy jestem w BIK"  >Jak sprawdzić czy jestem w BIK</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Karta-i-konto-walutowe-porownujemy-oferty-dla-podrozujacych-7531185.html" title="Karta i konto walutowe"  >Karta i konto walutowe</a></li>
    
    <li><a href="https://www.bankier.pl/tag/komunikaty" title="Komunikaty"  >Komunikaty</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html" title="Umowa-zlecenie przepisy"  >Umowa-zlecenie przepisy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zakaz-handlu-w-niedziele-Kiedy-zamkniete-sklepy-w-2018-i-2019-r-7558088.html" title="Zakaz handlu"  >Zakaz handlu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title="Jak wziąć auto w leasing"  >Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title="Jak złożyć wniosek o 300+?"  >Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najtansze-konta-osobiste-dla-studentow-pazdziernik-2018-Ranking-Bankier-pl-7618629.html" title="Najtańsze konto dla studenta"  >Najtańsze konto dla studenta</a></li>
    
    <li><a href="https://pulsmedycyny.pl/choroba-hashimoto-rozwija-sie-w-ukryciu-887596" title="Choroba Hashimoto"  >Choroba Hashimoto</a></li>
    
    <li><a href="https://www.bankier.pl/moto/mitsubishi-motors-zwalnia-carlosa-ghosna-1616/" title="Carlos Ghosn"  >Carlos Ghosn</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Wykryto-blisko-194-tys-podejrzanych-faktur-JPK-VAT-4180435.html" title="Jednolite Pliki Kontrolne"  >Jednolite Pliki Kontrolne</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
        <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42550");});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="http://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="http://www.vat.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="http://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="http://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="http://www.prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="http://www.mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="http://www.dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="http://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="http://www.pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="http://www.pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="http://bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

        <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
        <div id="sas_42546"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("42546");});</script>

	</div>
	</div>
 </div>

    <!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / https://www.bankier.pl -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'ndbq_HMBGwk6w9QTnR_FeGYmLXU1EM82cIVb5IqSO0D.f7';
var ghmxy_scrollmap = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ghmpl.hit.gemius.pl/hmapxy.js"></script>




    


<script type="text/javascript" src="/static/js/cookiepolicy.js"></script>
<script type="text/javascript" src="/static/js/kichot.js?v=408"></script>
<script type="text/javascript">
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script type="text/javascript">
            function dtx_data () {
                return {
                    mt_pid: 6195
                    
                };
            }
</script>
<script async="true" src="//cdn.dtxngr.com/init.js"></script>
<script>     
    (function() {
        try {
            var group = "kIBrECMtHIihfgplPN7n";
            var lsKey = "rtb_" + group;
            var xhr = new XMLHttpRequest(); if (!("withCredentials" in xhr)) return; xhr.withCredentials = true;
            xhr.open('GET', 'https://pubs2-eu.creativecdn.com/bidder/pubs/tagging?type=json&group=' + group);
            xhr.onload = function() {
                try {
                    var json = JSON.parse(xhr.responseText); json._ts = new Date().getTime();
                    localStorage.setItem(lsKey, JSON.stringify(json));
                } catch (e) {
                    localStorage.setItem(lsKey, '{"deals":[]}');
                }
            };
        xhr.onerror = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
        xhr.onabort = function(){
            localStorage.setItem(lsKey, '{"deals":[]}')
        };
            xhr.send();
        } catch (e) {}
    })()
</script>

<img src="https://track.adform.net/Serving/TrackPoint/?pm=1030915" width="1" height="1" alt="" />
<img src="http://www3.smartadserver.com/track/compg.asp?keyword=emerytura=1" alt="" width="1" height="1">


</body>
</html>
