<!DOCTYPE html>
<html lang="pl">
<head>
    <link rel="preload" href="https://static.bankier.pl/css/main.min.css?v=1604570400" as="style">
    <link type="text/css" rel="stylesheet" href="https://static.bankier.pl/css/main.min.css?v=1604570400">

    
    
    
    
    
    
         
    

    
    
        <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta name="description" content="Podano szczegóły założeń dotyczących pracy zdalnej. W odpowiedzi na interpelację Aleksandra Miszalskiego Iwona Michałek przesłała obecne ustalenia projektu ustawy, który będzie regulował wykonywanie obowiązków służbowych w ramach home office.  ">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="bankier_pl">
<meta name="twitter:description" content="Podano szczegóły założeń dotyczących pracy zdalnej. W odpowiedzi na interpelację Aleksandra Miszalskiego Iwona Michałek przesłała obecne ustalenia projektu ustawy, który będzie regulował wykonywanie obowiązków służbowych w ramach home office.  ">
<meta property="og:type" content="article">
<meta property="og:description" content="Podano szczegóły założeń dotyczących pracy zdalnej. W odpowiedzi na interpelację Aleksandra Miszalskiego Iwona Michałek przesłała obecne ustalenia projektu ustawy, który będzie regulował wykonywanie obowiązków służbowych w ramach home office.  ">
<meta property="og:site_name" content="Bankier.pl">
<meta property="og:locale" content="pl_PL">
<meta property="article:published_time" content="2021-03-29 09:30">
<meta property="fb:pages" content="330644215221">
<title>Praca zdalna - nowe założenia projektu ustawy - Bankier.pl</title>
<meta property="og:title" content="Praca zdalna - nowe założenia projektu ustawy">
<meta property="og:image" content="https://galeria.bankier.pl/p/1/0/6f6d9c80d49da4-948-568-0-116-1732-1039.jpg">
<meta property="og:image:width" content="948">
<meta property="og:image:height" content="568">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Praca-zdalna-nowe-zalozenia-projektu-ustawy-8083203.html">
<meta property="twitter:image" content="https://galeria.bankier.pl/p/1/0/6f6d9c80d49da4-948-568-0-116-1732-1039.jpg">
<meta property="twitter:title" content="Praca zdalna - nowe założenia projektu ustawy">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Praca-zdalna-nowe-zalozenia-projektu-ustawy-8083203.html">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Praca-zdalna-nowe-zalozenia-projektu-ustawy-8083203">
<meta name="author" content="Weronika Szkwarek">
<meta name="news_keywords" content="Praca, praca zdalna, Koronawirus w Polsce">
<link rel="dns-prefetch" href="https://gapl.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://cdn.onthe.io"/>
<link rel="dns-prefetch" href="https://galeria.bankier.pl"/>
<link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://video.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://apis.google.com"/>
<link rel="dns-prefetch" href="https://connect.islay.tech"/>
<link rel="dns-prefetch" href="https://cdn.dtxngr.com"/>
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://tt.onthe.io"/>
<link rel="dns-prefetch" href="https://platform.twitter.com"/>
<link rel="dns-prefetch" href="https://cdn.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://tagmanager.smartadserver.com"/>
<link rel="dns-prefetch" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://get.optad360.io"/>
<link rel="dns-prefetch" href="https://www.facebook.com"/>
<link rel="dns-prefetch" href="https://bbp.salesmanago.pl"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.hotjar.com"/>
<link rel="dns-prefetch" href="https://csi.gstatic.com"/>
<link rel="dns-prefetch" href="https://stat.bankier.pl"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://vendorlist.consensu.org"/>
<link rel="dns-prefetch" href="https://script.hotjar.com"/>
<link rel="dns-prefetch" href="https://vars.hotjar.com"/>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://adx.adform.net"/>
<link rel="dns-prefetch" href="https://sync.smartadserver.com"/>
<link rel="preconnect" href="https://gapl.hit.gemius.pl"/>
<link rel="preconnect" href="https://cdn.onthe.io"/>
<link rel="preconnect" href="https://galeria.bankier.pl"/>
<link rel="preconnect" href="https://ls.hit.gemius.pl"/>
<link rel="preconnect" href="https://video.onnetwork.tv"/>
<link rel="preconnect" href="https://apis.google.com"/>
<link rel="preconnect" href="https://connect.islay.tech"/>
<link rel="preconnect" href="https://cdn.dtxngr.com"/>
<link rel="preconnect" href="https://quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<link rel="preconnect" href="https://tt.onthe.io"/>
<link rel="preconnect" href="https://platform.twitter.com"/>
<link rel="preconnect" href="https://cdn.onnetwork.tv"/>
<link rel="preconnect" href="https://tagmanager.smartadserver.com"/>
<link rel="preconnect" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://get.optad360.io"/>
<link rel="preconnect" href="https://www.facebook.com"/>
<link rel="preconnect" href="https://bbp.salesmanago.pl"/>
<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://static.hotjar.com"/>
<link rel="preconnect" href="https://csi.gstatic.com"/>
<link rel="preconnect" href="https://stat.bankier.pl"/>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
<link rel="preconnect" href="https://vendorlist.consensu.org"/>
<link rel="preconnect" href="https://script.hotjar.com"/>
<link rel="preconnect" href="https://vars.hotjar.com"/>
<link rel="preconnect" href="https://stats.g.doubleclick.net"/>
<link rel="preconnect" href="https://adx.adform.net"/>
<link rel="preconnect" href="https://sync.smartadserver.com"/>
<script type="application/ld+json">{"@type": "Organization", "url": "https://www.bankier.pl", "logo": "	
https://www.bankier.pl/static/images2/bankier-logo.png", "@context": "https://schema.org"}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "http://schema.org", "itemListElement": [{"item": {"name": "Bankier", "@id": "https://www.bankier.pl/"}, "position": 1, "@type": "ListItem"}, {"item": {"name": "Biznes", "@id": "https://www.bankier.pl/biznes"}, "position": 2, "@type": "ListItem"}, {"item": {"name": "P\u0142aca i kariera", "@id": "https://www.bankier.pl/placa-i-kariera"}, "position": 3, "@type": "ListItem"}], "@type": "BreadcrumbList"}</script>
<script>dataLayer = [{'article_id': '8083203', 'article_authors': 'Weronika Szkwarek', 'article_word_count': '376', 'article_section': 'Płaca i kariera', 'article_pub_date': '2021-03-29', 'page_category': 'article', 'article_char_count': '3026', 'article_types': 'Wiadomość|Polecany w obszarze na SG|Polecany nad artykułem', 'article_tags': 'Praca|praca zdalna|Koronawirus w Polsce', 'article_source': 'Bankier.pl', 'article_pub_datetime': 'Mon Mar 29 09:30:00 2021 +0200'}];window.article = {"id":8083203,"pub_date":"2021-03-29","pub_id":29,"section_id":48};
bpl_io_analytics_data={"article_authors":"Weronika Szkwarek","article_categories":["PŁACA I KARIERA"],"article_publication_date":"Mon Mar 29 09:30:00 2021 +0200","article_type":"Wiadomość|Polecany w obszarze na SG|Polecany nad artykułem","article_word_count":"376"};bpl_io_analytics_data['page_title']=document.title;bpl_io_analytics_data['page_url_canonical']=document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : '';bpl_io_analytics_data['page_language']='pl';bpl_io_analytics_data['page_type']='article';bpl_io_analytics_data['page_url']=window.location.href;
window._io_config = window._io_config || {};window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];window._io_config["0.2.0"].push(bpl_io_analytics_data);</script>

<script>
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}

var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>

<script src="//ced.sascdn.com/tag/1947/smart.js" async></script>
<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>var sas=sas||{}
sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:!0,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666779,formats:[{'id': 42537}, {'id': 42536}, {'id': 81980}, {'id': 42550}, {'id': 42713}, {'id': 90100}, {'id': 90101}, {'id': 42700}, {'id': 90102}, {'id': 42547}, {'id': 81981}, {'id': 42714}, {'id': 42808}],target:'article_id=8083203;article_authors=Weronika Szkwarek;article_section=Płaca i kariera;page_category=article;article_tag=Praca;article_tag=praca zdalna;article_tag=Koronawirus w Polsce;'+ ''})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / biznes_placa_i_kariera_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bOfrQtSB7Dp9O8ZY2gMFIXXorfFNwJrE58vLa4Bqhq3.F7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    

    

    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WF3TSG');</script>
    

</head>
<body class="-article">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WF3TSG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    <style>.l-page-container{background-color:#fff}.l-content-container{background-color:#fff;max-width:76.8rem;margin:0 auto;cursor:auto}.l-section{margin-top:24px}.l-page-container.-article{background-color:#f2f4f5}.l-page-container.-article .l-main{border-top:1px solid #e6e8ec}.l-page-container.-article .l-section-aside{background-color:#f2f4f5}@media screen and (min-width:1014px){.l-page-container{background-color:transparent}.l-content-container{padding:0 24px 24px;width:99.6rem;max-width:none;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.l-main,.l-section{width:62.4rem}aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article{background-color:transparent}.l-page-container.-article .l-content-container{background-color:#f2f4f5}.l-page-container.-article .l-main,.l-page-container.-article .l-section{background-color:#fff;border-top:5px solid #052144;padding-bottom:40px}.l-page-container.-article .l-main{margin-top:24px;margin-bottom:16px}.l-page-container.-article aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article .l-main-aside{margin-bottom:16px}}@media screen and (min-width:1340px){.l-content-container{width:132rem}.l-main,.l-section{width:94.8rem;padding-bottom:0}.l-page-container.-article .l-main{margin-bottom:36px;padding-bottom:30px}.l-page-container.-article .l-main-aside{margin-bottom:36px}.l-page-container.-article .l-section>:last-child{border-bottom:0}}</style>
    <div class="l-page-container -article">
        <style type="text/css">.n2b-ad-container{max-width:100%;min-height:250px;margin:24px 0;clear:both}.n2b-ad-container.-height-180{min-height:180px}.n2b-ad-container.-r1{background-color:#fff;min-height:auto;margin:0}.n2b-ad-container.-r2{position:relative;max-width:940px;margin:24px auto}.n2b-ad-container.-r2 div[id^=sas_]{position:relative;z-index:10}.n2b-ad-container.-r3{margin:16px 0 0}.n2b-ad-container.-r6,.n2b-ad-container.-r7{margin:24px 0 0}.n2b-ad-container.-r8{padding-top:24px;margin:0}.-home .n2b-ad-container.-r1{overflow:hidden}.-home .n2b-ad-container.-r1,.-home .n2b-ad-container.-r3,.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r6,.-home .n2b-ad-container.-r9{min-height:0}.n2b-ad-container .n2b-ad-placement{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;height:200px;position:absolute;z-index:1;pointer-events:none}.n2b-ad-container .n2b-ad-placement__info{font-size:1.2rem;line-height:1.16667;color:rgba(5,33,68,.2);margin-top:8px}.n2b-ad-box{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}@media screen and (min-width:768px){.-home .n2b-ad-container.-r1{margin:0}.-home .n2b-ad-container.-r2{margin:32px auto}.n2b-ad-container.-r2,.n2b-ad-container.-r3{min-height:200px}.-home .n2b-ad-container{margin:32px 0}.n2b-ad-container.-r3{margin:16px 0 0}.-home .n2b-ad-container.-r6{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.-home .n2b-ad-container.-r9{margin:0}}@media screen and (min-width:1014px){.n2b-ad-container.-r8{padding-top:0;margin:24px 0 0}.n2b-ad-container.js-sticky-ad{-webkit-box-flex:1;-ms-flex:1 1 auto;flex:1 1 auto;position:relative}.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r8{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.n2b-ad-container .n2b-ad-placement{max-width:94.8rem}.n2b-ad-box.-is-absolute{position:absolute;bottom:0}.n2b-ad-box.-is-fixed{position:fixed;top:0}}</style><div class="n2b-ad-container -r1 " id="n2b-ad-r1"><div class="n2b-ad-box"><div id="sas_42537"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script></div></div>

        <header class="l-page-header" id="page-header">
            <div class="l-page-header__wrapper">
                <style type="text/css">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</style><div class="o-header"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"/><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"/></g></svg></a></div></div><div class="m-icons-header"><a class="m-icons-header__icon" href="https://www.bankier.pl/konto/logowanie"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"/></g></svg></a><a class="m-icons-header__icon js-search-modal-trigger"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"/><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"/></g></svg></a></div><div class="m-header-text"><div class="m-header-text__wrapper"><a class="m-header-text__section" href="https://www.bankier.pl/placa-i-kariera">Płaca i kariera</a><span class="m-header-text__title">Praca zdalna - nowe założenia projektu ustawy</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg><span class="a-comment-button__counter"></span></a></div></section><a class="a-anchor-button-newsletter" href="https://www.bankier.pl/newsletter/"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"/></svg><span>Newsletter</span></a></div>
<style type="text/css">.o-article-bar{background-color:#f2f4f5;border-bottom:1px solid #dadee3}.o-article-bar__scroll-wrapper{position:relative;width:100%;height:64px;overflow:hidden}.o-article-bar__scroll-outer{padding-bottom:20px;margin-bottom:0;position:relative;overflow-y:hidden}.o-article-bar__scroll-inner{overflow:visible}.o-article-bar__scroll-btn{display:none}.o-article-bar .m-link-with-image-list{display:-webkit-box;display:-ms-flexbox;display:flex}.o-article-bar .m-link-with-image-list__item{border:0}.o-article-bar .m-link-with-image-list__anchor{padding:12px 0;height:64px;font-size:1.2rem;line-height:1.5;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:74px;height:40px;-o-object-fit:cover;object-fit:cover}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:188px;padding:0 20px 0 8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image{position:relative}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after,.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{content:" ";display:block;position:absolute;z-index:10;top:50%;left:50%;margin-left:-10px;margin-top:-8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:20px;height:16px;background-color:rgba(255,255,255,.7);border-radius:2px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{width:0;height:0;border-top:6px solid transparent;border-bottom:6px solid transparent;border-left:10px solid #e75020;margin-left:-5px;margin-top:-6px}.o-article-bar .m-link-with-image-list__text{width:262px;height:auto;max-height:36px;padding:0 20px 0 0;display:block;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden}@media screen and (min-width:768px){.o-article-bar{background-color:#fff;border-bottom:1px solid #e6e8ec}.o-article-bar__scroll-wrapper{padding:0 30px;height:86px}.o-article-bar__scroll-wrapper::after,.o-article-bar__scroll-wrapper::before{content:"";display:block;clear:both;position:absolute;top:0;left:0;height:100%;width:30px;z-index:2;pointer-events:none;background-size:100%;background-image:-webkit-gradient(linear,right top,left top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to left,rgba(255,255,255,0) 0,#fff 85%);opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s}.o-article-bar__scroll-wrapper::after{left:auto;right:0;background-image:-webkit-gradient(linear,left top,right top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to right,rgba(255,255,255,0) 0,#fff 85%)}.o-article-bar__scroll-wrapper.-js-scroll-start .o-article-bar__scroll-btn.-prev{opacity:0;pointer-events:none}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-prev{opacity:1;pointer-events:auto}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-next{opacity:0;pointer-events:none}.o-article-bar__scroll-outer{overflow:visible}.o-article-bar__scroll-inner{-webkit-transition:-webkit-transform .5s ease-in;transition:transform .5s ease-in;transition:transform .5s ease-in,-webkit-transform .5s ease-in}.o-article-bar__scroll-btn{display:-webkit-box;display:-ms-flexbox;display:flex;position:absolute;z-index:100;left:0;top:0;width:30px;height:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s;cursor:pointer;pointer-events:auto}.o-article-bar__scroll-btn.-next{left:auto;right:0}.o-article-bar .m-link-with-image-list__item{height:86px}.o-article-bar .m-link-with-image-list__anchor{padding:14px 0 18px;height:86px}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:101px;height:54px}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:160px;padding:0 20px 0 10px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:30px;height:24px;border-radius:3px;margin-left:-15px;margin-top:-12px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{border-top:8px solid transparent;border-bottom:8px solid transparent;border-left:14px solid #e75020;margin-left:-7px;margin-top:-8px}.o-article-bar .m-link-with-image-list__text{width:261px;max-height:54px;-webkit-line-clamp:3;padding:0 20px 0 0}}</style><section class="o-article-bar" id="article-bar"><div class="o-article-bar__scroll-wrapper js-article-bar"><div class="o-article-bar__scroll-btn -prev js-scroll-btn-prev"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-prev"><path transform="rotate(-180 9, 14)" fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"/></svg></div><div class="o-article-bar__scroll-outer"><div class="o-article-bar__scroll-inner"><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/W-niektorych-branzach-juz-zaczelo-sie-ozywienie-inwestycyjne-8083216.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/9/53024ec8adf4d2-150-89-0-0-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/9/53024ec8adf4d2-150-89-0-0-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/9/53024ec8adf4d2-150-89-0-0-1732-1039.jpg" loading="lazy" width="150" height="89" alt="W niektórych branżach już zaczęło się ożywienie inwestycyjne"></picture><div class="m-link-with-image-list__text">W niektórych branżach już zaczęło się ożywienie inwestycyjne</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Rebranding-w-kryzysie-Program-Antykryzysowy-8076507.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/1/e8fa98c5453ab7-150-89-72-0-1800-1079.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/1/e8fa98c5453ab7-150-89-72-0-1800-1079.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/1/e8fa98c5453ab7-150-89-72-0-1800-1079.jpg" loading="lazy" width="150" height="89" alt="Rebranding w kryzysie [Program Antykryzysowy]"></picture><div class="m-link-with-image-list__text">Rebranding w kryzysie [Program Antykryzysowy]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ceny-ofertowe-mieszkan-marzec-2021-Raport-Bankier-pl-8082116.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/3/e211fd7ad14640-150-90-262-0-2083-1250.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/b/3/e211fd7ad14640-150-90-262-0-2083-1250.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/3/e211fd7ad14640-150-90-262-0-2083-1250.png" loading="lazy" width="150" height="90" alt="Deweloperzy skorygowali ceny ofertowe mieszkań [Nowy raport]"></picture><div class="m-link-with-image-list__text">Deweloperzy skorygowali ceny ofertowe mieszkań [Nowy raport]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/tesla-ostrzega-placacych-bitcoinami-za-auta-9277/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/03/shutterstock_1912391863-1-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/03/shutterstock_1912391863-1-200x113.jpg" loading="lazy" width="200" height="113" alt="Tesla ostrzega płacących bitcoinami za auta"></picture><div class="m-link-with-image-list__text">Tesla ostrzega płacących bitcoinami za auta</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://mambiznes.pl/wlasny-biznes/bracia-stworzyli-polskiego-facebooka-dla-milosnikow-uprawiania-sportu-103417"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/5/cbec34d892069f-352-212-78-0-1046-630.png" type="image/png"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/5/cbec34d892069f-352-212-78-0-1046-630.png" loading="lazy" width="352" height="212" alt="Bracia stworzyli „polskiego Facebooka” dla miłośników uprawiania sportu"></picture><div class="m-link-with-image-list__text">Bracia stworzyli „polskiego Facebooka” dla miłośników uprawiania sportu</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.pit.pl/aktualnosci/nowe-wzory-pit-4r-i-pit-8ar-na-2021-rok-1005264"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/9/9e7a8577ab91f4-352-212-20-60-3980-2397.jpg" type="image/jpeg"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/9/9e7a8577ab91f4-352-212-20-60-3980-2397.jpg" loading="lazy" width="352" height="212" alt="Nowe wzory PIT-4R i PIT-8AR na 2021 rok"></picture><div class="m-link-with-image-list__text">Nowe wzory PIT-4R i PIT-8AR na 2021 rok</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Epitafium-dla-kierownicy-Podcast-8081980.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/d/7317d89e8df9c9-150-90-33-0-1045-627.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/d/7317d89e8df9c9-150-90-33-0-1045-627.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/d/7317d89e8df9c9-150-90-33-0-1045-627.jpg" loading="lazy" width="150" height="90" alt="Epitafium dla kierownicy [Podcast]"></picture><div class="m-link-with-image-list__text">Epitafium dla kierownicy [Podcast]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Dostosuj-sie-i-przetrwaj-Jak-radza-sobie-firmy-eventowe-Program-Antykryzysowy-8067917.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/7/b0da15c21d89fd-150-89-57-0-1800-1079.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/7/b0da15c21d89fd-150-89-57-0-1800-1079.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/7/b0da15c21d89fd-150-89-57-0-1800-1079.jpg" loading="lazy" width="150" height="89" alt="Dostosuj się i przetrwaj [Program Antykryzysowy]"></picture><div class="m-link-with-image-list__text">Dostosuj się i przetrwaj [Program Antykryzysowy]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Koronawirus-w-Polsce-Nowe-przypadki-zakazenia-7839401.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/c/519651013c92c5-150-89-0-116-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/c/519651013c92c5-150-89-0-116-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/c/519651013c92c5-150-89-0-116-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Liczba zakażeń koronawirusem nadal szybko rośnie"></picture><div class="m-link-with-image-list__text">Liczba zakażeń koronawirusem nadal szybko rośnie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/volkswagen-chce-odszkodowan-od-bylych-szefow-vw-i-audi-ws-dieselgate-9275/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2018/11/3f04019ae5458b-948-569-0-45-1477-886-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2018/11/3f04019ae5458b-948-569-0-45-1477-886-200x113.jpg" loading="lazy" width="200" height="113" alt="Volkswagen chce odszkodowań od byłych szefów VW i Audi ws. Dieselgate"></picture><div class="m-link-with-image-list__text">Volkswagen chce odszkodowań od byłych szefów VW i Audi ws. Dieselgate</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://prnews.pl/raport-prnews-pl-liczba-obcokrajowcow-wsrod-klientow-bankow-iv-kw-2020-r-457429"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/4/7caa2a08d0e665-352-212-8-8-1719-1035.jpg" type="image/jpeg"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/4/7caa2a08d0e665-352-212-8-8-1719-1035.jpg" loading="lazy" width="352" height="212" alt="Milion obcokrajowców wśród klientów banków"></picture><div class="m-link-with-image-list__text">Milion obcokrajowców wśród klientów banków</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://prnews.pl/ing-zapowiada-nowosci-w-bankowosci-elektronicznej-zobacz-co-sie-zmieni-po-weekendzie-457415"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/0/f9b5c9299278d8-352-212-0-52-2100-1264.jpg" type="image/jpeg"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/0/f9b5c9299278d8-352-212-0-52-2100-1264.jpg" loading="lazy" width="352" height="212" alt="Nowości w bankowości elektronicznej ING"></picture><div class="m-link-with-image-list__text">Nowości w bankowości elektronicznej ING</div></a></li></ul></div></div><div class="o-article-bar__scroll-btn -next js-scroll-btn-next"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-next"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"/></svg></div></div></section>

            </div>

            <style type="text/css">.o-header-social-bar{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:1px solid #e6e8ec;background:#fff;position:fixed;top:0;width:100%;z-index:11;-webkit-transition:.5s;transition:.5s;-webkit-transform:translateY(-100%);transform:translateY(-100%)}.o-header-social-bar.-fixed{-webkit-transform:translateY(0);transform:translateY(0)}.o-header-social-bar .m-social-bar{-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;height:auto}.o-header-social-bar .m-social-bar__item{width:42px;max-width:none;height:40px}.o-header-social-bar .m-social-bar__item[data-type=twitter],.o-header-social-bar .m-social-bar__label{display:none}.o-header-social-bar .m-social-bar__comment{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:42px;padding:0;height:40px}.o-header-social-bar .m-social-bar__comment .a-comment-button{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-ms-flexbox;display:flex;padding:0}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1rem;line-height:1}.o-header-social-bar .m-social-bar__comment .a-comment-button__label{display:none}.o-header-social-bar .m-social-bar__comment .a-comment-button .a-icon-comments{margin:0}.o-header-social-bar .m-header-text{border-left:none;height:auto}.o-header-social-bar .m-header-text__wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-header-social-bar .m-social-bar__item{width:54px;height:44px}.o-header-social-bar .m-social-bar__item[data-type=twitter]{display:-webkit-box;display:-ms-flexbox;display:flex}.o-header-social-bar .m-social-bar__comment{width:54px;height:44px}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1.3rem}}</style><div class="o-header-social-bar"><div class="m-header-text"><div class="m-header-text__wrapper"></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg> <span class="a-comment-button__counter"></span></a></div></section></div>
<style type="text/css">.o-nav-sidebar__container{width:280px;height:100%;z-index:14;-webkit-transition:.3s;transition:.3s}.o-nav-sidebar__container.js-nav-container{top:0;width:280px;height:100%;opacity:1;background-color:#fff;position:fixed;left:-280px}.-is-open .o-nav-sidebar__container.js-nav-container{left:0}.o-nav-sidebar__overlay{-webkit-animation:.3s opacity-fade-in;animation:.3s opacity-fade-in;display:none;position:fixed;background:rgba(5,33,68,.5);width:100%;height:100%;top:0;z-index:13;opacity:0}.-is-open .o-nav-sidebar__overlay{opacity:1;display:block}</style><div class="o-nav-sidebar"><nav class="o-nav-sidebar__container js-nav-container"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"/><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"/></g></svg></a></div></div><div class="m-nav-list -scroll"><ul class="m-nav-list__container"><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Rynki<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/waluty" class="a-anchor">Waluty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gospodarka" class="a-anchor">Gospodarka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/surowce" class="a-anchor">Surowce</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/fundusze" class="a-anchor">Fundusze</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/rynki" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/rynki/wiadomosci" class="a-anchor">Wiadomości z rynków</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda/wiadomosci/wywiady-ze-spolek" class="a-anchor">Wywiady ze spółek</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Twoje finanse<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ror" class="a-anchor">Tanie konto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/oszczedzanie" class="a-anchor">Oszczędzanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gotowkowe" class="a-anchor">Jak wziąć kredyt?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/mieszkaniowe" class="a-anchor">Mieszkanie na kredyt</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/pozabankowe" class="a-anchor">Pożyczki pozabankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/nieruchomosci/wiadomosci" class="a-anchor">Nieruchomości</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/moto/" class="a-anchor">Moto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ubezpieczenia/wiadomosci" class="a-anchor">Ubezpieczenia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/emerytury/wiadomosci" class="a-anchor">Emerytury</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/domowe-finanse/wiadomosci" class="a-anchor">Domowe finanse</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/twoje-finanse" class="a-anchor">Narzędzia i kalkulatory</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Smart<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/chwilowki" class="a-anchor">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor">Kredyty gotówkowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konta osobiste</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor">Konta oszczędnościowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-turystyczne" class="a-anchor">Ubezpieczenia turystyczne</a></li><li class="m-nav-list__subitem"><a href="https://zgarnijpremie.pl/" class="a-anchor">Promocje bankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor">Pożyczki na raty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor">Kredyty hipoteczne</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor">Lokaty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantory internetowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-komunikacyjne" class="a-anchor">Kalkulator OC i AC</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Biznes<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/prowadzenie-firmy" class="a-anchor">Prowadzenie firmy</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/podatki-i-zus" class="a-anchor">Podatki i ZUS</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/placa-i-kariera/wiadomosci" class="a-anchor">Płaca i kariera</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/finansowanie/wiadomosci" class="a-anchor">Finansowanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/windykacja/wiadomosci" class="a-anchor">Windykacja</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/technologia/wiadomosci" class="a-anchor">Technologia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/biznes" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://mambiznes.pl/" class="a-anchor">MamBiznes.pl</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Forum<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gielda,6,1.html" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-grac-na-gieldzie,50,1.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_dzienniki-gieldowe,51,1.html" class="a-anchor">Dzienniki giełdowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_forex,7,1.html" class="a-anchor">Forex</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_zloto,52,1.html" class="a-anchor">Złoto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gospodarka-i-polityka,5,1.html" class="a-anchor">Gospodarka i polityka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-ulokowac-pieniadze,8,1.html" class="a-anchor">Jak ulokować pieniądze?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_banki,9,1.html" class="a-anchor">Banki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_chwilowki,54,1.html" class="a-anchor">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_kryptowaluty,55,1.html" class="a-anchor">Kryptowaluty</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">PIT 2020<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.pit.pl/program-pit/" class="a-anchor">Program PIT</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/1procent/" class="a-anchor">1 procent</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-8c/" class="a-anchor">Pit 8c</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-11/" class="a-anchor">Pit 11</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-28/" class="a-anchor">Pit 28</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-36/" class="a-anchor">Pit 36</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-36l/" class="a-anchor">Pit 36l</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-38/" class="a-anchor">Pit 38</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-39/" class="a-anchor">Pit 39</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-40a/" class="a-anchor">Pit 40a</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/pit-37-online/" class="a-anchor">Pit 37</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/twoj-e-pit/" class="a-anchor">Twój e-pit</a></li><li class="m-nav-list__subitem"><a href="https://www.pit.pl/e-deklaracje/" class="a-anchor">e-Deklaracje</a></li></ul></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/alert" class="a-anchor">Alert</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/gielda/notowania/akcje" class="a-anchor">Notowania</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" class="a-anchor">Kursy walut</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/cf/" class="a-anchor">Centrum finansowe</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://bankier.tv/" class="a-anchor">Bankier.TV</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://20lat.bankier.pl/" class="a-anchor" target="_blank" rel="noopener">20 lat Bankier.pl</a></span></li></ul></div><div class="m-button-list"><a href="https://www.bankier.pl/newsletter/" class="m-button-list__item"><div class="m-button-list__icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"/></svg></div><span>Zapisz się na newsletter</span> </a><a href="https://www.bankier.pl/konto/logowanie" class="m-button-list__item"><div class="m-button-list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"/></g></svg></div><span>Zaloguj się / Zarejestruj</span></a></div></nav><div class="o-nav-sidebar__overlay"></div></div>

        </header>

        <div class="n2b-ad-container -r2 " id="n2b-ad-r2"><div class="n2b-ad-box"><div class="n2b-ad-placement">
    <svg xmlns="http://www.w3.org/2000/svg" width="24.569" height="23.957" viewBox="0 0 24.569 23.957" class="a-icon a-icon-info">
        <path id="Info_icon" fill="#d5d5d5" d="M-51.46 87.349h-19.655a2.454 2.454 0 0 0-2.445 2.457l-.012 21.066a.433.433 0 0 0 .74.306l4.174-4.178h17.2A2.464 2.464 0 0 0-49 104.547V89.806a2.464 2.464 0 0 0-2.46-2.457zm-8.6 15.147a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-5.725a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823zm0-9.827a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-.811a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823z" data-name="Info icon" transform="translate(73.572 -87.349)"/>
    </svg>
<div class="n2b-ad-placement__info">REKLAMA</div></div><div id="sas_42536"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536");});});</script><div id="sas_81980"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");});});</script></div></div>


        <div class="l-content-container">
              
 
            <main class="l-main">
                <style type="text/css">.o-breadcrumbs-box{background-color:#fff;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.33333;margin-top:0;width:100%}.o-breadcrumbs-box__links{padding:20px 16px 0}.o-breadcrumbs-box__sublinks{margin-top:10px;padding:10px 16px;background-color:#f2f4f5}.o-breadcrumbs-box__subtitle{color:rgba(5,33,68,.3);font-weight:400;margin-right:12px}@media screen and (min-width:768px){.o-breadcrumbs-box{padding:10px 24px 0;line-height:1.23077;font-size:1.3rem}.o-breadcrumbs-box__links{padding:20px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{background-color:rgba(5,33,68,.1);width:.5rem;height:.5rem}.o-breadcrumbs-box__sublinks{padding:8px 16px;border-radius:4px}}@media screen and (min-width:1014px){.o-breadcrumbs-box{background-color:#fff;padding:10px 30px 0}.o-breadcrumbs-box__subtitle{font-size:1.3rem}}@media screen and (min-width:1340px){.o-breadcrumbs-box{padding:25px 60px 0}.o-breadcrumbs-box__links{padding:30px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{width:.6rem;height:.6rem}.o-breadcrumbs-box__links .m-breadcrumbs-item{font-size:1.5rem}}</style><nav class="o-breadcrumbs-box" id="breadcrumbs-box"><div class="o-breadcrumbs-box__links"><ol class="m-breadcrumbs-list"><li class="m-breadcrumbs-list__item"><span class="m-breadcrumbs-item">Biznes</span></li><li class="m-breadcrumbs-list__item"><a href="/placa-i-kariera/wiadomosci" class="m-breadcrumbs-item">Płaca i kariera</a></li><li class="m-breadcrumbs-list__item"><a href="/placa-i-kariera/wiadomosci" class="m-breadcrumbs-item">Wiadomości</a></li></ol></div><div class="o-breadcrumbs-box__sublinks"><span class="o-breadcrumbs-box__subtitle">Inne</span><ol class="m-breadcrumbs-list"><li class="m-breadcrumbs-list__item"><a href="/placa-i-kariera/wynagrodzenie" class="m-breadcrumbs-item">Wynagrodzenie</a></li><li class="m-breadcrumbs-list__item"><a href="/placa-i-kariera/kobiecy-pomysl-na-biznes" class="m-breadcrumbs-item">Kobiecy pomysł na biznes</a></li></ol></div></nav>

                <article class="o-article" id="article">
                    <style type="text/css">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</style><header class="o-article-header"><h1 class="a-heading -blue">Praca zdalna - nowe założenia projektu ustawy</h1><div class="m-article-attributes"><div class="m-article-attributes__item -no-margin"><span class="m-article-attributes__item -sm-visible">2021-03-29 09:30</span></div><div class="m-article-attributes__item -md-visible">publikacja<br><span class="a-span">2021-03-29 09:30</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg><span class="a-comment-button__counter"></span></a></div></section></header><section class="o-article-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Praca-zdalna-nowe-zalozenia-projektu-ustawy-8083203.html"><style type="text/css">.o-graphics-multiobject{padding:0;margin:20px -16px;font-size:1.5rem;line-height:1.66667;color:rgba(5,33,68,.8);border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;clear:both;text-align:center;background-color:#fff;border:0;border-radius:0}.o-graphics-multiobject__wrapper{display:inline-block;margin:auto;width:100%}.o-graphics-multiobject__inner{width:100%;position:relative;overflow:hidden}.o-graphics-multiobject__inner-blurry{position:absolute;width:100%;height:100%;background-size:cover;background-position:center;-webkit-filter:blur(10px);filter:blur(10px)}.o-graphics-multiobject__inner-field{position:relative;border-top:5px solid #052144;border-bottom:1px solid rgba(5,33,68,.1);display:inline-block}.o-graphics-multiobject__item{margin:auto;max-width:100%}.o-graphics-multiobject__caption{padding:8px 16px;font-size:1.4rem;line-height:1.5;color:rgba(5,33,68,.5);text-align:left;display:-webkit-box;display:-ms-flexbox;display:flex}.o-graphics-multiobject__caption-wrapper{display:block;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;width:0}.o-graphics-multiobject__source{color:rgba(5,33,68,.3)}.o-graphics-multiobject.-main{margin-top:0}.o-graphics-multiobject.-main .o-graphics-multiobject__wrapper{border-bottom:1px solid rgba(5,33,68,.1)}.o-graphics-multiobject.-main .o-graphics-multiobject__inner-field{display:block;border-bottom:0}@media screen and (min-width:768px){.o-graphics-multiobject{border:0;border-radius:5px;margin:20px -24px}.o-graphics-multiobject__caption{padding:8px 12px}}@media screen and (min-width:1014px){.o-graphics-multiobject{margin:20px -30px}}@media screen and (min-width:1340px){.o-graphics-multiobject{padding:0;margin:20px -108px}.o-graphics-multiobject__caption{font-size:1.3rem;line-height:1.30769}}</style><section class="o-graphics-multiobject -main"><figure class="o-graphics-multiobject__wrapper"><div class="o-graphics-multiobject__inner"><div class="o-graphics-multiobject__inner-blurry" style="background-image:url(https://galeria.bankier.pl/p/1/0/6f6d9c80d49da4-948-568-0-116-1732-1039.jpg);"></div><div class="o-graphics-multiobject__inner-field"><img class="o-graphics-multiobject__item webfeedsFeaturedVisual" src="https://galeria.bankier.pl/p/1/0/6f6d9c80d49da4-948-568-0-116-1732-1039.jpg" alt=""></div></div><figcaption class="o-graphics-multiobject__caption"><span class="o-graphics-multiobject__caption-wrapper">fot. Vera Petrunina /  <span class="o-graphics-multiobject__source">Shutterstock</span></span></figcaption></figure></section><p><span class="lead">Podano szczegóły założeń dotyczących pracy zdalnej. W odpowiedzi na interpelację Aleksandra Miszalskiego Iwona Michałek przesłała obecne ustalenia projektu ustawy, który będzie regulował wykonywanie obowiązków służbowych w ramach home office. </span></p>
<p>Rozmowy w ramach dialogu społecznego na temat regulacji pracy zdalnej trwają już co najmniej pół roku. Jak dotąd nie przekazano dalej pełnego projektu ustawy, który by tę kwestię omawiał. W treści interpelacji Iwona Michałek, sekretarz stanu, podała główne założenia projektu: </p>
<ul>
<li>praca zdalna będzie mogła być wykonywana całkowicie lub częściowo w miejscu zamieszkania pra<span>cownika lub w innym miejscu ustalonym przez pracownika </span><span>i pracodawcę. Uzgodnienie między stronami dotyczące wykonywania pracy zdalnej </span><span>będzie dopuszczalne zarówno przy zawieraniu umowy o pracę, jak również w </span><span>trakcie zatrudnienia,</span></li>
<li>w szczególnych przypadkach praca zdalna będzie mogła być wykonywana także na polecenie pracodawcy, jednak tylko w sytuacji, w której pracownik będzie posiadał warunki lokalowe i techniczne do wykonywania takiej pracy,</li>
<li>każda ze stron będzie miała możliwość efektywnego wycofania się z wykonywania pracy zdalnej, w terminie 3 miesięcy od dnia podjęcia takiej pracy,</li>
<li><strong>pracodawca będzie zobowiązany dostarczyć pracownikowi materiały i narzędzia pracy niezbędne do wykonywania pracy zdalnej, jak również pokryć koszty bezpośrednio związane z wykonywaniem pracy zdalnej (w tym koszty energii elektrycznej oraz dostępu do łączy telekomunikacyjnych). W przypadku jednak, gdy do pracy zdalnej będą wykorzystywane materiały i narzędzia pracy stanowiące własność pracownika, obie strony stosunku pracy będą mogły zawrzeć porozumienie określające zasady ich wykorzystywania. W takiej sytuacji pracownikowi będzie przysługiwał ekwiwalent (lub ryczałt) w wysokości ustalonej przez strony,</strong></li>
<li>szkolenie wstępne bhp osób zatrudnianych do pracy zdalnej w całości będzie mogło się odbywać za pośrednictwem środków komunikacji elektronicznej,</li>
<li>niedopuszczalne będzie zlecanie w ramach pracy zdalnej prac: szczególnie niebezpiecznych, w wyniku których następuje przekroczenie dopuszczalnych norm czynników fizycznych dla pomieszczeń mieszkalnych, z zastosowaniem substancji niebezpiecznych lub szkodliwych dla zdrowia, żrących, promieniotwórczych, drażniących, uczulających lub innych o nieprzyjemnym zapachu, pylących lub intensywnie brudzących.</li>
<li>do badania wypadku przy pracy zdalnej będą stosowane odpowiednio przepisy o wypadkach przy pracy – z uwzględnieniem prawa pracownika do ochrony życia prywatnego. </li>
</ul>
<style type="text/css">.o-recommended-link-multiobject{background-color:#f2f4f5;padding:16px;margin:20px -16px;font-size:1.5rem;line-height:1.66667;color:rgba(5,33,68,.8);border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;clear:both}.o-recommended-link-multiobject__header{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-bottom:8px}.o-recommended-link-multiobject__header .a-heading{margin:0;font-weight:400;color:rgba(5,33,68,.8)}.o-recommended-link-multiobject__header .a-icon-book{margin-right:12px}.o-recommended-link-multiobject .a-anchor{font-size:1.5rem;line-height:1.66667}@media screen and (min-width:768px){.o-recommended-link-multiobject{border:0;border-radius:5px;margin:20px 0}}@supports (display:grid){@media screen and (min-width:1600px){.o-recommended-link-multiobject{padding:24px}.o-recommended-link-multiobject a{font-size:2rem;line-height:1.5}.o-recommended-link-multiobject__header .a-heading{color:#052144;font-size:2rem}.o-recommended-link-multiobject__header .a-icon-book{margin-right:16px}.o-recommended-link-multiobject .a-anchor{font-size:2rem;line-height:1.5}}}</style><section class="o-recommended-link-multiobject"><div class="o-recommended-link-multiobject__header"><svg class="a-icon a-icon-book" height="18px" version="1.1" viewbox="0 0 21 18" width="21px" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g fill="none" fill-opacity="0.3" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#052144" fill-rule="nonzero" transform="translate(-16.000000, -4096.000000)"><g transform="translate(16.000000, 4096.000000)"><g><path d="M0.618832237,0.0846649426 C0.265682422,0.122242512 -0.00189900573,0.425480388 -1.00446585e-05,0.785959403 L-1.00446585e-05,13.8767893 C-1.00446585e-05,14.2640875 0.309292783,14.5780451 0.690789474,14.5780838 C3.08560852,14.5780838 4.89549928,14.7046207 6.33223684,15.0894443 C7.76897441,15.474268 8.84014066,16.0883448 9.86533717,17.1641071 C9.99549195,17.3006755 10.1746614,17.3777828 10.3618421,17.3777828 C10.5490228,17.3777828 10.7281923,17.3006755 10.858347,17.1641071 C11.8835436,16.0883448 12.9547098,15.474268 14.3914474,15.0894443 C15.8281849,14.7046207 17.6380757,14.5780838 20.0328947,14.5780838 C20.4143914,14.5780451 20.7236842,14.2640875 20.7236842,13.8767893 L20.7236842,0.785959403 C20.7236842,0.398661209 20.4143914,0.0847036666 20.0328947,0.0846649426 C17.5921875,0.0846649426 15.6769753,0.201096187 14.0388569,0.639856391 C12.6222469,1.01928708 11.4251847,1.6741652 10.3618421,2.64146766 C9.29849951,1.6741652 8.10143734,1.01928708 6.6848273,0.639856391 C5.04670895,0.201096187 3.13149674,0.0846649426 0.690789474,0.0846649426 C0.666820013,0.0833959531 0.642801697,0.0833959531 0.618832237,0.0846649426 Z M1.38157895,1.50916932 C3.40594234,1.5349676 5.05151086,1.65557856 6.33223684,1.99861441 C7.67917822,2.35938436 8.70337332,2.92806684 9.67105263,3.88334327 L9.67105263,15.169801 C8.78358112,14.5078978 7.80406559,14.0304621 6.6848273,13.7306863 C5.21800747,13.3377978 3.47164493,13.2215582 1.38157895,13.1974103 L1.38157895,1.50916932 Z M19.3421053,1.50916932 L19.3421053,13.1974103 C17.2520393,13.2215582 15.5056767,13.3377978 14.0388569,13.7306863 C12.9196186,14.0304621 11.9401031,14.5078978 11.0526316,15.169801 L11.0526316,3.88334327 C12.0203109,2.92806684 13.044506,2.35938436 14.3914474,1.99861441 C15.6721734,1.65557856 17.3177419,1.5349676 19.3421053,1.50916932 Z M2.93585526,2.88984279 C2.6890435,2.89764898 2.46508494,3.03854537 2.34835201,3.25945175 C2.23161908,3.48035813 2.23984865,3.7477091 2.36994037,3.96078491 C2.50003209,4.17386072 2.73221931,4.30028579 2.97902961,4.29243171 C4.58000375,4.32680215 5.85393329,4.54289902 6.89350329,4.94259011 C7.12822798,5.0541733 7.40472545,5.02299279 7.60960783,4.86183529 C7.8144902,4.70067779 7.9132857,4.43665829 7.86547964,4.17804763 C7.81767357,3.91943696 7.63130938,3.70974676 7.3828125,3.63496815 C6.1528402,3.16207127 4.71850428,2.92656958 3.0078125,2.88984279 C2.98384304,2.8885738 2.95982472,2.8885738 2.93585526,2.88984279 L2.93585526,2.88984279 Z M17.7158717,2.88984279 C16.0051799,2.92656958 14.570844,3.16207127 13.3408717,3.63496815 C13.0923748,3.70974676 12.9060106,3.91943696 12.8582046,4.17804763 C12.8103985,4.43665829 12.909194,4.70067779 13.1140764,4.86183529 C13.3189588,5.02299279 13.5954562,5.0541733 13.8301809,4.94259011 C14.8697509,4.54289902 16.1436805,4.32680215 17.7446546,4.29243171 C17.9914735,4.28724628 18.2168147,4.14876391 18.3357807,3.92915802 C18.4547466,3.70955213 18.4492601,3.44219253 18.3213881,3.2278073 C18.1935161,3.01342207 17.9626892,2.88458773 17.7158717,2.88984279 Z M2.94305099,5.46125581 C2.69623604,5.46775222 2.47158675,5.60744174 2.35373767,5.82769764 C2.2358886,6.04795354 2.24274667,6.31530835 2.37172818,6.52903862 C2.50070968,6.74276889 2.73221613,6.87039871 2.97902961,6.86384473 C5.01792329,6.91640675 6.52761813,7.30757945 7.73540296,7.95231217 C7.95392455,8.06980592 8.21759291,8.06000713 8.42706772,7.92660762 C8.63654254,7.79320811 8.75999235,7.55647907 8.75090593,7.30561106 C8.74181951,7.05474305 8.60157761,6.82785759 8.38301809,6.71043657 C6.9558574,5.94859702 5.20458842,5.51789001 3.0078125,5.46125581 C2.9862372,5.46022806 2.96462629,5.46022806 2.94305099,5.46125581 Z M17.7158717,5.46125581 C15.5190958,5.51789001 13.7678268,5.94859702 12.3406661,6.71043657 C12.1221066,6.82785759 11.9818647,7.05474305 11.9727783,7.30561106 C11.9636919,7.55647907 12.0871417,7.79320811 12.2966165,7.92660762 C12.5060913,8.06000713 12.7697597,8.06980592 12.9882813,7.95231217 C14.1960661,7.30757945 15.7057609,6.91640675 17.7446546,6.86384473 C17.9914735,6.8586593 18.2168147,6.72017693 18.3357807,6.50057104 C18.4547466,6.28096516 18.4492601,6.01360555 18.3213881,5.79922032 C18.1935161,5.5848351 17.9626892,5.45600075 17.7158717,5.46125581 Z M2.94305099,8.03266883 C2.69623604,8.03916524 2.47158675,8.17885477 2.35373767,8.39911066 C2.2358886,8.61936656 2.24274667,8.88672138 2.37172818,9.10045164 C2.50070968,9.31418191 2.73221613,9.44181174 2.97902961,9.43525775 C5.02477477,9.48479252 6.52595563,9.88164336 7.74259868,10.5237252 C8.08238324,10.7012442 8.49958498,10.5655132 8.67444487,10.2205614 C8.84930476,9.8756097 8.71560691,9.45206347 8.37582237,9.27454444 C6.95108082,8.52261652 5.21599036,8.08613318 3.0078125,8.03266883 C2.9862372,8.03164108 2.96462629,8.03164108 2.94305099,8.03266883 L2.94305099,8.03266883 Z M17.7158717,8.03266883 C15.5076938,8.08613318 13.7726034,8.52261652 12.3478618,9.27454444 C12.0080773,9.45206347 11.8743794,9.8756097 12.0492393,10.2205614 C12.2240992,10.5655132 12.641301,10.7012442 12.9810855,10.5237252 C14.1977286,9.88164336 15.6989094,9.48479252 17.7446546,9.43525775 C17.9914735,9.43007232 18.2168147,9.29158996 18.3357807,9.07198407 C18.4547466,8.85237818 18.4492601,8.58501858 18.3213881,8.37063335 C18.1935161,8.15624812 17.9626892,8.02741378 17.7158717,8.03266883 L17.7158717,8.03266883 Z M2.94305099,10.6040819 C2.69623604,10.6105783 2.47158675,10.7502678 2.35373767,10.9705237 C2.2358886,11.1907796 2.24274667,11.4581344 2.37172818,11.6718647 C2.50070968,11.8855949 2.73221613,12.0132248 2.97902961,12.0066708 C5.01396806,12.0590808 6.53459118,12.454833 7.74259868,13.0951382 C8.08238325,13.2726572 8.49958501,13.1369262 8.6744449,12.7919745 C8.84930479,12.4470227 8.71560693,12.0234765 8.37582237,11.8459575 C6.95188789,11.0911776 5.20331622,10.6606062 3.0078125,10.6040819 C2.9862372,10.6030541 2.96462629,10.6030541 2.94305099,10.6040819 L2.94305099,10.6040819 Z M17.7158717,10.6040819 C15.520368,10.6606062 13.7717963,11.0911776 12.3478618,11.8459575 C12.0080773,12.0234765 11.8743794,12.4470227 12.0492393,12.7919745 C12.2240992,13.1369262 12.641301,13.2726572 12.9810855,13.0951382 C14.189093,12.454833 15.7097162,12.0590808 17.7446546,12.0066708 C17.9914735,12.0014853 18.2168147,11.863003 18.3357807,11.6433971 C18.4547466,11.4237912 18.4492601,11.1564316 18.3213881,10.9420464 C18.1935161,10.7276611 17.9626892,10.5988268 17.7158717,10.6040819 Z"></path></g></g></g></g></svg><h4 class="a-heading">Przeczytaj także</h4></div><a class="a-anchor" href="https://www.bankier.pl/wiadomosc/Praca-zdalna-od-roku-nieuregulowana-w-Kodeksie-pracy-8072455.html">Prywatny internet i własna kawa. Rok pracy zdalnej, rok bez potrzebnych przepisów</a></section>
<p>"Trudno obecnie określić, kiedy dokładnie dobiegną końca prace legislacyjne nad projektem zmian w Kodeksie pracy w zakresie pracy zdalnej. Obecne rozwiązania w tym zakresie obowiązują nadal i będą obowiązywały do upływu trzech miesięcy od dnia odwołania stanu epidemii ogłoszonego z powodu Covid-19", podaje w odpowiedzi Iwona Michałek. </p>
<p>Weronika Szkwarek</p><section class="o-article-source"><span class="o-article-source__label">Źródło:</span><a href="" target="_blank" rel="noopener nofollow"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png" loading="lazy" width="100" height="32"></a></section></section>
 
                    <footer class="o-article-footer">
                        <section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg> <span class="a-comment-button__counter"></span></a></div></section>
<style type="text/css">.o-tags-cloud-box{background-color:#fff;width:auto;margin:0 -16px;padding:12px 16px;font-size:1.2rem;line-height:1.66667}.o-tags-cloud-box__title{color:rgba(5,33,68,.5);margin-right:10px}.o-tags-cloud-box .m-link-list{display:inline}.o-tags-cloud-box .m-link-list__item{display:inline-block;margin-right:10px;border:0}.o-tags-cloud-box .m-link-list__item:first-child{border-top:0}.o-tags-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.2rem;line-height:1.66667}@media screen and (min-width:768px){.o-tags-cloud-box{margin:0 -24px;padding:12px 24px;font-size:1.3rem}.o-tags-cloud-box .a-anchor{font-size:1.3rem;line-height:1.33333}}@media screen and (min-width:1014px){.o-tags-cloud-box{width:100%;margin:0;padding:12px 0;background-color:#fff;font-size:1.2rem}.o-tags-cloud-box .a-anchor{font-size:1.2rem;line-height:1.66667}}@media screen and (min-width:1340px){.o-tags-cloud-box{padding:16px 0;font-size:1.5rem;line-height:1.33333}.o-tags-cloud-box__title{text-transform:lowercase}.o-tags-cloud-box .m-link-list{display:block;padding-top:8px}.o-tags-cloud-box .m-link-list__item{margin-right:12px}.o-tags-cloud-box .m-link-list .a-anchor{font-size:1.5rem;line-height:1.33333}}</style><section class="o-tags-cloud-box" id="tags-cloud-box"><span class="o-tags-cloud-box__title">Tematy</span><ul class="m-link-list"><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/praca" class="a-anchor">Praca</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/praca-zdalna" class="a-anchor">praca zdalna</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/koronawirus-w-polsce" class="a-anchor">Koronawirus w Polsce</a></li></ul></section>
 
                    </footer>
                </article>
                <style type="text/css">.o-article-link-box{background-color:#f2f4f5;width:auto;margin:0;border:solid #e6e8ec;border-width:1px 0}.o-article-link-box__anchor{width:100%;height:100%;display:block;padding:16px}.o-article-link-box .a-image__img{margin:auto}.o-article-link-box__text{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;font-size:1.4rem;line-height:1.5}.o-article-link-box__title{margin-top:8px;color:#e75020;font-weight:700;-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box__details{margin-top:8px;color:#000}@media screen and (min-width:576px){.o-article-link-box__anchor{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.o-article-link-box__anchor.-with-image{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.o-article-link-box__text{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;margin-right:8px}.o-article-link-box__title{margin:0;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details .o-article-link-box__title{-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box .a-image__img{margin:0;width:200px}}@media screen and (min-width:768px){.o-article-link-box{border-width:1px;border-radius:5px;margin:30px 24px 0}}@media screen and (min-width:1014px){.o-article-link-box{margin:24px 30px 0}}@media screen and (min-width:1340px){.o-article-link-box{margin:30px 108px 0}.o-article-link-box__text{font-size:2.2rem;line-height:.90909}.o-article-link-box__details{margin-top:14px;font-size:1.5rem;line-height:1.33333}}</style><section class="o-article-link-box" id="article-link-box"><a href="https://gpladpl.hit.gemius.pl/hitredir/id=nFtFzc.y4YAB8w8ek_3hTrdNfXUYpDsa7EbkSW6cq8f.A7/stparam=kcrgisokau/fastid=bsxzwsehlkdzkfgdbbjmllmebqkj/nc=0/url=https://ad.doubleclick.net/ddm/trackclk/N755990.2268500MOVIADS.PL/B25503551.298440732;dc_trk_aid=492408106;dc_trk_cid=148289409;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=" class="o-article-link-box__anchor  -with-image"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/e/a69a9d662b7e7a.jpg" loading="lazy" alt="Nowy SUV PEUGEOT 2008"><div class="o-article-link-box__text  -with-details"><p class="o-article-link-box__title">Nowy SUV PEUGEOT 2008</p><p class="o-article-link-box__details">Już od 745 zł netto miesięcznie</p></div></a></section><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N755990.2268500MOVIADS.PL/B25503551.298440732;dc_trk_aid=492408106;dc_trk_cid=148289409;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<img src="https://gpladpl.hit.gemius.pl/redot.gif?id=nFtFzc.y4YAB8w8ek_3hTrdNfXUYpDsa7EbkSW6cq8f.A7/stparam=nbkqevegqz/fastid=kwstvpykvjenjukrwnlbrmtlkcnw/nc=0" border="0"></img>
<style type="text/css">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</style><section class="o-comments-box" data-quantity="0"><header class="o-comments-box__header"><h3 class="a-heading -blue -with-dot">Komentarze&nbsp;(0)</h3><a href="#" class="a-anchor -strong js-add-new-comment">dodaj komentarz</a></header><section class="js-comments-wrapper"></section><footer class="o-comments-box__footer"></footer></section><div role="dialog" class="o-modal -new-comment" data-name="new-comment" id=""><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"/><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"/></g></svg></div><span class="o-modal__header-label">Skomentuj</span><span class="o-modal__header-title js-new-comment-modal-title"></span></div><div class="o-modal__content"><form name="new-comment" class="m-new-comment-modal__form -is-open"><fieldset class="m-new-comment-modal__fieldset -response"><label class="m-new-comment-modal__fieldset-label">Odpowiadasz na</label><span class="m-new-comment-modal__fieldset-response"></span></fieldset><fieldset class="m-new-comment-modal__fieldset"><label class="m-new-comment-modal__fieldset-label">Twój podpis</label><input type="text" class="m-new-comment-modal__fieldset-username" readonly></fieldset><fieldset class="m-new-comment-modal__fieldset -body"><label class="m-new-comment-modal__fieldset-label">Twój komentarz</label><textarea class="m-new-comment-modal__fieldset-textarea"></textarea></fieldset><button class="a-button -orange -strong">SKOMENTUJ</button></form><div class="m-new-comment-modal__success-view"></div><div class="m-new-comment-modal__error-view"></div></div></div></div>
<style type="text/css">.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}.o-article-box .m-link-with-image-list__lead{display:none}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.1)}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}.o-article-box.-with-lead{padding:0 108px;border-bottom:0}.o-article-box.-with-lead .a-heading{margin:0}.o-article-box.-with-lead .m-link-with-image-list{-webkit-column-count:auto;-moz-column-count:auto;column-count:auto;-webkit-column-gap:normal;-moz-column-gap:normal;column-gap:normal}.o-article-box.-with-lead .m-link-with-image-list__item{border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:0;border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:last-child:nth-child(odd){display:list-item;border-bottom:0}.o-article-box.-with-lead .m-link-with-image-list__text{max-height:none;display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;max-width:516px;font-size:1.8rem;line-height:1.33333;padding:0}.o-article-box.-with-lead .m-link-with-image-list__anchor{height:auto;padding:24px 0;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img{width:192px;height:103px;-o-object-fit:cover;object-fit:cover}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding:0 0 0 24px}.o-article-box.-with-lead .m-link-with-image-list__subtitle{display:block;padding:3px 12px;font-size:11px;font-weight:700;line-height:1.09091;text-transform:uppercase;color:#fff;background-color:#e75020;margin-bottom:6px}.o-article-box.-with-lead .m-link-with-image-list__lead{display:block;width:100%;margin-top:6px;font-size:1.3rem;line-height:1.38462;color:rgba(5,33,68,.5);font-weight:400}}</style><section class="o-article-box -with-lead" id="related-article-box"><h4 class="a-heading -blue -with-dot">Powiązane: <a href="/tag/praca" class="a-anchor">Praca</a></h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Te-grupy-zawodowe-posla-dzieci-do-przedszkola-rozporzadzenie-ministra-8083153.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/7/6cae0e41184155-480-287-0-20-1000-599.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/7/6cae0e41184155-480-287-0-20-1000-599.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/7/6cae0e41184155-480-287-0-20-1000-599.jpg" loading="lazy" width="480" height="287" alt="Te grupy zawodowe poślą dzieci do przedszkola"></picture><div class="m-link-with-image-list__text">Te grupy zawodowe poślą dzieci do przedszkola<p class="m-link-with-image-list__lead">Od poniedziałku do 11 kwietnia zawieszone zostaje, z pewnymi wyjątkami, stacjonarne działanie przedszkoli, oddziałów przedszkolnych w szkołach oraz innych form wychowania przedszkolnego; wprowadza się tam nauczanie zdalne. Zamknięte zostają też żłobki.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Tworcy-krzyzowek-obawiaja-sie-ze-zastapia-ich-komputery-8078802.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/6/7f7294db6f91a2-480-287-0-60-1737-1042.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/6/7f7294db6f91a2-480-287-0-60-1737-1042.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/6/7f7294db6f91a2-480-287-0-60-1737-1042.jpg" loading="lazy" width="480" height="287" alt="Twórcy krzyżówek obawiają się, że zastąpią ich komputery"></picture><div class="m-link-with-image-list__text">Twórcy krzyżówek obawiają się, że zastąpią ich komputery<p class="m-link-with-image-list__lead">W Szwecji twórcy krzyżówek obawiają się, że wkrótce zastąpią ich komputery, a przez to łamigłówki staną się nudne. Zaapelowali o wywieranie nacisku na wydawców gazet, aby nie rezygnowali z tradycyjnych szarad.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Arak-Najgorszy-okres-na-rynku-pracy-mamy-juz-za-soba-8082707.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/7/6a26f7bb3451b6-480-287-33-8-1091-654.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/7/6a26f7bb3451b6-480-287-33-8-1091-654.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/7/6a26f7bb3451b6-480-287-33-8-1091-654.jpg" loading="lazy" width="480" height="287" alt="Arak: Najgorszy okres na rynku pracy mamy już za sobą"></picture><div class="m-link-with-image-list__text">Arak: Najgorszy okres na rynku pracy mamy już za sobą<p class="m-link-with-image-list__lead">Najgorszy okres na rynku pracy mamy już za sobą - powiedział w piątek dyrektor Polskiego Instytutu Ekonomicznego Piotr Arak. Dodał, że tylko 10 proc. firm planuje redukcję, natomiast zatrudniać chce znacznie więcej.</p></div></a></li></ul></section>

            </main>

            <aside class="l-main-aside">
                <style type="text/css">.o-video-box{width:100%;background-color:#fff;margin-top:24px}.o-video-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-video-box__wrapper{width:100%;position:relative}.o-video-box__player{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;background-color:#000}.o-video-box__player-wrapper{position:relative;display:block;width:100%;padding:0;overflow:hidden}.o-video-box__player-wrapper::before{content:" ";display:block;padding-top:56.25%}.-home .o-video-box{margin-top:32px}.-home .o-video-box .a-heading{font-size:2.2rem;line-height:1.54545;margin:0 0 16px 16px;padding:0}.-home .o-video-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-home .o-video-box .a-heading{margin:0 0 16px}}@media screen and (min-width:1014px){.o-video-box{background-color:#f2f4f5;width:100%;min-height:168px}.o-video-box .a-heading{padding-left:0;display:none}.o-video-box__wrapper{width:300px;min-height:168px}}</style><section class="o-video-box" id="video-box"><h4 class="a-heading -blue -with-dot">Wideo dnia</h4><div class="o-video-box__wrapper"><div class="o-video-box__player-wrapper"><div class="o-video-box__player" id="onNetworkContainer"></div></div></div></section>
<div class="n2b-ad-container -r6 " id="n2b-ad-r6"><div class="n2b-ad-box"><div id="sas_42547"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547");});});</script><div id="sas_81981"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981");});});</script></div></div>
<style type="text/css">.o-link-with-image-box{width:100%;background-color:#fff;margin-top:24px}.o-link-with-image-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-link-with-image-box .m-link-with-image-list__text{height:auto;max-height:64px;display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden}.-tag .o-link-with-image-box{background-color:transparent}.-tag .o-link-with-image-box .a-heading{font-size:2rem;line-height:1.4}.-tag .o-link-with-image-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-tag .o-link-with-image-box .a-heading{padding:0 24px}}@media screen and (min-width:1014px){.o-link-with-image-box{width:300px;background-color:#f2f4f5}.o-link-with-image-box .a-heading{padding-left:0}.-tag .o-link-with-image-box .a-heading{padding:0}}</style><section class="o-link-with-image-box" id="most-popular"><h4 class="a-heading -blue -with-dot">Najpopularniejsze</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/W-przyszlym-tygodniu-spodziewana-dostawa-507-tys-szczepionek-firmy-Pfizer-i-660-tys-AstraZeneca-8083052.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/4/2ac670caaf90d6-150-90-0-31-1793-1076.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/4/2ac670caaf90d6-150-90-0-31-1793-1076.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/4/2ac670caaf90d6-150-90-0-31-1793-1076.jpg" loading="lazy" width="150" height="90"></picture><div class="m-link-with-image-list__text">W przyszłym tygodniu spodziewana dostawa 507 tys. szczepionek firmy Pfizer i 660 tys. AstraZeneca</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Prof-Gut-Szczyt-zakazen-bedzie-na-tydzien-dwa-po-tym-jak-ludzie-odzyskaja-rozsadek-8083050.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/9/82e645608aeb60-150-89-10-32-4261-2556.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/9/82e645608aeb60-150-89-10-32-4261-2556.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/9/82e645608aeb60-150-89-10-32-4261-2556.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Prof. Gut: Szczyt zakażeń będzie na tydzień, dwa po tym, jak ludzie odzyskają rozsądek</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Bloomberg-Polska-jednym-z-najgorzej-radzacych-sobie-z-pandemia-krajow-swiata-8082894.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/0/a984fbfa918d9c-150-89-0-83-4747-2848.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/0/a984fbfa918d9c-150-89-0-83-4747-2848.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/0/a984fbfa918d9c-150-89-0-83-4747-2848.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Bloomberg: Polska jednym z najgorzej radzących sobie z pandemią krajów świata</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Baby-doom-gieldowy-koszmar-i-napuchniete-konta-Polakow-Wykresy-tygodnia-8082007.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/6/f8db8785df1568-150-89-0-17-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/6/f8db8785df1568-150-89-0-17-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/6/f8db8785df1568-150-89-0-17-1732-1039.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">"Baby doom", giełdowy koszmar i napuchnięte konta Polaków [Wykresy tygodnia]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Trzecia-fala-uderzyla-w-Europe-nakazy-pozostania-w-domach-zamkniete-koscioly-czy-kary-za-podrozowanie-8081970.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/c/545ae763fd7245-150-89-0-145-3425-2054.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/c/545ae763fd7245-150-89-0-145-3425-2054.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/c/545ae763fd7245-150-89-0-145-3425-2054.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Trzecia fala uderzyła w Europę: nakazy pozostania w domach, zamknięte kościoły czy kary za podróżowanie</div></a></li></ul></section>
<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}}</style><section class="o-box" id="salary-calculator-box"><h4 class="a-heading -blue -with-dot">Kalkulator płacowy</h4><form class="m-salary-calculator-form" action="https://www.bankier.pl/narzedzia/kalkulator-placowy" method="GET"><fieldset class="m-input-field -with-label"><label class="a-label">Wynagrodzenie</label><div class="m-input-field-area"><input type="text" class="a-input" name="amount" value="2500"> <span class="a-input-combo-element">zł</span></div></fieldset><fieldset class="m-select-field -with-label"><label class="a-label"></label><div class="a-select"><select class="a-select__item" name="tax"><option value="B">brutto</option><option value="N">netto</option></select> <span class="a-select__chevron"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span></div></fieldset><fieldset class="m-select-field -with-label"><label class="a-label">Typ umowy</label><div class="a-select"><select class="a-select__item" name="type"><option value="o_prace">o pracę</option><option value="zlecenie">zlecenie</option><option value="o_dzielo">o dzieło</option></select> <span class="a-select__chevron"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span></div></fieldset><button class="a-button -blue -strong"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="20" viewBox="0 0 22 20" class="a-icon a-icon-money"><path fill="#E75020" fill-rule="nonzero" stroke="#E75020" stroke-width=".4" d="M20.987 10.492c0-1.614-2.606-2.838-6.062-2.838-.603.002-1.205.045-1.802.128V3.838C13.123 2.224 10.518 1 7.062 1S1 2.21 1 3.838v8.484c0 1.613 2.606 2.837 6.062 2.837.603.003 1.205-.035 1.803-.113v1.11c0 1.613 2.606 2.837 6.062 2.837 3.456 0 6.061-1.217 6.061-2.838v-5.663h-.001zm-7.352-1.88a12.29 12.29 0 0 1 1.28-.067c2.973 0 5.186 1.027 5.186 1.947 0 .919-2.213 1.946-5.174 1.946-.427 0-.825-.021-1.21-.06-2.335-.23-3.964-1.098-3.964-1.886a.683.683 0 0 1 .076-.304c.342-.692 1.81-1.366 3.806-1.576zm.135 6.583c-2.363-.223-4.019-1.098-4.019-1.891v-1.3c.853.654 2.276 1.117 3.982 1.264.384.033.783.051 1.194.051 2.244 0 4.124-.513 5.174-1.315v1.3c0 .922-2.213 1.949-5.174 1.949-.4-.004-.787-.024-1.157-.065v.007zM7.062 1.885c2.96 0 5.174 1.028 5.174 1.953s-2.213 1.939-5.174 1.939c-2.962 0-5.175-1.027-5.175-1.94 0-.912 2.22-1.952 5.175-1.952zm1.803 11.429v.827c-.597.088-1.2.13-1.803.127-2.956 0-5.175-1.024-5.175-1.942V11c1.047.801 2.93 1.322 5.175 1.322.603.002 1.205-.035 1.803-.114v1.106zm0-2.817v.806c-.597.09-1.2.134-1.803.134-2.954 0-5.173-1.035-5.173-1.953v-1.32c1.047.8 2.93 1.32 5.174 1.32.79.003 1.578-.066 2.355-.207-.34.317-.54.756-.554 1.22h.001zM7.062 8.593c-2.962 0-5.175-1.028-5.175-1.946v-1.3c1.047.8 2.93 1.314 5.175 1.314 2.244 0 4.124-.514 5.174-1.315v1.3c0 .919-2.213 1.947-5.174 1.947zm13.042 7.554c0 .916-2.216 1.944-5.177 1.944-2.961 0-5.174-1.028-5.174-1.947v-1.268l.056-.013c1.057.777 2.915 1.277 5.12 1.277 2.245 0 4.125-.514 5.175-1.315v1.322z"/></svg> Przelicz</button></form></section>
<section class="o-box" id="businessman-toolkit-link-box"><h4 class="a-heading -blue -with-dot">Niezbędnik przedsiębiorcy</h4><ul class="m-link-list"><li class="m-link-list__item"><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/ryczalty-i-diety" class="a-anchor">Ryczałty i diety</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/odsetki-ustawowe-i-od-zaleglosci-podatkowych" class="a-anchor">Odsetki ustawowe i od zaległosci podatkowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/podatek-od-srodkow-transportu" class="a-anchor">Podatek od środków transportu</a></li></ul></section>
<div class="n2b-ad-container -r7 js-sticky-ad" id="n2b-ad-r7"><div class="n2b-ad-box"><div id="sas_42714"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script></div></div>
 
            </aside>

            <section class="l-section">
                 <style>.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}}</style><section class="o-article-box" id="recommended-article-box"><h4 class="a-heading -blue -with-dot">Polecane</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/tesla-ostrzega-placacych-bitcoinami-za-auta-9277/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/03/shutterstock_1912391863-1-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/03/shutterstock_1912391863-1-200x113.jpg" loading="lazy" width="200" height="113" alt="Tesla ostrzega płacących bitcoinami za auta"></picture><div class="m-link-with-image-list__text">Tesla ostrzega płacących bitcoinami za auta</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/volkswagen-chce-odszkodowan-od-bylych-szefow-vw-i-audi-ws-dieselgate-9275/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2018/11/3f04019ae5458b-948-569-0-45-1477-886-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2018/11/3f04019ae5458b-948-569-0-45-1477-886-200x113.jpg" loading="lazy" width="200" height="113" alt="Volkswagen chce odszkodowań od byłych szefów VW i Audi ws. Dieselgate"></picture><div class="m-link-with-image-list__text">Volkswagen chce odszkodowań od byłych szefów VW i Audi ws. Dieselgate</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/prezes-ure-wyznaczyl-operatorow-ogolnodostepnych-stacji-ladowania-9273/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/07/elektryk-elektryczne-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/07/elektryk-elektryczne-200x113.jpg" loading="lazy" width="200" height="113" alt="Prezes URE wyznaczył operatorów ogólnodostępnych stacji ładowania"></picture><div class="m-link-with-image-list__text">Prezes URE wyznaczył operatorów ogólnodostępnych stacji ładowania</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/ford-zakonczy-produkcje-sedana-mondeo-9268/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/03/shutterstock_1378665485-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/03/shutterstock_1378665485-200x113.jpg" loading="lazy" width="200" height="113" alt="Ford zakończy produkcję sedana mondeo"></picture><div class="m-link-with-image-list__text">Ford zakończy produkcję sedana mondeo</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/w-2020-r-wartosc-eksportu-przemyslu-motoryzacyjnego-siegnela-28-mld-euro-9265/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/01/produkcja-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/01/produkcja-200x113.jpg" loading="lazy" width="200" height="113" alt="W 2020 r. wartość eksportu przemysłu motoryzacyjnego sięgnęła 28 mld euro"></picture><div class="m-link-with-image-list__text">W 2020 r. wartość eksportu przemysłu motoryzacyjnego sięgnęła 28 mld euro</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Jaki-podatek-od-sprzedazy-ogrodka-dzialkowego-w-ROD-zie-7518375.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/8/6ff2daaf10722e-150-89-0-72-1920-1151.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/8/6ff2daaf10722e-150-89-0-72-1920-1151.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/8/6ff2daaf10722e-150-89-0-72-1920-1151.jpg" loading="lazy" width="150" height="89" alt="Jaki podatek od „sprzedaży” ogródka działkowego w ROD-zie?"></picture><div class="m-link-with-image-list__text">Jaki podatek od „sprzedaży” ogródka działkowego w ROD-zie?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Czy-umowa-zlecenie-sie-oplaca-Minimalne-wynagrodzenie-i-zmiany-w-przepisach-7529320.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/0/7e32f62d46a540-150-89-0-95-2124-1274.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/0/7e32f62d46a540-150-89-0-95-2124-1274.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/0/7e32f62d46a540-150-89-0-95-2124-1274.jpg" loading="lazy" width="150" height="89" alt="Czy umowa-zlecenie się opłaca? Minimalne wynagrodzenie i zmiany w przepisach"></picture><div class="m-link-with-image-list__text">Czy umowa-zlecenie się opłaca? Minimalne wynagrodzenie i zmiany w przepisach</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Czy-trzeba-rozliczyc-PIT-jesli-nie-przekroczylo-sie-kwoty-wolnej-od-podatku-7245370.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/3/6a5e9e9c1b8b45-150-89-0-0-725-434.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/3/6a5e9e9c1b8b45-150-89-0-0-725-434.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/3/6a5e9e9c1b8b45-150-89-0-0-725-434.jpg" loading="lazy" width="150" height="89" alt="Czy trzeba rozliczyć PIT, jeśli nie przekroczyło się kwoty wolnej od podatku?"></picture><div class="m-link-with-image-list__text">Czy trzeba rozliczyć PIT, jeśli nie przekroczyło się kwoty wolnej od podatku?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/a/15eb4faf3ed5f0-150-89-0-42-2417-1450.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/a/15eb4faf3ed5f0-150-89-0-42-2417-1450.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/a/15eb4faf3ed5f0-150-89-0-42-2417-1450.jpg" loading="lazy" width="150" height="89" alt="Jak wziąć samochód w leasing, kto może, dlaczego warto [Poradnik]"></picture><div class="m-link-with-image-list__text">Jak wziąć samochód w leasing, kto może, dlaczego warto [Poradnik]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ubezpieczenie-psa-i-kota-gdzie-kupisz-i-ile-kosztuje-7517392.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/d/e2070d142f6999-150-89-0-26-1531-918.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/d/e2070d142f6999-150-89-0-26-1531-918.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/d/e2070d142f6999-150-89-0-26-1531-918.jpg" loading="lazy" width="150" height="89" alt="Ubezpieczenie psa i kota – gdzie kupisz i ile kosztuje?"></picture><div class="m-link-with-image-list__text">Ubezpieczenie psa i kota – gdzie kupisz i ile kosztuje?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Przelew-na-zly-numer-konta-Co-robic-7612320.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/1/29b59162c8ef81-150-90-11-82-1488-893.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/1/29b59162c8ef81-150-90-11-82-1488-893.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/1/29b59162c8ef81-150-90-11-82-1488-893.jpg" loading="lazy" width="150" height="90" alt="Przelew na zły numer konta. Co robić?"></picture><div class="m-link-with-image-list__text">Przelew na zły numer konta. Co robić?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ile-kosztuje-wyplata-z-bankomatu-7717733.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/6/2b28a4f79f522a-150-89-7-104-1492-895.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/6/2b28a4f79f522a-150-89-7-104-1492-895.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/6/2b28a4f79f522a-150-89-7-104-1492-895.jpg" loading="lazy" width="150" height="89" alt="Ile kosztuje wypłata z bankomatu? Czasem nawet kilkaset złotych"></picture><div class="m-link-with-image-list__text">Ile kosztuje wypłata z bankomatu? Czasem nawet kilkaset złotych</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ile-zarabia-radny-soltys-burmistrz-posel-wojt-a-ile-prezydent-7719377.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/a/bbb9264c783c19-150-89-0-36-2400-1439.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/a/bbb9264c783c19-150-89-0-36-2400-1439.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/a/bbb9264c783c19-150-89-0-36-2400-1439.jpg" loading="lazy" width="150" height="89" alt="Ile zarabia radny, sołtys, burmistrz, poseł, wójt, a ile prezydent?"></picture><div class="m-link-with-image-list__text">Ile zarabia radny, sołtys, burmistrz, poseł, wójt, a ile prezydent?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/e/f391899adea51c-150-90-171-332-2540-1524.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/e/f391899adea51c-150-90-171-332-2540-1524.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/e/f391899adea51c-150-90-171-332-2540-1524.jpg" loading="lazy" width="150" height="90" alt="5 wad Revoluta, o których musisz wiedzieć"></picture><div class="m-link-with-image-list__text">5 wad Revoluta, o których musisz wiedzieć</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kto-nie-musi-rozliczac-deklaracji-PIT-7239843.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/f/c13331f5be5846-150-89-514-15-1607-964.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/f/c13331f5be5846-150-89-514-15-1607-964.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/f/c13331f5be5846-150-89-514-15-1607-964.jpg" loading="lazy" width="150" height="89" alt="Kto nie musi rozliczać deklaracji PIT?"></picture><div class="m-link-with-image-list__text">Kto nie musi rozliczać deklaracji PIT?</div></a></li></ul></section><section class="o-article-box" id="latest-article-box"><h4 class="a-heading -blue -with-dot">Najnowsze</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Onde-z-grupy-Erbudu-zlozylo-do-KNF-prospekt-w-zwiazku-z-planowanym-IPO-8083269.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/8/3f1457f4fed800-150-89-100-0-3640-2160.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/8/3f1457f4fed800-150-89-100-0-3640-2160.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/8/3f1457f4fed800-150-89-100-0-3640-2160.jpg" loading="lazy" width="150" height="89" alt="Onde z grupy Erbudu złożyło do KNF prospekt w związku z planowanym IPO"></picture><div class="m-link-with-image-list__text">Onde z grupy Erbudu złożyło do KNF prospekt w związku z planowanym IPO</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/CBA-zatrzymalo-mezczyzne-podejrzewanego-o-wyludzenie-zwrotu-prawie-10-mln-zl-VAT-8083263.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/f/584cdb1ba772f8-150-89-36-0-1116-669.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/f/584cdb1ba772f8-150-89-36-0-1116-669.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/f/584cdb1ba772f8-150-89-36-0-1116-669.jpg" loading="lazy" width="150" height="89" alt="CBA zatrzymało mężczyznę podejrzewanego o wyłudzenie zwrotu prawie 10 mln zł VAT"></picture><div class="m-link-with-image-list__text">CBA zatrzymało mężczyznę podejrzewanego o wyłudzenie zwrotu prawie 10 mln zł VAT</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zwiazki-z-JSW-powolaly-komitet-protestacyjno-strajkowy-8083258.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/e/91eaa09192a787-150-89-18-0-1481-888.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/e/91eaa09192a787-150-89-18-0-1481-888.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/e/91eaa09192a787-150-89-18-0-1481-888.jpg" loading="lazy" width="150" height="89" alt="Związki z JSW powołały komitet protestacyjno-strajkowy"></picture><div class="m-link-with-image-list__text">Związki z JSW powołały komitet protestacyjno-strajkowy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Debata-Liderzy-GPW-frontem-do-akcjonariuszy-Podsumowanie-Tour-de-spolki-8083191.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/5/667a121a261b00-150-90-72-0-1785-1071.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/5/667a121a261b00-150-90-72-0-1785-1071.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/5/667a121a261b00-150-90-72-0-1785-1071.jpg" loading="lazy" width="150" height="90" alt="Debata &quot;Liderzy GPW frontem do akcjonariuszy&quot;. Podsumowanie &quot;Tour de spółki&quot;"></picture><div class="m-link-with-image-list__text">Debata "Liderzy GPW frontem do akcjonariuszy". Podsumowanie "Tour de spółki"</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Holownia-o-obostrzeniach-w-kosciolach-powinny-byc-takie-jak-w-ubieglym-roku-8083251.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/b/c0e26e01c3c3ab-150-89-0-90-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/b/c0e26e01c3c3ab-150-89-0-90-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/b/c0e26e01c3c3ab-150-89-0-90-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Hołownia o obostrzeniach w kościołach: powinny być takie, jak w ubiegłym roku"></picture><div class="m-link-with-image-list__text">Hołownia o obostrzeniach w kościołach: powinny być takie, jak w ubiegłym roku</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wiceminister-zdrowia-o-koronawirusie-widac-podzial-Polski-na-dwie-strefy-8083249.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/c/11130eff3e3550-150-89-15-22-2985-1790.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/c/11130eff3e3550-150-89-15-22-2985-1790.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/c/11130eff3e3550-150-89-15-22-2985-1790.jpg" loading="lazy" width="150" height="89" alt="Wiceminister zdrowia o koronawirusie: widać podział Polski na dwie strefy"></picture><div class="m-link-with-image-list__text">Wiceminister zdrowia o koronawirusie: widać podział Polski na dwie strefy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Praca-zdalna-nowe-zalozenia-projektu-ustawy-8083203.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/0/6f6d9c80d49da4-150-89-0-116-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/0/6f6d9c80d49da4-150-89-0-116-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/0/6f6d9c80d49da4-150-89-0-116-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Praca zdalna - nowe założenia projektu ustawy"></picture><div class="m-link-with-image-list__text">Praca zdalna - nowe założenia projektu ustawy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kontenerowiec-Ever-Given-zostal-sciagniety-z-mielizny-8083158.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/b/360d70e08b3b0f-150-89-5-67-995-596.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/b/360d70e08b3b0f-150-89-5-67-995-596.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/b/360d70e08b3b0f-150-89-5-67-995-596.jpg" loading="lazy" width="150" height="89" alt="Koniec paraliżu w Kanale Sueskim. Kontenerowiec odblokowany"></picture><div class="m-link-with-image-list__text">Koniec paraliżu w Kanale Sueskim. Kontenerowiec odblokowany</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Glovo-nowa-szybka-dostawa-w-10-minut-8083221.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/e/e45ea2897b6815-150-89-0-229-3397-2038.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/e/e45ea2897b6815-150-89-0-229-3397-2038.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/e/e45ea2897b6815-150-89-0-229-3397-2038.jpg" loading="lazy" width="150" height="89" alt="Glovo dostarczy zakupy w 10 minut. Na razie tylko w Madrycie"></picture><div class="m-link-with-image-list__text">Glovo dostarczy zakupy w 10 minut. Na razie tylko w Madrycie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Bloober-Team-chce-nawiazac-wspolprace-z-podmiotem-z-branzy-nie-rozwaza-emisji-akcji-8083241.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/7/c024092396e807-150-89-0-1-780-467.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/7/c024092396e807-150-89-0-1-780-467.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/7/c024092396e807-150-89-0-1-780-467.jpg" loading="lazy" width="150" height="89" alt="Bloober Team chce nawiązać współpracę z podmiotem z branży, nie rozważa emisji akcji"></picture><div class="m-link-with-image-list__text">Bloober Team chce nawiązać współpracę z podmiotem z branży, nie rozważa emisji akcji</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Japonska-agencja-JCR-potwierdzila-rating-Polski-na-poziomie-A-z-perspektywa-stabilna-8083240.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/2/aa4bc950af9d78-150-89-2-42-997-598.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/2/aa4bc950af9d78-150-89-2-42-997-598.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/2/aa4bc950af9d78-150-89-2-42-997-598.jpg" loading="lazy" width="150" height="89" alt="Japońska agencja JCR potwierdziła rating Polski na poziomie &quot;A&quot; z perspektywą stabilną"></picture><div class="m-link-with-image-list__text">Japońska agencja JCR potwierdziła rating Polski na poziomie "A" z perspektywą stabilną</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zatrzymano-transporty-36-ton-nielegalnych-odpadow-na-Dolnym-Slasku-8083236.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/2/fc74727cb02a7c-150-89-0-64-1728-1036.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/2/fc74727cb02a7c-150-89-0-64-1728-1036.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/2/fc74727cb02a7c-150-89-0-64-1728-1036.jpg" loading="lazy" width="150" height="89" alt="Zatrzymano transporty 36 ton nielegalnych odpadów na Dolnym Śląsku"></picture><div class="m-link-with-image-list__text">Zatrzymano transporty 36 ton nielegalnych odpadów na Dolnym Śląsku</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Najbogatszy-Czech-Petr-Kellner-zginal-w-katastrofie-smiglowca-na-Alasce-8083232.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/f/7f7c47589fefb5-150-90-2-0-775-465.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/f/7f7c47589fefb5-150-90-2-0-775-465.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/f/7f7c47589fefb5-150-90-2-0-775-465.jpg" loading="lazy" width="150" height="90" alt="Najbogatszy Czech zginął w katastrofie śmigłowca na Alasce"></picture><div class="m-link-with-image-list__text">Najbogatszy Czech zginął w katastrofie śmigłowca na Alasce</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Symulator-wedkarstwa-wydany-przez-Ultimate-Games-trafi-na-rynek-chinski-8083228.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/3/a3f092397661c7-150-89-53-0-1537-922.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/3/a3f092397661c7-150-89-53-0-1537-922.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/3/a3f092397661c7-150-89-53-0-1537-922.jpg" loading="lazy" width="150" height="89" alt="Symulator wędkarstwa wydany przez Ultimate Games trafi na rynek chiński"></picture><div class="m-link-with-image-list__text">Symulator wędkarstwa wydany przez Ultimate Games trafi na rynek chiński</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Miedz-na-LME-w-Londynie-tanieje-na-rynkach-ryzyka-geopolityczne-8083225.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/8/a1f8bf0cb273be-150-90-23-17-2310-1386.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/8/a1f8bf0cb273be-150-90-23-17-2310-1386.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/8/a1f8bf0cb273be-150-90-23-17-2310-1386.jpg" loading="lazy" width="150" height="90" alt="Miedź na LME w Londynie tanieje - na rynkach ryzyka geopolityczne"></picture><div class="m-link-with-image-list__text">Miedź na LME w Londynie tanieje - na rynkach ryzyka geopolityczne</div></a></li></ul></section><section class="o-article-box" id="popular-article-box"><h4 class="a-heading -blue -with-dot">Popularne</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Trzecia-fala-uderzyla-w-Europe-nakazy-pozostania-w-domach-zamkniete-koscioly-czy-kary-za-podrozowanie-8081970.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/c/545ae763fd7245-150-89-0-145-3425-2054.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/c/545ae763fd7245-150-89-0-145-3425-2054.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/c/545ae763fd7245-150-89-0-145-3425-2054.jpg" loading="lazy" width="150" height="89" alt="Trzecia fala uderzyła w Europę: nakazy pozostania w domach, zamknięte kościoły czy kary za podróżowanie"></picture><div class="m-link-with-image-list__text">Trzecia fala uderzyła w Europę: nakazy pozostania w domach, zamknięte kościoły czy kary za podróżowanie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/W-przyszlym-tygodniu-spodziewana-dostawa-507-tys-szczepionek-firmy-Pfizer-i-660-tys-AstraZeneca-8083052.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/4/2ac670caaf90d6-150-90-0-31-1793-1076.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/4/2ac670caaf90d6-150-90-0-31-1793-1076.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/4/2ac670caaf90d6-150-90-0-31-1793-1076.jpg" loading="lazy" width="150" height="90" alt="W przyszłym tygodniu spodziewana dostawa 507 tys. szczepionek firmy Pfizer i 660 tys. AstraZeneca"></picture><div class="m-link-with-image-list__text">W przyszłym tygodniu spodziewana dostawa 507 tys. szczepionek firmy Pfizer i 660 tys. AstraZeneca</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Prof-Gut-Szczyt-zakazen-bedzie-na-tydzien-dwa-po-tym-jak-ludzie-odzyskaja-rozsadek-8083050.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/9/82e645608aeb60-150-89-10-32-4261-2556.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/9/82e645608aeb60-150-89-10-32-4261-2556.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/9/82e645608aeb60-150-89-10-32-4261-2556.jpg" loading="lazy" width="150" height="89" alt="Prof. Gut: Szczyt zakażeń będzie na tydzień, dwa po tym, jak ludzie odzyskają rozsądek"></picture><div class="m-link-with-image-list__text">Prof. Gut: Szczyt zakażeń będzie na tydzień, dwa po tym, jak ludzie odzyskają rozsądek</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Baby-doom-gieldowy-koszmar-i-napuchniete-konta-Polakow-Wykresy-tygodnia-8082007.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/6/f8db8785df1568-150-89-0-17-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/6/f8db8785df1568-150-89-0-17-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/6/f8db8785df1568-150-89-0-17-1732-1039.jpg" loading="lazy" width="150" height="89" alt="&quot;Baby doom&quot;, giełdowy koszmar i napuchnięte konta Polaków [Wykresy tygodnia]"></picture><div class="m-link-with-image-list__text">"Baby doom", giełdowy koszmar i napuchnięte konta Polaków [Wykresy tygodnia]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ikea-Leroy-Merlin-Castorama-OBI-Abra-Meble-i-inne-beda-otwarte-8082306.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/8/ab57affebd5346-150-89-0-119-1772-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/8/ab57affebd5346-150-89-0-119-1772-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/8/ab57affebd5346-150-89-0-119-1772-1063.jpg" loading="lazy" width="150" height="89" alt="Czy otwarte są Ikea, Leroy Merlin, Castorama, OBI, Agata Meble itp.?"></picture><div class="m-link-with-image-list__text">Czy otwarte są Ikea, Leroy Merlin, Castorama, OBI, Agata Meble itp.?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Bloomberg-Polska-jednym-z-najgorzej-radzacych-sobie-z-pandemia-krajow-swiata-8082894.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/0/a984fbfa918d9c-150-89-0-83-4747-2848.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/0/a984fbfa918d9c-150-89-0-83-4747-2848.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/0/a984fbfa918d9c-150-89-0-83-4747-2848.jpg" loading="lazy" width="150" height="89" alt="Bloomberg: Polska jednym z najgorzej radzących sobie z pandemią krajów świata"></picture><div class="m-link-with-image-list__text">Bloomberg: Polska jednym z najgorzej radzących sobie z pandemią krajów świata</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wycieki-paliw-opuszczone-kopalnie-fenolowe-jezioro-ekologiczny-dramat-w-Rosji-8083004.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/f/65ae44e354e0ab-150-89-0-275-3154-1892.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/f/65ae44e354e0ab-150-89-0-275-3154-1892.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/f/65ae44e354e0ab-150-89-0-275-3154-1892.jpg" loading="lazy" width="150" height="89" alt="Wycieki paliw, opuszczone kopalnie, &quot;fenolowe jezioro&quot; - ekologiczny dramat w Rosji"></picture><div class="m-link-with-image-list__text">Wycieki paliw, opuszczone kopalnie, "fenolowe jezioro" - ekologiczny dramat w Rosji</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Krytyczna-sytuacja-sanitarna-we-Francji-kontrole-i-obowiazkowe-testy-na-granicach-8082924.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/0/517ddb21fdf4f4-150-89-69-393-4489-2693.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/0/517ddb21fdf4f4-150-89-69-393-4489-2693.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/0/517ddb21fdf4f4-150-89-69-393-4489-2693.jpg" loading="lazy" width="150" height="89" alt="”Krytyczna” sytuacja sanitarna we Francji, kontrole i obowiązkowe testy na granicach"></picture><div class="m-link-with-image-list__text">”Krytyczna” sytuacja sanitarna we Francji, kontrole i obowiązkowe testy na granicach</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kurs-euro-najwyzszy-od-12-lat-Razaca-slabosc-zlotego-8081627.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/7/1ffa30615e46e8-150-89-0-0-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/7/1ffa30615e46e8-150-89-0-0-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/7/1ffa30615e46e8-150-89-0-0-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Euro najdroższe od 12 lat. Rażąca słabość złotego"></picture><div class="m-link-with-image-list__text">Euro najdroższe od 12 lat. Rażąca słabość złotego</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kawalerka-bardzo-male-za-to-bardzo-drogie-mieszkanie-Sprawdzamy-ceny-1-mkw-8074442.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/b/4d343da253f847-150-90-0-0-4000-2400.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/b/4d343da253f847-150-90-0-0-4000-2400.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/b/4d343da253f847-150-90-0-0-4000-2400.jpg" loading="lazy" width="150" height="90" alt="Kawalerka – bardzo małe, za to bardzo drogie mieszkanie. Sprawdzamy ceny 1 mkw."></picture><div class="m-link-with-image-list__text">Kawalerka – bardzo małe, za to bardzo drogie mieszkanie. Sprawdzamy ceny 1 mkw.</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Proba-odblokowania-Kanalu-Sueskiego-nie-powiodla-sie-8082562.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/3/56db2dd46326b6-150-89-0-139-1402-841.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/6/3/56db2dd46326b6-150-89-0-139-1402-841.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/3/56db2dd46326b6-150-89-0-139-1402-841.jpg" loading="lazy" width="150" height="89" alt="Udało się nieco przesunąć rufę statku w Kanale Sueskim, ale nadal jest on zablokowany"></picture><div class="m-link-with-image-list__text">Udało się nieco przesunąć rufę statku w Kanale Sueskim, ale nadal jest on zablokowany</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Straz-Graniczna-intensyfikuje-dzialania-sanitarne-na-granicy-z-Czechami-8082808.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/d/5deb5961ba98ec-150-89-0-157-3000-1799.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/d/5deb5961ba98ec-150-89-0-157-3000-1799.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/d/5deb5961ba98ec-150-89-0-157-3000-1799.jpg" loading="lazy" width="150" height="89" alt="Straż Graniczna intensyfikuje działania sanitarne na granicy z Czechami"></picture><div class="m-link-with-image-list__text">Straż Graniczna intensyfikuje działania sanitarne na granicy z Czechami</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ceny-ofertowe-mieszkan-marzec-2021-Raport-Bankier-pl-8082116.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/3/e211fd7ad14640-150-90-262-0-2083-1250.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/b/3/e211fd7ad14640-150-90-262-0-2083-1250.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/3/e211fd7ad14640-150-90-262-0-2083-1250.png" loading="lazy" width="150" height="90" alt="Deweloperzy skorygowali ceny ofertowe mieszkań [Nowy raport]"></picture><div class="m-link-with-image-list__text">Deweloperzy skorygowali ceny ofertowe mieszkań [Nowy raport]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/NYT-w-USA-niedobor-szczepionek-niedlugo-zamieni-sie-w-nadmiar-8082733.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/a/f0e49790303bc0-150-89-0-18-1496-897.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/a/f0e49790303bc0-150-89-0-18-1496-897.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/a/f0e49790303bc0-150-89-0-18-1496-897.jpg" loading="lazy" width="150" height="89" alt="W USA niedobór szczepionek niedługo zamieni się w nadmiar"></picture><div class="m-link-with-image-list__text">W USA niedobór szczepionek niedługo zamieni się w nadmiar</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Byly-szef-wywiadu-USA-Zaobserwowanych-przypadkow-UFO-jest-wiecej-niz-ujawniono-8079536.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/7/a5a9e589d6b235-150-89-0-73-1632-979.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/7/a5a9e589d6b235-150-89-0-73-1632-979.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/7/a5a9e589d6b235-150-89-0-73-1632-979.jpg" loading="lazy" width="150" height="89" alt="Były szef wywiadu USA: Zaobserwowanych przypadków UFO jest więcej, niż ujawniono"></picture><div class="m-link-with-image-list__text">Były szef wywiadu USA: Zaobserwowanych przypadków UFO jest więcej, niż ujawniono</div></a></li></ul></section> 
 
                
                    <style>.o-links-cloud-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-links-cloud-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-links-cloud-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-links-cloud-box .m-link-list__item:first-child{border-top:0}.o-links-cloud-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-links-cloud-box .js-toggle-trigger-icon-title{display:none}.o-links-cloud-box__groups{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}.o-links-cloud-box__group{width:50%;display:inline-block;padding-top:20px}.o-links-cloud-box__group-title{display:inline-block;padding:0;color:#052144;font-size:1.2rem;font-weight:700;line-height:1.5}.o-links-cloud-box__group .m-link-list{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-links-cloud-box__group{width:33.33333%}}@media screen and (min-width:1014px){.o-links-cloud-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-links-cloud-box .a-heading{padding-left:0;font-size:1.8rem}.o-links-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-links-cloud-box .js-toggle-trigger-icon{line-height:1.8rem}.o-links-cloud-box__group-title{font-size:1.3rem;line-height:1.38462;padding:0}}@media screen and (min-width:1340px){.o-links-cloud-box{padding:24px;margin:0}.o-links-cloud-box .a-heading{font-size:2rem;line-height:1.6}.o-links-cloud-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-links-cloud-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-links-cloud-box__group{width:16.66667%}}</style><section class="o-links-cloud-box" id="links-cloud-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Bankier.pl na skróty</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><div class="o-links-cloud-box__groups"><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Giełda</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG30" class="a-anchor">WIG30</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG20" class="a-anchor">WIG20</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG" class="a-anchor">WIG</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40" class="a-anchor">MWIG40</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SWIG80" class="a-anchor">SWIG80</a></li><li class="m-link-list__item"><a href="/gielda/notowania/new-connect" class="a-anchor">New Connect</a></li><li class="m-link-list__item"><a href="/gielda/notowania/obligacje" class="a-anchor">Catalyst</a></li><li class="m-link-list__item"><a href="/gielda/gieldy-swiatowe/akcje" class="a-anchor">Indeksy światowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Waluty</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/EURPLN" class="a-anchor">EUR/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/USDPLN" class="a-anchor">USD/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/CHFPLN" class="a-anchor">CHF/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs Dolara</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/EUR" class="a-anchor">Kurs Euro</a></li><li class="m-link-list__item"><a href="/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantory internetowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Surowce</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO" class="a-anchor">Złoto</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ" class="a-anchor">Miedź</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ROPA" class="a-anchor">Ropa</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SREBRO" class="a-anchor">Srebro</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA" class="a-anchor">Platyna</a></li><li class="m-link-list__item"><a href="/surowce" class="a-anchor">Ceny Paliw</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Gospodarka</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol" class="a-anchor">Inflacja</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol" class="a-anchor">Przeciętne wynagrodzenie</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol" class="a-anchor">Produkcja przemysłowa</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol" class="a-anchor">PKB</a></li><li class="m-link-list__item"><a href="/gospodarka/wiadomosci" class="a-anchor">Wiadomości</a></li><li class="m-link-list__item"><a href="/gospodarka/analizy" class="a-anchor">Analizy</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Spółki</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gielda/notowania/akcje" class="a-anchor">Spółki GPW</a></li><li class="m-link-list__item"><a href="/gielda/wiadomosci/komunikaty-spolek" class="a-anchor">Wiadomości ze spółek</a></li><li class="m-link-list__item"><a href="/gielda/kalendarium" class="a-anchor">Kalendarium</a></li><li class="m-link-list__item"><a href="/gielda/portfele" class="a-anchor">Moje spółki</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=KGHM" class="a-anchor">KGHM</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOTON" class="a-anchor">BIOTON</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Na forum</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOMEDLUB" class="a-anchor">BIOMEDLUB</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MABION" class="a-anchor">MABION</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT" class="a-anchor">CDPROJEKT</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MERCATOR" class="a-anchor">MERCATOR</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=FARM51" class="a-anchor">FARM51</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=XTB" class="a-anchor">XTB</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BRAS" class="a-anchor">BRAS</a></li></ul></div></div></div></section><script>!function n(o,l,s){function a(t,e){if(!l[t]){if(!o[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var g=l[t]={exports:{}};o[t][0].call(g.exports,function(e){return a(o[t][1][e]||e)},g,g.exports,n,o,l,s)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
                
                    <style>.o-cockroach-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-cockroach-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-cockroach-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-cockroach-box .m-link-list__item:first-child{border-top:0}.o-cockroach-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-cockroach-box .js-toggle-trigger-icon-title{display:none}@media screen and (min-width:1014px){.o-cockroach-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-cockroach-box .a-heading{padding-left:0;font-size:1.8rem}.o-cockroach-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-cockroach-box .js-toggle-trigger-icon{line-height:1.8rem}}@media screen and (min-width:1340px){.o-cockroach-box{padding:24px;margin:0}.o-cockroach-box .a-heading{font-size:2rem;line-height:1.6}.o-cockroach-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-cockroach-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}}</style><section class="o-cockroach-box" id="cockroach-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Ważne linki</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" class="a-anchor"> Kurs Euro</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs dolar</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" class="a-anchor">Kurs frank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" class="a-anchor">Kurs funt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" class="a-anchor">Przelicznik walut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantor internetowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" class="a-anchor"> Kalkulator wynagrodzeń</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konto bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" class="a-anchor">Umowa zlecenie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konto osobiste</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konto-dla-mlodych" class="a-anchor">Konto dla młodych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" class="a-anchor"> Jak rozwiązać umowę z Orange</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" class="a-anchor"> Jak złożyć wniosek o 300+?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" class="a-anchor">Ile kosztuje samochód w leasingu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" class="a-anchor"> Jak wziąć auto w leasing</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" class="a-anchor">Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" class="a-anchor">Karta kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/co-to-jest-kredyt-studencki-i-jak-go-otrzymac" class="a-anchor">Kredyt studencki</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zalozenie-dzialalnosci-gospodarczej-przez-internet-jak-to-zrobic" class="a-anchor">Założenie działalności gospodarczej</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor">Kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" class="a-anchor">Kalkulator kredytu hipotecznego</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" class="a-anchor"> Jak wziąć kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" class="a-anchor">Ile kosztuje budowa domu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" class="a-anchor">Kredyt na mieszkanie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" class="a-anchor">Zdolność kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" class="a-anchor">Ranking kredytów gotówkowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" class="a-anchor">Kredyt konsolidacyjny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" class="a-anchor"> Kalkulator kredytowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor">Pożyczki na raty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczki-online" class="a-anchor">Pożyczki online</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" class="a-anchor">Pożyczki na dowód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor">Lokaty bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor">Konta oszczędnościowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" class="a-anchor">Ranking kont oszczędnościowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" class="a-anchor">Ranking kont bankowych ROR</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" class="a-anchor">Jak wyjść z długów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-samochod" class="a-anchor">Kredyt na samochód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" class="a-anchor">Leasing konsumencki</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-d/" class="a-anchor"> Pit D</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-o/" class="a-anchor"> Pit O</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" class="a-anchor">Koszty uzyskania przychodu</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/skala-podatkowa-pit/" class="a-anchor"> Skala podatkowa</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-studenta/" class="a-anchor">Pit studenta</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-internet/" class="a-anchor"> Ulga na internet</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-prorodzinna/" class="a-anchor"> Ulga prorodzinna</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" class="a-anchor">Ulga na dzieci</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/kiedy-zwrot-podatku/" class="a-anchor">Zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" class="a-anchor">Kiedy zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" class="a-anchor">PIT po terminie. Jak złożyć czynny żal?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" class="a-anchor">Kredyty gotówkowe - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" class="a-anchor">Kredyty hipoteczne - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" class="a-anchor">Lokaty - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" class="a-anchor">Konta oszczędnościowe - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://zgarnijpremie.pl/" class="a-anchor"> Zgarnij Premię - Promocje bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" class="a-anchor"> Koszty uzyskania przychodów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" class="a-anchor">Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" class="a-anchor">zadatek a zaliczka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" class="a-anchor">Revolut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" class="a-anchor"> Sesje elixir</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" class="a-anchor">Upadłość konsumencka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" class="a-anchor">Oświadczenie majątkowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/forex" class="a-anchor">Forex</a></li><li class="m-link-list__item"><a href="https://oferta.pb.pl/weekend" class="a-anchor">PB weekend</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" class="a-anchor">Faktoring</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" class="a-anchor">RRSO co to jest?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" class="a-anchor">kredyt gotówkowy bez zaświadczeń</a></li><li class="m-link-list__item"><a href="https://casum.pl/zadaj-bezplatne-pytanie" class="a-anchor">Porady prawne</a></li><li class="m-link-list__item"><a href="https://casum.pl/prawnicy/warszawa" class="a-anchor">Adwokat Warszawa</a></li><li class="m-link-list__item"><a href="https://casum.pl/" class="a-anchor">Polecany adwokat</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" class="a-anchor">Wypowiedzenie umowy o pracę</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" class="a-anchor">PKO Bank Polski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" class="a-anchor">Santander Bank Polska</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" class="a-anchor">Bank Millennium</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/mbank" class="a-anchor">mBank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" class="a-anchor">ING Bank Śląski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" class="a-anchor">Getin Bank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" class="a-anchor">Alior Bank</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-2020/" class="a-anchor">Pit 2020</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" class="a-anchor">Progi podatkowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor">SMART Bankier</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/koronawirus-w-polsce" class="a-anchor">Koronawirus w Polsce</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tarcza-antykryzysowa" class="a-anchor">Tarcza antykryzysowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy PKO BP</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" class="a-anchor">Ile zarabia nauczyciel</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" class="a-anchor">Rejestracja samochodu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" class="a-anchor">Winiety</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" class="a-anchor">Ranking lokat bez konta</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" class="a-anchor">500+ na pierwsze dziecko</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" class="a-anchor">jak sprawdzić BIK za darmo</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" class="a-anchor">Pożyczka przez Internet na konto</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" class="a-anchor">Pożyczki z komornikiem</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" class="a-anchor">Jaką kartą płacić za granicą</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" class="a-anchor">Zarobki w policji</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" class="a-anchor">Zawody przyszłości</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" class="a-anchor">Kredyt Alior</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy Santander</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" class="a-anchor">BNP Paribas Bank Polska</a></li></ul></div></section><script>!function n(o,l,s){function a(t,e){if(!l[t]){if(!o[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var g=l[t]={exports:{}};o[t][0].call(g.exports,function(e){return a(o[t][1][e]||e)},g,g.exports,n,o,l,s)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
            </section>

            <aside class="l-section-aside">
                <div class="n2b-ad-container -r8 js-sticky-ad" id="n2b-ad-r8"><div class="n2b-ad-box"><div id="sas_42808"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script></div></div>

            </aside>
        </div>

        <div class="n2b-ad-container -r3 " id="n2b-ad-r3"><div class="n2b-ad-box"><div id="sas_42550"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script></div></div>
<script>function dtx_data () {return{mt_pid:6257};}</script>

<script async src="//cdn.dtxngr.com/init.js"></script>

<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-page-footer-box{width:100%;position:relative;margin-top:0;padding:16px;border-bottom:0;background-color:#f2f4f5;border-top:1px solid #e6e8ec}.o-page-footer-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-page-footer-box .m-link-list__item{display:inline-block;padding:0;border:0}.o-page-footer-box .m-link-list__item:first-child{border-top:0}.o-page-footer-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-page-footer-box .js-toggle-trigger-icon-title{display:none}.o-page-footer-box .a-paragraph{display:block;margin-top:15px;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.5}.o-page-footer-box .m-link-list{display:inline-block}.o-page-footer-box .m-link-list__item{margin:6px 10px 0 0}.l-page-footer{width:100%;background-color:#f2f4f5;margin-top:24px;cursor:auto}@media screen and (min-width:768px){.l-page-footer{max-width:76.8rem;margin:24px auto 0}}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}.o-page-footer-box{padding:32px 24px;width:100%;background-color:#e6e9ec;border-color:#dadee3}.o-page-footer-box .a-heading{padding-left:0;font-size:1.8rem}.o-page-footer-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box .js-toggle-trigger-icon{line-height:1.8rem;top:32px;right:24px}.o-page-footer-box .a-paragraph{display:inline-block;margin-right:12px;padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box .m-link-list__item{margin-right:12px}.l-page-footer{padding:24px 24px 0;width:99.6rem;max-width:none}.l-page-footer>section:first-child{border-top:0}}@media screen and (min-width:1340px){.o-page-footer-box{padding:24px}.o-page-footer-box .a-heading{font-size:2rem;line-height:1.6}.o-page-footer-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-page-footer-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-page-footer-box .a-paragraph{margin-top:9px}.l-page-footer{width:132rem}}</style><footer class="l-page-footer" id="page-footer"><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bankier.pl</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/info/o-nas" class="a-anchor">O nas</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/reklama" class="a-anchor">Reklama</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/redakcja" class="a-anchor">Redakcja</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/patronat-bankier-pl" class="a-anchor">Patronaty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/rss" class="a-anchor">RSS</a></li><li class="m-link-list__item"><a href="https://media.bankier.pl" class="a-anchor">Centrum prasowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/cf/oferta.html" class="a-anchor">Produkty finansowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/kontakt" class="a-anchor">Kontakt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/kontakt?category&#x3D;2" class="a-anchor">Zgłoś błąd</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/mapa-serwisu" class="a-anchor">Mapa serwisu</a></li></ul></div></section><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bonnier</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/" class="a-anchor" target="_blank" rel="noopener">Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor" target="_blank" rel="noopener">SMART Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/" class="a-anchor" target="_blank" rel="noopener">Pit.pl</a></li><li class="m-link-list__item"><a href="https://www.systempartnerski.pl/" class="a-anchor" target="_blank" rel="noopener">System partnerski</a></li><li class="m-link-list__item"><a href="https://prnews.pl/" class="a-anchor" target="_blank" rel="noopener">prnews.pl</a></li><li class="m-link-list__item"><a href="https://mambiznes.pl/" class="a-anchor" target="_blank" rel="noopener">Mam biznes</a></li><li class="m-link-list__item"><a href="https://dyskusja.biz/" class="a-anchor" target="_blank" rel="noopener">Dyskusja.biz</a></li><li class="m-link-list__item"><a href="https://www.pb.pl/" class="a-anchor" target="_blank" rel="noopener">pb.pl</a></li><li class="m-link-list__item"><a href="https://pulsmedycyny.pl/" class="a-anchor" target="_blank" rel="noopener">Puls medycyny</a></li><li class="m-link-list__item"><a href="https://pulsfarmacji.pl/" class="a-anchor" target="_blank" rel="noopener">Puls farmacji</a></li></ul></div></section><section class="o-box o-page-footer-box"><h4 class="a-heading -blue -with-dot">Prawne</h4><p class="a-paragraph">Korzystanie z portalu oznacza akceptację regulaminu</p><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/regulamin.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Regulamin</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka cookies</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka prywatności</a></li></ul></section></footer>
<style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal.-social{padding:16px}.o-modal.-is-open{display:block;opacity:0;-webkit-animation-name:o-modal-fade-in;animation-name:o-modal-fade-in;-webkit-animation-duration:.3s;animation-duration:.3s;-webkit-animation-iteration-count:1;animation-iteration-count:1;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-label{display:block;font-size:1.2rem;color:rgba(5,33,68,.3);font-weight:700}.o-modal__header-title{display:block;margin:6px 0 20px;font-weight:700;color:#052144;font-size:1.9rem;line-height:1.47368}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}@media screen and (min-width:576px){.o-modal.-social .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style><div role="dialog" class="o-modal -social" data-name="social" id="social-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"/><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"/></g></svg></div><span class="o-modal__header-label">Podziel się</span> <span class="o-modal__header-title js-social-modal-title"></span></div><div class="o-modal__content"><ul class="m-social-modal-content"><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="facebook"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></span>facebook</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="twitter"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></span>twitter</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="wykop"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-wykop" xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path fill="none" stroke="#E75020" d="M3.532 6.1L.842 7.412l4.634 9.501 12.968-6.325-4.634-9.501-2.69 1.312 3.98 8.16-2.45 1.195-3.98-8.16-2.69 1.311 3.98 8.16-2.448 1.195-3.98-8.16z"/></svg></span>wykop</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="linkedin"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-linkedin" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g fill="#E75020" stroke="#E75020" stroke-width=".6"><path d="M15.672 17.067H12.22V9.794c0-.382-.051-.701-.21-.915-.154-.205-.423-.324-.87-.324-1.442 0-1.803 1.093-1.849 1.26v7.252H5.662V5.226H9.29v.938c.243-.158.566-.34.959-.503.575-.236 1.301-.427 2.148-.427.675 0 1.787.241 2.569 1.31.514.704.883 1.763.883 3.345v7.178h-.178 0zm-3.096-.356h2.918V9.89c0-1.497-.34-2.487-.813-3.134-.695-.95-1.683-1.165-2.283-1.165-.796 0-1.475.178-2.013.4-.54.22-.937.485-1.166.655l-.284.211V5.582H6.017v11.13h2.918V9.793l.006-.042c.001-.005.36-1.553 2.2-1.553.571 0 .93.172 1.151.468.215.286.284.675.284 1.127v6.917h0zM2.06 3.795c-.474 0-.904-.193-1.215-.506-.31-.311-.501-.742-.501-1.218 0-.473.192-.902.502-1.213.31-.31.74-.502 1.213-.502h.002c.473.005.901.199 1.211.508.31.31.503.738.503 1.207 0 .476-.192.907-.502 1.218-.311.313-.74.506-1.214.506h0zm-.963-.756c.246.248.586.4.962.4s.717-.152.962-.4c.246-.247.398-.589.398-.968 0-.371-.152-.71-.398-.955C2.774.869 2.434.714 2.059.71v.001c-.375 0-.715.152-.961.399-.246.246-.399.586-.399.961 0 .38.152.721.398.968h0zM3.701 17.067H.24V5.226H3.879V17.067h-.178zM.595 16.71h2.929V5.581H.594v11.13z" transform="translate(1)"/></g></svg></span>linkedin</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-social-modal-mailto" href="mailto:?subject="><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"/></svg></span>email</a></li></ul></div></div></div>
<style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}.o-modal.-search{background-color:rgba(5,33,68,.5)}.o-modal.-search .o-modal__header-close{width:auto;height:auto;background:rgba(255,255,255,.7);border-radius:1rem;color:#e75020;padding:3px 12px;line-height:initial;top:30px}.o-modal.-search .o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center;width:10px;height:10px;margin-left:6px}.o-modal.-search .o-modal__header-close::before{content:"Zamknij";font-size:1.2rem;font-weight:700}@media screen and (min-width:576px){.o-modal.-search .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.m-search{margin:0}.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style><style type="text/css">.autocomplete{background:#fff;z-index:1000;font:14px/22px "-apple-system",BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif;overflow:auto;box-sizing:border-box;border:1px solid rgba(50,50,50,.6)}.autocomplete *{font:inherit}.autocomplete>div{padding:0 4px}.autocomplete .group{background:#eee}.autocomplete>div.selected,.autocomplete>div:hover:not(.group){background:#81ca91;cursor:pointer}.autocomplete{border-radius:.5rem;-webkit-box-shadow:0 4px 4px 0 rgba(24,25,27,.15);box-shadow:0 4px 4px 0 rgba(24,25,27,.15);border:0 none;color:#052144;z-index:1001}.autocomplete>.autocomplete__item{font-size:1.3rem;line-height:1.69231;padding:2px 16px;white-space:nowrap;overflow:hidden}.autocomplete>.autocomplete__item:hover:not(.group){background-color:rgba(5,33,68,.2)}.autocomplete>.autocomplete__item.selected{background-color:rgba(5,33,68,.2)}.autocomplete .ticker{color:rgba(5,33,68,.5);width:30px;float:left}.autocomplete .symbol{float:left;padding-left:16px;overflow:hidden;max-width:100%;text-overflow:ellipsis}.autocomplete .symbol.first{padding:0}.autocomplete .symbol.waluta{width:40px}.autocomplete .kurs{float:right;color:#052144;overflow:hidden;max-width:120px;text-overflow:ellipsis}.autocomplete .kurs.down{color:#d0021b}.autocomplete .kurs.up{color:#0d9823}.autocomplete .kurs.surowce{width:auto}.autocomplete .makro+.kurs{width:60px;text-align:right}.autocomplete .country{padding-left:10px;width:90px;overflow:hidden;float:left}.autocomplete img{width:11px;float:left;margin:8px 8px 0 0}.autocomplete .zmiana{float:right;font-size:11px;color:#052144}.autocomplete .zmiana.down{color:#d0021b}.autocomplete .zmiana.up{color:#0d9823}.autocomplete .-header{color:rgba(5,33,68,.8);background-color:rgba(5,33,68,.1);border-bottom:1px solid #e6e8ec;font-size:1.2rem;font-weight:700}.autocomplete::-webkit-scrollbar{width:8px}.autocomplete::-webkit-scrollbar-track{background-color:rgba(5,33,68,.05)}.autocomplete::-webkit-scrollbar-thumb{background-color:rgba(5,33,68,.1);border-radius:4px}</style><div role="dialog" class="o-modal -search" data-name="search" id="search-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"/><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"/></g></svg></div></div><div class="o-modal__content"><div class="m-search-modal-content"><span class="m-search-modal-content__title">Szukaj</span><form class="m-search" action="https://www.bankier.pl/wyszukiwarka" method="GET"><fieldset class="m-input-field"><div class="m-input-field-area"><input type="text" class="a-input" name="qt" placeholder="Znajdź w Bankier.pl"> <button class="a-input-combo-element"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"/><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"/></g></svg></button></div></fieldset></form></div></div></div></div>
<link rel="preload" href="//cmp.optad360.io/items/75f37f78-6a46-4da2-a550-0c9119d4e986.min.js" as="script"><script async src="//cmp.optad360.io/items/75f37f78-6a46-4da2-a550-0c9119d4e986.min.js"></script><script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<script src="https://static.bankier.pl/js/ecom_analytics.min.js" async></script>
<script async src="https://static.bankier.pl/js/stat_article.min.js"></script>
<script>var _smid="en2eym7pqp9kfwsq";var _smcustom=true;(function(w,r,a,sm,s){w["SalesmanagoObject"]=r;w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)};sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src=a;s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s)})(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm("webPush",["929f3df2-d058-444b-adf8-574e4e682a4b","168"]);</script>



    </div>

    
    
    

    
    
        
            <script>!function o(s,n,c){function l(r,e){if(!n[r]){if(!s[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(d)return d(r,!0);var a=new Error("Cannot find module '"+r+"'");throw a.code="MODULE_NOT_FOUND",a}var i=n[r]={exports:{}};s[r][0].call(i.exports,function(e){return l(s[r][1][e]||e)},i,i.exports,o,s,n,c)}return n[r].exports}for(var d="function"==typeof require&&require,e=0;e<c.length;e++)l(c[e]);return l}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var a=r[t];a.enumerable=a.enumerable||!1,a.configurable=!0,"value"in a&&(a.writable=!0),Object.defineProperty(e,a.key,a)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Header=void 0;var a=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.header=document.querySelector(".l-page-header"),this.headerWrapper=document.querySelector(".l-page-header__wrapper"),this.articleBar=document.querySelector(".o-article-bar"),this.header&&this.headerWrapper&&(this.setTitleAndSection(),this.animateHeaderOnScroll()),this.articleBar&&(this.articleBar.style.visibility="hidden")}var r,t,a;return r=e,(t=[{key:"setTitleAndSection",value:function(){var e=document.querySelector('meta[property="og:title"]'),r=e.getAttribute("content").replace(" - Bankier.pl","");e&&(this.headerTitle=this.header.querySelector(".o-header-social-bar .m-header-text__title"),this.headerTitle&&(this.headerTitle.innerHTML=r));var t=window.dataLayer;t&&t.length&&t[0].hasOwnProperty("article_section")&&(this.headerSection=this.header.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSection&&(this.headerSection.innerHTML=t[0].article_section))}},{key:"animateHeaderOnScroll",value:function(){var r=this,t=0,a=document.querySelector(".l-page-header"),e=a.offsetHeight,i=a.offsetTop+e,o=document.querySelector(".l-main"),s=0;this.articleBar&&(this.checkIfAnimationEnd(this.articleBar),s=this.articleBar.offsetHeight),this.checkIfAnimationEnd(this.headerWrapper),window.addEventListener("scroll",function(){var e=window.pageYOffset;t<e?(r.headerWrapper.classList.contains("-scroll-up")&&r.headerWrapper.classList.add("-scroll-down"),!r.mq.matches&&i+s<=e&&r.headerWrapper.classList.add("-fixed"),r.mq.matches&&e>=a.offsetTop&&r.headerWrapper.classList.add("-fixed"),r.headerWrapper.classList.remove("-scroll-up")):e<t&&(r.headerWrapper.classList.contains("-scroll-up")&&e<=o.offsetTop&&r.headerWrapper.classList.remove("-scroll-up"),!r.mq.matches&&e>o.offsetTop&&(r.headerWrapper.style.transition=".5s"),(r.mq.matches&&e<=a.offsetTop||!r.mq.matches&&e<=i)&&(r.headerWrapper.classList.remove("-fixed"),r.headerWrapper.classList.remove("-scroll-up")),r.headerWrapper.classList.contains("-fixed")&&e>o.offsetTop&&r.headerWrapper.classList.add("-scroll-up"),r.headerWrapper.classList.remove("-scroll-down")),r.articleBar&&e>o.offsetTop?r.articleBar.style.visibility="visible":r.articleBar&&e<i&&(r.articleBar.style.visibility="hidden"),t=e,r.setSocialBarFixed()})}},{key:"checkIfAnimationEnd",value:function(e){var r=this;e.addEventListener("transitionend",function(){window.pageYOffset<document.querySelector(".l-main").offsetTop&&(this.articleBar&&(r.articleBar.style.visibility="hidden"),r.headerWrapper.style.transition="none")})}},{key:"setSocialBarFixed",value:function(){var e=window.pageYOffset,r=document.querySelector(".o-header-social-bar"),t=document.querySelector(".o-article-header .m-social-bar"),a=document.querySelector(".o-article-footer .m-social-bar");r&&t&&a&&(e>t.offsetTop&&e<a.offsetTop?r.classList.add("-fixed"):r.classList.remove("-fixed"))}}])&&i(r.prototype,t),a&&i(r,a),e}();new(t.Header=a)},{}]},{},[1]);</script>
        
            <script>var article_section_url = "/placa-i-kariera/wiadomosci";!function o(u,a,c){function f(r,e){if(!a[r]){if(!u[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(s)return s(r,!0);var n=new Error("Cannot find module '"+r+"'");throw n.code="MODULE_NOT_FOUND",n}var i=a[r]={exports:{}};u[r][0].call(i.exports,function(e){return f(u[r][1][e]||e)},i,i.exports,o,u,a,c)}return a[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)f(c[e]);return f}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Breadcrumbs=void 0;var n=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.headerSections=document.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSections&&this.setSectionLink()}var r,t,n;return r=e,(t=[{key:"setSectionLink",value:function(){var e=window.article_section_url;e&&this.headerSections.setAttribute("href",e)}}])&&i(r.prototype,t),n&&i(r,n),e}();new(t.Breadcrumbs=n)},{}]},{},[1]);</script>
        
            <script>!function n(a,l,s){function u(e,t){if(!l[e]){if(!a[e]){var r="function"==typeof require&&require;if(!t&&r)return r(e,!0);if(c)return c(e,!0);var i=new Error("Cannot find module '"+e+"'");throw i.code="MODULE_NOT_FOUND",i}var o=l[e]={exports:{}};a[e][0].call(o.exports,function(t){return u(a[e][1][t]||t)},o,o.exports,n,a,l,s)}return l[e].exports}for(var c="function"==typeof require&&require,t=0;t<s.length;t++)u(s[t]);return u}({1:[function(t,e,r){"use strict";function o(t,e){for(var r=0;r<e.length;r++){var i=e[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(t,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.ShareOnSocials=void 0;for(var i=function(){function r(){!function(t,e){if(!(t instanceof e))throw new TypeError("Cannot call a class as a function")}(this,r),this.title="";var t=document.querySelector('meta[property="og:url"]');this.url=null!==t?t.getAttribute("content"):window.location.href;var e=document.querySelector('meta[property="og:title"]');null!==e&&(this.title=e.getAttribute("content"))}var t,e,i;return t=r,(e=[{key:"share",value:function(t){switch(t){case"facebook":var e="https://www.facebook.com/sharer/sharer.php?display=page&u="+this.url;window.open(e,"sharer");break;case"twitter":var r="http://twitter.com/share?text="+this.title+"&url="+this.url;window.open(r);break;case"linkedin":var i="https://www.linkedin.com/shareArticle?mini=true&url="+this.url+"&title="+this.title;window.open(i);break;case"wykop":var o="https://www.wykop.pl/dodaj/link/?url="+this.url+"&title="+this.title;window.open(o);break;default:var n=window.modalsList,a=n.list.social.modalElement.querySelector(".js-social-modal-title"),l=n.list.social.modalElement.querySelector(".js-social-modal-mailto");a.innerHTML=this.title,l.setAttribute("href","mailto:?subject="+this.title+"&body="+this.url),window.modalsList.open("social")}}}])&&o(t.prototype,e),i&&o(t,i),r}(),n=new(r.ShareOnSocials=i),a=document.querySelectorAll(".js-share-on-socials-trigger"),l=function(e){a[e].addEventListener("click",function(){var t=a[e].getAttribute("data-type");n.share(t)})},s=0;s<a.length;s++)l(s)},{}]},{},[1]);</script>
        
            <script>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</script>
        
            <script>!function s(r,l,a){function u(t,e){if(!l[t]){if(!r[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(c)return c(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=l[t]={exports:{}};r[t][0].call(i.exports,function(e){return u(r[t][1][e]||e)},i,i.exports,s,r,l,a)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<a.length;e++)u(a[e]);return u}({1:[function(e,t,n){"use strict";function o(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}function i(e,t){for(var n=0;n<t.length;n++){var o=t[n];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}function s(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}Object.defineProperty(n,"__esModule",{value:!0}),n.Modal=n.ModalsList=void 0;var r=function(){function e(){o(this,e),this.list={}}return s(e,[{key:"add",value:function(e){this.list[e.name]=e}},{key:"get",value:function(e){return this.list[e]}},{key:"open",value:function(e){this.list[e].open()}},{key:"close",value:function(e){this.list[e].close()}}]),e}();n.ModalsList=r;var l=function(){function t(e){o(this,t),this.isOpen=!1,this.modalElement=e,this.addListeners(),this.name=this.modalElement.getAttribute("data-name"),window.modalsList.add(this)}return s(t,[{key:"addListeners",value:function(){var t=this;this.modalElement.querySelector(".o-modal__header-close").addEventListener("click",function(){return t.close()}),this.modalElement.addEventListener("click",function(e){e.target==t.modalElement&&t.close()})}},{key:"close",value:function(){var e=this;this.isOpen=!1,this.modalElement.classList.remove("-is-open"),this.modalElement.classList.add("-is-closed"),document.querySelector("body").style.overflow="visible";var t=setTimeout(function(){e.modalElement.classList.remove("-is-closed"),clearTimeout(t)},350)}},{key:"open",value:function(){this.isOpen=!0,this.modalElement.classList.remove("-is-closed"),this.modalElement.classList.add("-is-open"),document.querySelector("body").style.overflow="hidden"}}]),t}();n.Modal=l,window.modalsList=new r;for(var a=document.querySelectorAll(".o-modal"),u=0;u<a.length;u++)new l(a[u])},{}]},{},[1]);</script>
        
            <script>!function i(a,s,u){function c(r,e){if(!s[r]){if(!a[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(l)return l(r,!0);var n=new Error("Cannot find module '"+r+"'");throw n.code="MODULE_NOT_FOUND",n}var o=s[r]={exports:{}};a[r][0].call(o.exports,function(e){return c(a[r][1][e]||e)},o,o.exports,i,a,s,u)}return s[r].exports}for(var l="function"==typeof require&&require,e=0;e<u.length;e++)c(u[e]);return c}({1:[function(e,r,t){"use strict";function o(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.SearchForm=void 0;for(var n=document.querySelectorAll(".js-search-modal-trigger"),i=0;i<n.length;i++)n[i].addEventListener("click",function(e){e.preventDefault(),window.modalsList.list.search?window.modalsList.open("search"):console.error("No search-modal on modals list")});var a=function(){function r(e){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,r),this.searchTrigger=document.querySelector(".js-search-modal-trigger"),this.form=e.querySelector(".m-search"),this.input=document.querySelector(".m-search .a-input"),this.addListeners()}var e,t,n;return e=r,(t=[{key:"addListeners",value:function(){var r=this;this.form.addEventListener("submit",function(e){e.preventDefault(),e.stopPropagation(),r.submit()}),this.searchTrigger.addEventListener("click",function(){r.input.focus()})}},{key:"submit",value:function(){""===this.form.querySelector(".a-input").value?location.href="https://www.systempartnerski.pl/?kampania=wyszukiwarka":this.form.submit()}}])&&o(e.prototype,t),n&&o(e,n),r}();t.SearchForm=a;for(var s=document.querySelectorAll(".o-modal.-search"),u=0;u<s.length;u++)new a(s[u])},{}]},{},[1]);</script>
        
            <script>!function i(s,a,l){function c(t,e){if(!a[t]){if(!s[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(u)return u(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var n=a[t]={exports:{}};s[t][0].call(n.exports,function(e){return c(s[t][1][e]||e)},n,n.exports,i,s,a,l)}return a[t].exports}for(var u="function"==typeof require&&require,e=0;e<l.length;e++)c(l[e]);return c}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var o=t[r];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}Object.defineProperty(r,"__esModule",{value:!0}),r.StickyAd=void 0;var o=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.mq.matches&&(this.adsContainer=document.querySelectorAll(".js-sticky-ad"),this.pageHeader=document.querySelector(".l-page-header"),null!==this.adsContainer&&this.adsContainer.length&&this.initStickyAd())}var t,r,o;return t=e,(r=[{key:"initStickyAd",value:function(){var l=this,c=0;window.addEventListener("scroll",function(){l.scrollY=window.scrollY,null!==l.pageHeader&&(c=l.pageHeader.offsetHeight),null===l.pageHeader||l.pageHeader.classList.contains("-home")||(c+=87);for(var e=0;e<l.adsContainer.length;e++){var t=l.adsContainer[e],r=parseInt(getComputedStyle(t).getPropertyValue("margin-top"),10)||24,o=t.parentElement.offsetLeft,n=t.querySelector(".n2b-ad-box"),i=t.parentElement.offsetTop+t.offsetTop,s=i-c-r,a=i+t.offsetHeight-n.offsetHeight-c-r;l.scrollY>s&&l.scrollY<a?(n.classList.remove("-is-absolute"),n.classList.add("-is-fixed"),n.style.left="".concat(o,"px"),n.style.top="".concat(c+r,"px")):l.scrollY>s&&l.scrollY>a?(n.classList.remove("-is-fixed"),n.style.left="auto",n.style.top="auto",n.classList.add("-is-absolute")):(n.classList.remove("-is-fixed"),n.classList.remove("-is-absolute"),n.style.top="auto",n.style.left="auto")}})}}])&&n(t.prototype,r),o&&n(t,o),e}();new(r.StickyAd=o)},{}]},{},[1]);</script>
        
            <script>!function n(i,a,o){function c(r,t){if(!a[r]){if(!i[r]){var e="function"==typeof require&&require;if(!t&&e)return e(r,!0);if(h)return h(r,!0);var s=new Error("Cannot find module '"+r+"'");throw s.code="MODULE_NOT_FOUND",s}var l=a[r]={exports:{}};i[r][0].call(l.exports,function(t){return c(i[r][1][t]||t)},l,l.exports,n,i,a,o)}return a[r].exports}for(var h="function"==typeof require&&require,t=0;t<o.length;t++)c(o[t]);return c}({1:[function(t,r,e){"use strict";function l(t,r){for(var e=0;e<r.length;e++){var s=r[e];s.enumerable=s.enumerable||!1,s.configurable=!0,"value"in s&&(s.writable=!0),Object.defineProperty(t,s.key,s)}}Object.defineProperty(e,"__esModule",{value:!0}),e.ArticleBar=void 0;var s=function(){function t(){!function(t,r){if(!(t instanceof r))throw new TypeError("Cannot call a class as a function")}(this,t),this.mq=window.matchMedia("(min-width: 768px)"),this.mq.matches&&(this.scrollWrapper=document.querySelector(".js-article-bar"),null!==this.scrollWrapper&&(this.scrollInner=this.scrollWrapper.parentElement.querySelector(".o-article-bar__scroll-inner"),this.scrollBtnPrev=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-prev"),this.scrollBtnNext=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-next"),this.initScroll()))}var r,e,s;return r=t,(e=[{key:"initScroll",value:function(){var t=this;this.scrollWrapper.classList.add("-js-scroll-start"),this.scrollParams=this.setScrollParams(),null!==this.scrollBtnPrev&&null!==this.scrollBtnNext&&(this.scrollBtnPrev.addEventListener("click",function(){return t.scrollPrev(t.scrollParams)}),this.scrollBtnNext.addEventListener("click",function(){return t.scrollNext(t.scrollParams)}))}},{key:"setScrollParams",value:function(){var t=this.scrollInner.offsetWidth,r=this.scrollWrapper.parentElement.querySelectorAll(".m-link-with-image-list__item"),e=r[0].offsetWidth,s=r.length,l=t/e>>0,n=l*e;return{lastStepShift:t%n,maxShift:s*e-t,step:0,stepsLength:s%l==0?s/l:s/l+1>>0,stepShift:n,translateXShift:0,transitionDuration:.5}}},{key:"scrollPrev",value:function(t){var r=t.transitionDuration,e=t.stepShift;t.step===t.stepsLength-1&&(this.scrollWrapper.classList.remove("-js-scroll-end"),e=t.stepShift-t.lastStepShift),t.step=t.step-1,0<t.translateXShift-e?t.translateXShift=t.translateXShift-e:t.translateXShift=0,r*=e/t.stepShift,this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),0===t.step&&this.scrollWrapper.classList.add("-js-scroll-start")}},{key:"scrollNext",value:function(t){var r=t.transitionDuration;0===t.step&&this.scrollWrapper.classList.remove("-js-scroll-start"),t.step=t.step+1,t.translateXShift+t.stepShift<t.maxShift?t.translateXShift=t.translateXShift+t.stepShift:(r*=(t.maxShift-t.translateXShift)/t.stepShift,t.translateXShift=t.maxShift),this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),t.step===t.stepsLength-1&&this.scrollWrapper.classList.add("-js-scroll-end")}}])&&l(r.prototype,e),s&&l(r,s),t}();new(e.ArticleBar=s)},{}]},{},[1]);</script>
        
            <script>!function o(a,s,l){function d(t,e){if(!s[t]){if(!a[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(u)return u(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var n=s[t]={exports:{}};a[t][0].call(n.exports,function(e){return d(a[t][1][e]||e)},n,n.exports,o,a,s,l)}return s[t].exports}for(var u="function"==typeof require&&require,e=0;e<l.length;e++)d(l[e]);return d}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Sidebar=void 0;var i=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.pageHeader=document.querySelector(".o-header"),this.pageHomeHeader=document.querySelector(".o-home-header"),this.sidebar=document.querySelector(".o-nav-sidebar"),this.init()}var t,r,i;return t=e,(r=[{key:"init",value:function(){if(this.pageHeader&&this.addListenerToggleBtn(this.pageHeader.querySelector(".js-nav-trigger")),this.pageHomeHeader){var e=document.querySelector(".o-home-header__scroll");this.addListenerToggleBtn(this.pageHomeHeader.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(e.querySelector(".js-nav-trigger"))}if(this.sidebar){this.addListenerToggleBtn(this.sidebar.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(document.querySelector(".o-nav-sidebar__overlay")),this.navTriggerItems=document.querySelectorAll(".m-nav-list__item.js-nav-trigger .m-nav-list__title");for(var t=0;t<this.navTriggerItems.length;t++)this.addListenerToggleList(this.navTriggerItems[t])}}},{key:"addListenerToggleBtn",value:function(e){var t=this;e.addEventListener("click",function(){t.sidebar.classList.toggle("-is-open"),t.sidebar.classList.contains("-is-open")?document.querySelector("body").style.overflow="hidden":document.querySelector("body").style.overflow=""})}},{key:"addListenerToggleList",value:function(e){e.addEventListener("click",function(){e.classList.toggle("-is-open")})}}])&&n(t.prototype,r),i&&n(t,i),e}();new(r.Sidebar=i)},{}]},{},[1]);</script>
        
            <script>!function s(r,l,a){function u(t,e){if(!l[t]){if(!r[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var o=l[t]={exports:{}};r[t][0].call(o.exports,function(e){return u(r[t][1][e]||e)},o,o.exports,s,r,l,a)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<a.length;e++)u(a[e]);return u}({1:[function(e,t,n){"use strict";function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}function o(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}function s(e,t,n){return t&&o(e.prototype,t),n&&o(e,n),e}Object.defineProperty(n,"__esModule",{value:!0}),n.Modal=n.ModalsList=void 0;var r=function(){function e(){i(this,e),this.list={}}return s(e,[{key:"add",value:function(e){this.list[e.name]=e}},{key:"get",value:function(e){return this.list[e]}},{key:"open",value:function(e){this.list[e].open()}},{key:"close",value:function(e){this.list[e].close()}}]),e}();n.ModalsList=r;var l=function(){function t(e){i(this,t),this.isOpen=!1,this.modalElement=e,this.addListeners(),this.name=this.modalElement.getAttribute("data-name"),window.modalsList.add(this)}return s(t,[{key:"addListeners",value:function(){var e=this;this.modalElement.querySelector(".o-modal__header-close").addEventListener("click",function(){return e.close()})}},{key:"close",value:function(){var e=this;this.isOpen=!1,this.modalElement.classList.remove("-is-open"),this.modalElement.classList.add("-is-closed");var t=setTimeout(function(){e.modalElement.classList.remove("-is-closed"),clearTimeout(t)},350)}},{key:"open",value:function(){this.isOpen=!0,this.modalElement.classList.remove("-is-closed"),this.modalElement.classList.add("-is-open")}}]),t}();n.Modal=l,window.modalsList=new r;for(var a=document.querySelectorAll(".o-modal"),u=0;u<a.length;u++)new l(a[u])},{}]},{},[1]);</script>
        
            <script>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</script>
        
            <script>!function n(o,l,s){function a(t,e){if(!l[t]){if(!o[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var g=l[t]={exports:{}};o[t][0].call(g.exports,function(e){return a(o[t][1][e]||e)},g,g.exports,n,o,l,s)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
        
            <script>!function i(u,c,a){function l(t,e){if(!c[t]){if(!u[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(f)return f(t,!0);var r=new Error("Cannot find module '"+t+"'");throw r.code="MODULE_NOT_FOUND",r}var o=c[t]={exports:{}};u[t][0].call(o.exports,function(e){return l(u[t][1][e]||e)},o,o.exports,i,u,c,a)}return c[t].exports}for(var f="function"==typeof require&&require,e=0;e<a.length;e++)l(a[e]);return l}({1:[function(e,t,n){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;do{if(t.matches(e))return t;t=t.parentElement||t.parentNode}while(null!==t&&1===t.nodeType);return null})},{}],2:[function(e,t,n){"use strict";function o(e){return(o="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e})(e)}function i(e,t){for(var n=0;n<t.length;n++){var r=t[n];r.enumerable=r.enumerable||!1,r.configurable=!0,"value"in r&&(r.writable=!0),Object.defineProperty(e,r.key,r)}}Object.defineProperty(n,"__esModule",{value:!0}),n.UTMLinks=void 0,e("element-closest-polyfill");var r=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.init()}var t,n,r;return t=e,(n=[{key:"init",value:function(){var t=this;this.domain=this.getDomain(),this.url_regexp=/(^(?:(?:https?:\/\/)(?:www\.)?(?!www3\.)([^\/]+))?(\/smart(?:\/|$))?(?:[^#]*))(#[\w\/]+)?/;for(var e=document.querySelectorAll('section[id$="-box"], header[id$="-header"], footer[id$="-footer"], article[id="article"]'),n=e.length,r=0;r<n;r++)e[r].addEventListener("click",function(e){return t.utmEventHandler(e)}),e[r].addEventListener("contextmenu",function(e){return t.utmEventHandler(e)}),e[r].addEventListener("mouseup",function(e){"object"===o(e)&&1===e.button&&t.utmEventHandler(e)})}},{key:"checkUrl",value:function(e){var t=e[2],n=e[3];if(e){if(n&&t&&-1!==t.indexOf("bankier.pl"))return!0;if(t&&-1===t.indexOf("bankier.pl"))return!0;if(!t&&n)return!0}return!1}},{key:"getDomain",value:function(){return document.domain.replace(/www\./,"")}},{key:"getLink",value:function(e,t){var n="",r=[],o={utm_source:this.domain,utm_medium:"content",utm_campaign:t};return r=e[2]&&-1!==e[2].indexOf("bankier.pl")||!e[2]&&e[3]?["cs","cm","cn"]:["utm_source","utm_medium","utm_campaign"],n=e[1],n+=e[1].split("?")[1]?"&":"?",n+="".concat(r[0],"=").concat(o.utm_source,"&").concat(r[1],"=").concat(o.utm_medium,"&").concat(r[2],"=").concat(o.utm_campaign),n+=e[4]?e[4]:""}},{key:"utmEventHandler",value:function(e){var t=e.target.closest("a");if(t){var n=t.getAttribute("href"),r=n.match(this.url_regexp);if(this.checkUrl(r)&&-1===n.indexOf("utm_source")&&-1===n.indexOf("cs")){var o=e.currentTarget.getAttribute("id");t.setAttribute("href",this.getLink(r,o))}}}}])&&i(t.prototype,n),r&&i(t,r),e}();new(n.UTMLinks=r)},{"element-closest-polyfill":1}]},{},[2]);</script>
        
    
    
        
            <script async src=https://widgets.bonnier.pl/newsletter/widget.min.js></script>
        
            <script async src=https://video.onnetwork.tv/embed.php?cId&#61;onNetworkContainer&amp;sid&#61;MW5zLDAsS3E&#61;></script>
        
    
</body>
</html>
