
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Koronawirus - dziesięć przykazań WHO w sprawie walki z nim - Bankier.pl</title>
<meta name="news_keywords" content="Epidemia koronawirusa z Chin, Światowa Organizacja Zdrowia">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html">
<meta name="description" content="Wobec ekspansji koronawirusa na całym świecie dyrektor generalny Światowej Organizacji Zdrowia (WHO) Tedros Adhanom Ghebreyesus ogłosił w piątek w Genewie Dziesięć rad jak uniknąć zarażenia koronawirusem.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Dziesięć przykazań WHO w sprawie walki z koronawirusem">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/3/0/6e3a3803c426c5-645-387-11-0-4488-2693.jpg?fbrefresh=1582974332">
<meta property="og:description" content="Wobec ekspansji koronawirusa na całym świecie dyrektor generalny Światowej Organizacji Zdrowia (WHO) Tedros Adhanom Ghebreyesus ogłosił w piątek w Genewie Dziesięć rad jak uniknąć zarażenia koronawirusem.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<link rel="manifest" href="/manifest.json">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script async>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(i){var e,o="string"==typeof i.data;if((e=o?-1!=i.data.indexOf("__cmpCall")?JSON.parse(i.data):{}:i.data).__cmpCall){var t=e.__cmpCall;window.__cmp(t.command,t.parameter,function(e,n){var a={__cmpReturn:{returnValue:e,success:n,callId:t.callId}};i.source.postMessage(o?JSON.stringify(a):a,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var n=document.body,a=document.createElement("iframe");a.style="display:none",a.name="__cmpLocator",n.appendChild(a)}else setTimeout(e,5)}(),window.__cmp=function(e){var n=arguments;if(!n.length)return __cmp.a;if("ping"===n[0])n[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(n))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"pl","On Label":"Włączone","Off Label":"Wyłączone","Initial Screen Title Text":"Szanujemy Twoją prywatność","Initial Screen Reject Button Text":"Nie zgadzam się","Initial Screen Accept Button Text":"Zgadzam się","Initial Screen Purpose Link Text":"Ustaw","Purpose Screen Title Text":"Szanujemy Twoją prywatność","Purpose Screen Body Text":"Na podstawie niżej wymienionych celów korzystania z danych możesz skonfigurować ustawienia dotyczące wyrażenia zgody i określić, w jaki sposób Twoje dane powinny być wykorzystywane. Możesz skonfigurować ustawienia dla nas niezależnie od ustawień względem stron trzecich. Każdy cel ma opis, aby użytkownik wiedział, w jaki sposób przetwarzamy jego dane.","Purpose Screen Vendor Link Text":"Zobacz pełną listę zaangażowanych firm","Purpose Screen Cancel Button Text":"Anuluj","Purpose Screen Save and Exit Button Text":"Zapisz i zamknij","Vendor Screen Title Text":"Szanujemy Twoją prywatność","Vendor Screen Body Text":"Poniżej możesz skonfigurować odrębne ustawienia dotyczące zgody w odniesieniu do każdej firmy. Aby dowiedzieć się, w jakim celu określona firma korzysta z danych, wystarczy rozwinąć jej wpis na liście. W niektórych przypadkach firmy mogą zastrzegać, że korzystają z Twoich danych bez pytania o zgodę ze względu na uzasadniony interes. Możesz kliknąć łącze do dokumentu zawierającego zasady ochrony prywatności obowiązujące w danej firmie i wycofać zgody.","Vendor Screen Accept All Button Text":"Zaakceptuj wszystko","Vendor Screen Reject All Button Text":"Odrzuć wszystko","Vendor Screen Purposes Link Text":"Powrót do celów","Vendor Screen Cancel Button Text":"Anuluj","Vendor Screen Save and Exit Button Text":"Zapisz i zamknij","Initial Screen Body Text":"Na potrzeby naszej witryny korzystamy z plików cookie w celu personalizacji treści i reklam, udostępniania funkcji mediów społecznościowych oraz analizowania ruchu na stronie. Kliknij poniższy przycisk, aby wyrazić zgodę na korzystanie z tej technologii w Internecie. W każdej chwili możesz zmienić zdanie i wrócić na tę stronę, aby cofnąć zgodę.","Initial Screen Body Text Option":1,"Publisher Name":"Bonnier Business (Polska)","Publisher Purpose IDs":[1,2,3,4,5],"Consent Scope":"service","UI Layout":"banner"});</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
<script charset="utf-8">
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}
</script>

<script>var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666066,formats:[{id:81980},{id:81981},{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'Światowa_Organizacja_Zdrowia;article_id=7829843;article_section=Gospodarka;page_category=article;article_tags=Epidemia_koronawirusa_z_Chin|Światowa_Organizacja_Zdrowia;' +   ''

})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gospodarka_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('ogKbGv9UAI4DgbVLefPXApaEj7zFDo98GBShCUB9lVn.Q7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gospodarka_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iflpGtRkVYSzE2UzuYh15ZD.K4dv3BUoTvveChNdmf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7829843,
'article_word_count': '338',
'article_section': 'Gospodarka',
'article_pub_date': '2020-02-28',
'page_category': 'article',
'article_char_count': 2424,
'article_types': 'Wiadomość',
'article_tags': 'Epidemia koronawirusa z Chin|Światowa Organizacja Zdrowia',
'article_source': 'PAP',
'article_pub_datetime': 'Fri Feb 28 22:01:00 2020 +0100'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html',
'article_publication_date': 'Fri Feb 28 22:01:00 2020 +0100',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html',
'article_authors': ['PAP'],
'page_type': 'article',
'article_word_count': '338',
'article_categories': ['GOSPODARKA'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

    <script type="application/ld+json">
    {"@context":"http://schema.org","itemListElement":[{"item":{"name":"Bankier","@id":"https://www.bankier.pl"},"position":"1","@type":"ListItem"},{"item":{"name":"Rynki","@id":"https://www.bankier.pl/rynki"},"position":"2","@type":"ListItem"},{"item":{"name":"Gospodarka","@id":"https://www.bankier.pl/gospodarka"},"position":"3","@type":"ListItem"},{"item":{"name":"Wiadomości","@id":"https://www.bankier.pl/gospodarka/wiadomosci"},"position":"4","@type":"ListItem"}],"@type":"BreadcrumbList"}
    </script>
    <script type="application/ld+json">
    {"dateModified":"2020-02-28T22:01:00+0100","author":{"name":"Redaktor Bankier.pl","@type":"Person"},"description":"Wobec ekspansji koronawirusa na całym świecie dyrektor generalny Światowej Organizacji Zdrowia (WHO) Tedros Adhanom Ghebreyesus ogłosił w piątek w Genewie Dziesięć rad jak uniknąć zarażenia koronawirusem.","image":{"width":"480","url":"http://galeria.bankier.pl/p/3/0/6e3a3803c426c5-480-288-11-0-4488-2693.jpg","height":"288","@type":"ImageObject"},"mainEntityOfPage":{"@id":"https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html","@type":"WebPage"},"datePublished":"2020-02-28T22:01:00+0100","articleBody":"Wobec ekspansji koronawirusa na całym świecie dyrektor generalny Światowej Organizacji Zdrowia (WHO) Tedros Adhanom Ghebreyesus ogłosił w piątek w Genewie \"Dziesięć rad jak uniknąć zarażenia koronawirusem\". (fot. YARA NARDI / Reuters)1. Myć często ręce z użyciem środka antyseptycznego, a jeśli nie mamy go pod ręką - wodą i mydłem. Wirus może być przenoszony przy dotykaniu zakażonych powierzchni lub przez kontakt z osobami chorymi, a ostrożne zachowanie zmniejsza ryzyko zakażenia.2. Regularnie czyścić takie powierzchnie, jak blaty biurek w miejscach pracy bądź stołów w kuchni.3. Upewniać się, czy informacje o Covid-19 pochodzą z wiarygodnych źródeł, takich jak krajowe instytucje służby zdrowia, personel medyczny czy sama WHO. Należy np. pamiętać, że infekcja zaczyna się zazwyczaj od gorączki i suchego kaszlu, nie zaś od dolegliwości w rodzaju kataru. 4. Unikać podróży, gdy mamy gorączkę lub kaszel. Jeśli choroba dosięgnie nas w czasie podróży samolotem, należy niezwłocznie poinformować załogę, a po powrocie do domu skontaktować się z zawodowym personelem medycznym i opowiedzieć skąd właśnie powróciliśmy.5. Należy kichać i kaszleć zasłaniając się rękawem (nie dłonią) lub używać jednorazowej chusteczki, którą trzeba niezwłocznie wyrzucić do śmieci i umyć ręce.6. Jeśli masz więcej niż 60 lat i problemy ze zdrowiem w rodzaju niewydolności sercowo-naczyniowej lub oddechowej bądź cukrzycy ryzyko ciężkiej choroby w razie zakażenia zwiększa się. Dlatego należy podejmować dodatkowe środki ostrożności, unikać zatłoczonych miejsc, gdzie łatwo o kontakt z potencjalnymi źródłami zakażenia.7.Jeśli poczujemy się źle, należy pozostać w domu i wezwać lekarza lub zawodowego pielęgniarza, który powinien zapytać nas o symptomy złego samopoczucia, dokąd podróżowaliśmy i z kim kontaktowaliśmy się. 8. Jeśli zachorujemy, należy pozostać w domu, odizolować się od pozostałych członków rodziny - również podczas posiłków - i korzystać z osobnych nakryć, talerzy, półmisków.9. W razie uczucia duszności wezwać lekarza.10. To naturalne, iż żyjąc w otoczeniu atakowanym przez chorobę, odczuwamy niepokój. Należy poszukiwać sposobu, jak sobie w tej sytuacji poradzić, szukać pomocy i sposobu zagwarantowania sobie bezpieczeństwa w miejscu pracy, szkole czy miejscu kultu religijnego. (PAP)ik/ mal/","@context":"https://schema.org","publisher":{"logo":{"width":"1350","url":"https://www.bankier.pl/static/images2/structured_data_bankier_logo.png","height":"1150","@type":"ImageObject"},"url":"https://www.bankier.pl","name":"Bankier.pl","sameAs":["https://www.facebook.com/Bankierpl/","https://twitter.com/bankier_pl","https://www.instagram.com/bankier.pl/","https://www.linkedin.com/company/bankier.pl/","https://www.youtube.com/user/BankierTV"],"@type":"Organization"},"@type":"NewsArticle","headline":"Dziesięć przykazań WHO w sprawie walki z koronawirusem"}
    </script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->



<div id="sas_42537"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script>


<script>BankierAds.defer(function(){var s = document.createElement("script");s.async = true;s.src = "//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js";document.head.appendChild(s)});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/">Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
 <li class="menuItem item-7 item-fb"> <div class="fb-like" data-href="https://www.facebook.com/Bankierpl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="margin-top:4px; margin-left:3px;"></div></li>
  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/ubezpieczenia-turystyczne">Ubezpieczenia turystyczne</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
            <li><a href="https://zgarnijpremie.pl">Promocje bankowe</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-5"><a target="_blank" href="https://www.pit.pl/pit-2019/">PIT 2019</a><span class="showSubmenu"></span>
            <div class="submenuContainer">
                <ul class="submenu">
                    <li><a target="_blank" href="/pit">Rozliczenia roczne</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/1procent/">1 procent</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-8c/">Pit 8c</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-11/">Pit 11</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-28/">Pit 28</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36/">Pit 36</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-36l/">Pit 36l</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-38/">Pit 38</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-39/">Pit 39</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-40a/">Pit 40a</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/pit-37-online/">Pit 37</a></li>
                    <li><a target="_blank" href="https://www.pit.pl/twoj-e-pit/">Twój e-pit</a></li>
                </ul>
        </div>
      </li>
    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class="active"><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gospodarka">Gospodarka</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gospodarka/wskazniki-makroekonomiczne/polska">Wskaźniki makroekonomiczne</a></li>


            <li class="active"><a href="/gospodarka/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/gospodarka/analizy">Analizy</a></li>

            <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>


<div id="e404"></div>

    

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div><div id="sas_81980"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536")})});</script>

		</div>
	</div>
</div>
	</div>
 </div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
<div id="sas_42541"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42541");});});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">

    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42555");});});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Chinski-PMI-fatalne-dane-o-aktywnosci-przemyslu-i-uslug-7829910.html">
            <img src="https://galeria.bankier.pl/p/9/f/e034f78d279cb7-150-90-77-36-1738-1043.jpg" alt="Chiński PMI. Fatalne dane o aktywności przemysłu i usług" width="143" height="86">
            Chiński PMI. Fatalne dane o aktywności przemysłu...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Masakra-na-gieldzie-frankowa-walka-i-zarobki-z-podzialem-na-zawod-Wykresy-tygodnia-7829113.html">
            <img src="https://galeria.bankier.pl/p/a/5/fab0916923d1f9-150-89-0-62-1000-599.jpg" alt="Masakra na giełdzie, frankowa walka i zarobki z podziałem na zawód [Wykresy tygodnia]" width="143" height="86">
            Masakra na giełdzie, frankowa walka i zarobki...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Ile-kosztuje-odziez-rekonstruktorow-7828285.html">
            <img src="https://galeria.bankier.pl/p/9/7/33e06b6dfc861a-150-89-0-81-3264-1958.jpg" alt="Odzieżowy wehikuł czasu. Bielizna ze średniowiecza za kilkaset złotych" width="143" height="86">
            Odzieżowy wehikuł czasu. Bielizna ze średniowiecza...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="https://www.bankier.pl/moto/ile-traca-na-wartosci-najpopularniejsze-auta-6619/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2020/01/wyprzedaze-200x113.jpg" alt="Ile tracą na wartości najpopularniejsze auta?" width="143" height="86">
            Ile tracą na wartości najpopularniejsze auta?...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/ulga-prorodzinna-2019-na-dziecko-w-przypadku-rozstania-rodzicow-977949"><img src="https://galeria.bankier.pl/p/5/2/8e33fa5b025228-150-89-0-0-4220-2531.jpg" alt="Ulga na dziecko a rozstanie rodziców" width="143" height="86">
            Ulga na dziecko a rozstanie rodziców
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/szybszy-zwrot-pit-2019-dla-rodzin-wielodzietnych-977493"><img src="https://galeria.bankier.pl/p/7/a/fc302de178377c-150-90-0-127-895-537.jpg" alt="Szybszy zwrot PIT dla rodzin wielodzietnych" width="143" height="86">
            Szybszy zwrot PIT dla rodzin wielodzietnych...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Posluchaj-gospodarczy-przeglad-tygodnia-29-02-2020-7829394.html">
            <img src="https://galeria.bankier.pl/p/f/f/19c1190185a197-150-89-262-22-2452-1471.jpg" alt="Posłuchaj gospodarczego przeglądu tygodnia - 29.02.2020" width="143" height="86">
            Posłuchaj gospodarczego przeglądu tygodnia...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Najgorsze-tygodnie-na-GPW-Koronawirus-Lehman-Broters-i-1994-rok-7829223.html">
            <img src="https://galeria.bankier.pl/p/9/b/b053ba107b478a-150-89-764-120-892-535.jpg" alt="Najgorsze tygodnie na GPW. Koronawirus, Lehman Brothers i 1994 rok" width="143" height="86">
            Najgorsze tygodnie na GPW. Koronawirus, Lehman...
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/2-marca-mija-termin-zlozenia-PIT-28-7828299.html">
            <img src="https://galeria.bankier.pl/p/1/8/5332ca3d1c9761-150-90-2756-731-1743-1046.jpg" alt="Wynajmujesz mieszkanie? 2 marca mija termin złożenia PIT-28" width="143" height="86">
            Wynajmujesz mieszkanie? 2 marca mija termin...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="https://www.bankier.pl/moto/polski-elektryk-triggo-wjezdza-na-salony-zaparkuje-wszedzie-6603/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2020/02/triggo-200x113.jpg" alt="Polski „elektryk” Triggo wjeżdża na salony. Zaparkuje wszędzie" width="143" height="86">
            Polski „elektryk” Triggo wjeżdża na salony...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/jak-otrzymac-pelny-zwrot-ulgi-na-dzieci-z-twoj-e-pit-977556"><img src="https://galeria.bankier.pl/p/0/d/3bf9635e5ab284-150-90-24-14-1896-1137.jpg" alt="Jak otrzymać pełny zwrot ulgi na dzieci z Twój e-PIT?" width="143" height="86">
            Jak otrzymać pełny zwrot ulgi na dzieci z...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/twoj-e-pit-nieprawidlowo-podwyzsza-koszty-osobom-do-26-r-z-i-traktuje-podatnikow-nierowno-977322"><img src="https://galeria.bankier.pl/p/a/e/18b428b3262076-150-90-0-0-895-537.jpg" alt="Twój e-PIT nierówno traktuje podatników?" width="143" height="86">
            Twój e-PIT nierówno traktuje podatników?...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">1</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="articleToPrint">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Dziesięć przykazań WHO w sprawie walki z koronawirusem</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2020-02-28 22:01:00" style="float:left;">2020-02-28 22:01</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html">
        <div class="authorContainer left">
</div><!-- authorContainer -->

            <p><span class="lead">Wobec ekspansji koronawirusa na całym świecie dyrektor generalny Światowej Organizacji Zdrowia (WHO) Tedros Adhanom Ghebreyesus ogłosił w piątek w Genewie "Dziesięć rad jak uniknąć zarażenia koronawirusem".</span></p>
<p>
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/3/0/6e3a3803c426c5-645-387-11-0-4488-2693.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. YARA NARDI / Reuters)</span></span></div></div></div>
</p><!--[ ads link bar ]-->
<p>1. Myć często ręce z użyciem środka antyseptycznego, a jeśli nie mamy go pod ręką - wodą i mydłem. Wirus może być przenoszony przy dotykaniu zakażonych powierzchni lub przez kontakt z osobami chorymi, a ostrożne zachowanie zmniejsza ryzyko zakażenia.</p>
<p>2. Regularnie czyścić takie powierzchnie, jak blaty biurek w miejscach pracy bądź stołów w kuchni.</p>
<p>3. Upewniać się, czy informacje o Covid-19 pochodzą z wiarygodnych źródeł, takich jak krajowe instytucje służby zdrowia, personel medyczny czy sama WHO. Należy np. pamiętać, że infekcja zaczyna się zazwyczaj od gorączki i suchego kaszlu, nie zaś od dolegliwości w rodzaju kataru.</p>
<p>
<!-- rec śródtekstowy -->

    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
<div id="sas_42713"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42713");});});</script>

	</div>
	</div>
 </div>

</p>
<p>4. Unikać podróży, gdy mamy gorączkę lub kaszel. Jeśli choroba dosięgnie nas w czasie podróży samolotem, należy niezwłocznie poinformować załogę, a po powrocie do domu skontaktować się z zawodowym personelem medycznym i opowiedzieć skąd właśnie powróciliśmy.</p>
<p>5. Należy kichać i kaszleć zasłaniając się rękawem (nie dłonią) lub używać jednorazowej chusteczki, którą trzeba niezwłocznie wyrzucić do śmieci i umyć ręce.</p>
<p>6. Jeśli masz więcej niż 60 lat i problemy ze zdrowiem w rodzaju niewydolności sercowo-naczyniowej lub oddechowej bądź cukrzycy ryzyko ciężkiej choroby w razie zakażenia zwiększa się. Dlatego należy podejmować dodatkowe środki ostrożności, unikać zatłoczonych miejsc, gdzie łatwo o kontakt z potencjalnymi źródłami zakażenia.</p>
<p>7.Jeśli poczujemy się źle, należy pozostać w domu i wezwać lekarza lub zawodowego pielęgniarza, który powinien zapytać nas o symptomy złego samopoczucia, dokąd podróżowaliśmy i z kim kontaktowaliśmy się.
<!-- bar śródtekstowy -->

    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <div id="sas_42700"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42700");});});</script>

</div>
	</div>
 </div>

</p>
<p>8. Jeśli zachorujemy, należy pozostać w domu, odizolować się od pozostałych członków rodziny - również podczas posiłków - i korzystać z osobnych nakryć, talerzy, półmisków.</p>
<p>9. W razie uczucia duszności wezwać lekarza.</p>
<p>10. To naturalne, iż żyjąc w otoczeniu atakowanym przez chorobę, odczuwamy niepokój. Należy poszukiwać sposobu, jak sobie w tej sytuacji poradzić, szukać pomocy i sposobu zagwarantowania sobie bezpieczeństwa w miejscu pracy, szkole czy miejscu kultu religijnego. (PAP)</p>
<p>ik/ mal/</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>1</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/swiatowa-organizacja-zdrowia" rel="tag">Światowa Organizacja Zdrowia</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/epidemia-koronawirusa-z-chin">Epidemia koronawirusa z Chin</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Chinski-PMI-fatalne-dane-o-aktywnosci-przemyslu-i-uslug-7829910.html">


            <img src="https://galeria.bankier.pl/p/9/f/e034f78d279cb7-150-90-77-36-1738-1043.jpg" alt="Chiński PMI. Fatalne dane o aktywności przemysłu i usług" width="150" height="90">
		    Chiński PMI. Fatalne dane o aktywności przemysłu i usług
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Z-powodu-koronawirusa-Australia-zamyka-granice-dla-podroznych-z-Iranu-7829897.html">


            <img src="https://galeria.bankier.pl/p/2/7/ff6030841505fb-150-89-172-217-2827-1696.jpg" alt="Z powodu koronawirusa Australia zamyka granice dla podróżnych z Iranu" width="150" height="90">
		    Z powodu koronawirusa Australia zamyka granice dla podróżnych z Iranu
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/GIS-Na-swiecie-ponad-83-tys-przypadkow-koronawirusa-w-tym-ponad-2-8-tys-zgon-7829844.html">


            <img src="https://galeria.bankier.pl/p/0/8/0e86d7557913b4-150-89-30-67-970-581.jpg" alt="GIS: Na świecie ponad 83 tys. przypadków koronawirusa, w tym ponad 2,8 tys. zgonów" width="150" height="90">
		    GIS: Na świecie ponad 83 tys. przypadków koronawirusa, w tym ponad 2,8 tys. zgonów
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Rzecznik-episkopatu-W-kosciolach-bedzie-podawana-informacja-o-koronawirusie-7829828.html">


            <img src="https://galeria.bankier.pl/p/7/d/e5ae30a515ff4b-150-89-0-0-1450-869.jpg" alt="Rzecznik episkopatu: W kościołach będzie podawana informacja o koronawirusie" width="150" height="90">
		    Rzecznik episkopatu: W kościołach będzie podawana informacja o koronawirusie
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/epidemia-koronawirusa-z-chin">zobacz więcej wiadomości na temat Epidemia koronawirusa z Chin</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100034&parent_id=19&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=25084910&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="https://www.bankier.pl/gfx/ad2/6-bankier-ikonto-biznes-alior-8-edycja-200x90_1581928210.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=25084910&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Jak otrzymać nawet 1500 zł od Alior Banku + 200 zł od Bankier.pl SPRAWDŹ!</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=25084910&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0"/>
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>1</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7829843';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7829843">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-35452143" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">0</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">0</span><span class="icon"></span></a>

    <span class="author name">
        ajwaj
    </span>

    <time class="entry-date" datetime="2020-02-29 12:05" pubdate="pubdate">2020-02-29 12:05</time>
    <p>Poczucie humoru WHO, bez sensu. Myj se rece - bedziesz czysty :)<br><br>Koronavirus &quot;strzela&quot; na ca 1 metr, ebola np. 0,4 m. Przenosi sie nawet w bloku przez kanalizacje (Chiny), czy np. przez caly tramwaj itd. to bardzo podstepny zwierz.<br>I co to pomoze jesli wlasnie PISy importuja 10 tys.  zolnierzy z &quot;zakazonych 
    <span class="detailsContent">panstw&quot; np. Wlochy (smierci)</span></p>
	<a href="#" class="details">Pokaż cały komentarz <span class="icon"></span></a>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-35452143" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7829843.html#boxComment-35452143" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(35452143)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="35452143">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>1</span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/5-tematow-tego-tygodnia-waznych-dla-twojego-portfela-7829470.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/b/0a0d3a17b3110a-100-60-56-176-1383-830.jpg" />5 tematów tego tygodnia ważnych dla twojego portfela</a></li>
        <li><a href="/wiadomosc/Jak-sie-walczy-z-inflacja-Podcast-7829477.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/c/df6e8a5d313d0a-100-59-0-3-620-371.jpg" />Jak się walczy z inflacją [Podcast]</a></li>
        <li><a href="/wiadomosc/Bankowy-rozklad-jazdy-na-marzec-2020-r-7829444.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/6/eddbc71aa5c2f5-100-59-5-45-1995-1196.jpg" />Bankowy rozkład jazdy na marzec 2020 r.</a></li>
        <li><a href="/wiadomosc/Negatywne-prognozy-zawladnely-wyobraznia-7829226.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/4/0e2b66d5a41443-100-59-37-74-2962-1777.jpg" />Negatywne prognozy zawładnęły wyobraźnią</a></li>
        <li><a href="/wiadomosc/Koronawirus-a-turystyka-sprawdz-jak-duzo-wiesz-Quiz-7828439.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/7/361d146df1948c-100-59-0-15-3000-1799-S5.jpg" />Koronawirus a turystyka – sprawdź, jak dużo wiesz [Quiz]</a></li>
        <li><a href="https://www.bankier.pl/moto/ile-traca-na-wartosci-najpopularniejsze-auta-6619/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/01/wyprzedaze-200x113.jpg" />Ile tracą na wartości najpopularniejsze auta?</a></li>
        <li><a href="/wiadomosc/Kredyt-hipoteczny-i-promesa-zatrudnienia-co-zrobic-jesli-konczy-sie-umowa-o-prace-7827980.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/1/2ba7aa28055849-100-59-0-40-1000-599.jpg" />Kredyt hipoteczny i promesa zatrudnienia – co zrobić, jeśli kończy...</a></li>
        <li><a href="/wiadomosc/Mocny-wzrost-popytu-na-hipoteki-inne-kredyty-sprzedaja-sie-gorzej-7828357.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/c/551f3fe7f19dde-100-60-9-0-3788-2273.jpg" />Mocny wzrost popytu na hipoteki, inne kredyty sprzedają się gorzej</a></li>
        <li><a href="/wiadomosc/Rosnie-oczekiwanie-na-reakcje-bankow-centralnych-na-ryzyko-recesji-7828306.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/8/153df59a090880-100-59-0-195-3013-1807.jpg" />Rośnie oczekiwanie na reakcję banków centralnych na ryzyko recesji</a></li>
        <li><a href="/wiadomosc/Pytanie-niespodzianka-Czy-Instagram-sprzedaje-7828199.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/8/718ea230ffc38b-100-60-9-28-591-355.jpg" />Pytanie niespodzianka: Czy Instagram „sprzedaje”?</a></li>
        <li><a href="/wiadomosc/Urlop-w-krajach-z-koronawirusem-Zwrot-pieniedzy-7828215.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/1/b1e3b20d0ff947-100-59-667-660-1515-908.jpg" />Urlop w Grecji czy we Włoszech? Koronawirus &quot;nie odda&quot; pieniędzy</a></li>
        <li><a href="/wiadomosc/Koronawirus-a-prawo-pracy-PIP-wyjasnia-7828250.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/5/79be67b612c3ce-100-59-10-45-990-593.jpg" />Koronawirus a prawo pracy. PIP wyjaśnia</a></li>
        <li><a href="/wiadomosc/Rynek-mieszkaniowy-pobil-rekordy-w-2019-r-7828025.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/7/8e3aba2d535149-100-59-208-216-2776-1665.jpg" />Rynek mieszkaniowy pobił rekordy w 2019 r.</a></li>
        <li><a href="/wiadomosc/Stawka-oplaty-paliwowej-dla-benzyny-w-gore-o-12-3-proc-7828234.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/0/fb3c2ae24b993d-100-59-20-20-4034-2420.jpg" />Rząd znów podnosi opłatę paliwową</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Chinski-PMI-fatalne-dane-o-aktywnosci-przemyslu-i-uslug-7829910.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/f/e034f78d279cb7-100-60-77-36-1738-1043.jpg" />Chiński PMI. Fatalne dane o aktywności przemysłu i usług</a></li>
        <li><a href="/wiadomosc/Z-powodu-koronawirusa-Australia-zamyka-granice-dla-podroznych-z-Iranu-7829897.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/7/ff6030841505fb-100-59-172-217-2827-1696.jpg" />Z powodu koronawirusa Australia zamyka granice dla podróżnych z Iranu</a></li>
        <li><a href="/wiadomosc/Posluchaj-gospodarczy-przeglad-tygodnia-29-02-2020-7829394.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/f/19c1190185a197-100-59-262-22-2452-1471.jpg" />Posłuchaj gospodarczego przeglądu tygodnia - 29.02.2020</a></li>
        <li><a href="/wiadomosc/Masakra-na-gieldzie-frankowa-walka-i-zarobki-z-podzialem-na-zawod-Wykresy-tygodnia-7829113.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/5/fab0916923d1f9-100-59-0-62-1000-599.jpg" />Masakra na giełdzie, frankowa walka i zarobki z podziałem na zawód...</a></li>
        <li><a href="/wiadomosc/Ile-kosztuje-odziez-rekonstruktorow-7828285.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/7/33e06b6dfc861a-100-59-0-81-3264-1958.jpg" />Odzieżowy wehikuł czasu. Bielizna ze średniowiecza za kilkaset złotych</a></li>
        <li><a href="/wiadomosc/Pierwsze-kolumny-wojskowe-z-USA-wjechaly-do-Polski-7829852.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/b/03d40a1bf79df2-100-59-0-105-1496-897.jpg" />Pierwsze kolumny wojskowe z USA wjechały do Polski</a></li>
        <li><a href="/wiadomosc/GIS-Na-swiecie-ponad-83-tys-przypadkow-koronawirusa-w-tym-ponad-2-8-tys-zgon-7829844.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/8/0e86d7557913b4-100-59-30-67-970-581.jpg" />GIS: Na świecie ponad 83 tys. przypadków koronawirusa, w tym ponad...</a></li>
        <li><a href="/wiadomosc/Na-Wall-Street-spadki-jak-w-2008-7829841.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/d/563dd3d7363da2-100-59-52-22-2947-1768.jpg" />Fed nie uspokoił inwestorów. Na Wall Street spadki jak w 2008</a></li>
        <li><a href="/wiadomosc/Koronawirus-dziesiec-przykazan-WHO-w-sprawie-walki-z-nim-7829843.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/0/6e3a3803c426c5-100-60-11-0-4488-2693.jpg" />Dziesięć przykazań WHO w sprawie walki z koronawirusem</a></li>
        <li><a href="/wiadomosc/Wyniki-AmRestu-w-IV-kw-2019-r-vs-konsensus-PAP-tabela-7829840.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/6/9a1d3c85be8417-100-60-22-47-668-401.jpg" />Wyniki AmRestu w IV kw. 2019 r. vs konsensus PAP</a></li>
        <li><a href="/wiadomosc/Cena-wenezuelskiej-ropy-spadla-do-44-77-USD-za-barylke-7829836.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/0/48d44dbe252462-100-59-0-0-1500-899.jpg" />Cena wenezuelskiej ropy spadła do 44,77 USD za baryłkę</a></li>
        <li><a href="/wiadomosc/Rzecznik-episkopatu-W-kosciolach-bedzie-podawana-informacja-o-koronawirusie-7829828.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/d/e5ae30a515ff4b-100-59-0-0-1450-869.jpg" />Rzecznik episkopatu: W kościołach będzie podawana informacja o...</a></li>
        <li><a href="/wiadomosc/Cypryjski-rzad-zamyka-tymczasowo-cztery-przejscia-na-polnoc-wyspy-7829826.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/3/83385287fe0c3f-100-59-9-65-497-298.png" />Cypryjski rząd zamyka tymczasowo cztery przejścia na północ wyspy</a></li>
        <li><a href="/wiadomosc/Domniemana-corka-Putina-szefowa-instytutu-sztucznej-inteligencji-7829810.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/1/1c5cb4a7c2d703-100-59-682-568-1461-876.jpg" />Domniemana córka Putina szefową instytutu sztucznej...</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Poploch-na-rynkach-trwa-Polska-gielda-nurkuje-7829183.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/3/322a2766827376-100-59-26-106-3516-2109.jpg" />Popłoch na rynkach trwa. Polska giełda nurkuje</a></li>
        <li><a href="/wiadomosc/Najgorsze-tygodnie-na-GPW-Koronawirus-Lehman-Broters-i-1994-rok-7829223.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/b/b053ba107b478a-100-59-764-120-892-535.jpg" />Najgorsze tygodnie na GPW. Koronawirus, Lehman Brothers i 1994 rok</a></li>
        <li><a href="/wiadomosc/Kolejne-gwaltowne-spadki-na-GPW-Setka-spolek-na-minimach-7829685.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/b/ecc3f349593950-100-60-0-33-1673-1004.jpg" />Kolejne gwałtowne spadki na GPW. Setka spółek na minimach</a></li>
        <li><a href="/wiadomosc/Polski-dlug-najdrozszy-w-historii-7829172.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/9/8/6928ebeb6fe07a-100-59-0-15-1000-599-S5.jpg" />Polski dług najdroższy w historii</a></li>
        <li><a href="/wiadomosc/Przerwy-w-bankach-w-weekend-przygotujcie-gotowke-7829308.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/e/9bae255d9a3aae-100-59-0-0-4500-2699.jpg" />Przerwy w bankach w weekend – przygotujcie gotówkę</a></li>
        <li><a href="/wiadomosc/Lewiatan-Koronawirus-moze-spowolnic-wzrost-gospodarczy-w-Polsce-7829397.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/4/bf274360a602f1-100-59-0-105-3000-1799.jpg" />W te branże może uderzyć koronawirus</a></li>
        <li><a href="/wiadomosc/Bielan-Za-rzadow-PiS-nie-bedzie-podwyzek-podatkow-7829329.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/6/2badaa4d7833bc-100-60-0-29-1493-896.jpg" />Bielan: Za rządów PiS nie będzie podwyżek podatków</a></li>
        <li><a href="/wiadomosc/Kuczynski-Koniec-optymizmu-7829126.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/f/cf294505e4e88d-100-59-0-60-4000-2399.jpg" />Kuczyński: Koniec optymizmu</a></li>
        <li><a href="/wiadomosc/PKB-Polski-konsumpcja-zwalnia-zapasy-maleja-7829161.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/2/f/7895302b3981f9-100-59-0-230-3411-2046.jpg" />PKB Polski: konsumpcja zwalnia, zapasy maleją</a></li>
        <li><a href="/wiadomosc/Gieldowa-katastrofa-polskiej-energetyki-7828624.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/9/e0a76cab16d1a4-100-59-0-0-1500-899.jpg" />Giełdowa katastrofa polskiej energetyki</a></li>
        <li><a href="/wiadomosc/Wlasny-biznes-50-rzeczy-ktorych-nie-mowi-sie-o-nim-glosno-7828239.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/3/eac08995ce500d-100-60-172-0-2325-1395.jpg" />50 rzeczy, których nie mówi się głośno o prowadzeniu własnego biznesu</a></li>
        <li><a href="/wiadomosc/Norwegia-wycofuje-sie-z-finansowania-programu-sprawiedliwosci-w-Polsce-7828996.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/b/3fa32ae799f5d8-100-59-30-50-3970-2381.jpg" />Norwegia wycofuje się z finansowania programu sprawiedliwości w Polsce</a></li>
        <li><a href="/wiadomosc/Zbigniew-Jagiello-prezes-PKO-BP-banki-liderzy-zamkna-2019-r-10-proc-rentownoscia-7829240.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/a/fd74662bb4452e-100-59-206-44-374-224.png" />Jagiełło: Banki-liderzy zamkną 2019 r. 10-proc....</a></li>
        <li><a href="/wiadomosc/Darmowe-badania-dla-czterdziestolatkow-7829056.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/e/5401f4dd43f6a6-100-59-0-76-1920-1151.jpg" />Darmowe badania dla czterdziestolatków. Oto szczegóły programu...</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>
<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MW5zLDAsS3E=&cId=onnContainer" async ></script>
</div>

</div>

      
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
<div id="sas_42714"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script>

	</div>
	</div>
 </div>

    


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Poploch-na-rynkach-trwa-Polska-gielda-nurkuje-7829183.html">
                <img src="https://galeria.bankier.pl/p/1/3/322a2766827376-205-122-26-106-3516-2109.jpg" alt="Popłoch na rynkach trwa. Polska giełda nurkuje" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Poploch-na-rynkach-trwa-Polska-gielda-nurkuje-7829183.html">
                Popłoch na rynkach trwa. Polska giełda nurkuje
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Najgorsze-tygodnie-na-GPW-Koronawirus-Lehman-Broters-i-1994-rok-7829223.html">
                <img src="https://galeria.bankier.pl/p/9/b/b053ba107b478a-205-122-764-120-892-535.jpg" alt="Najgorsze tygodnie na GPW. Koronawirus, Lehman Brothers i 1994 rok" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Najgorsze-tygodnie-na-GPW-Koronawirus-Lehman-Broters-i-1994-rok-7829223.html">
                Najgorsze tygodnie na GPW. Koronawirus, Lehman Brothers i 1994 rok
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/Kolejne-gwaltowne-spadki-na-GPW-Setka-spolek-na-minimach-7829685.html">
                <img src="https://galeria.bankier.pl/p/1/b/ecc3f349593950-205-123-0-33-1673-1004.jpg" alt="Kolejne gwałtowne spadki na GPW. Setka spółek na minimach" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Kolejne-gwaltowne-spadki-na-GPW-Setka-spolek-na-minimach-7829685.html">
                Kolejne gwałtowne spadki na GPW. Setka spółek na minimach
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Polski-dlug-najdrozszy-w-historii-7829172.html">
                <img src="https://galeria.bankier.pl/p/9/8/6928ebeb6fe07a-205-122-0-15-1000-599-S5.jpg" alt="Polski dług najdroższy w historii" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Polski-dlug-najdrozszy-w-historii-7829172.html">
                Polski dług najdroższy w historii
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Na-Wall-Street-spadki-jak-w-2008-7829841.html">
                <img src="https://galeria.bankier.pl/p/6/d/563dd3d7363da2-205-122-52-22-2947-1768.jpg" alt="Fed nie uspokoił inwestorów. Na Wall Street spadki jak w 2008" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Na-Wall-Street-spadki-jak-w-2008-7829841.html">
                Fed nie uspokoił inwestorów. Na Wall Street spadki jak w 2008
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
<div id="sas_42547"></div><div id="sas_81981"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981")})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547")})});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxWskazniki" class="box315 boxGrey boxTabs">
    <div class="boxHeader">
        <h4><span class="icon"></span>Wskaźniki makroekonomiczne</h4>
    </div>
    <div class="boxContent">
        <div class="tabsContent">
			<table class="exchange">
				<tbody>
                    <tr class="change  up 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">4,4%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">I 2020</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">3,1%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">IV kw. 2019</span>
                        </td>
                    </tr>
                    <tr class="change  up 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/stopa-bezrobocia-pol">Stopa bezrobocia</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">5,5%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">I 2020</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/przecietne-wynagrodzenie-pol">Przeciętne wynagrodzenie</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">5&nbsp;282,8&nbsp;zł</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">I 2020</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">1,1%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">I 2020</span>
                        </td>
                    </tr>
				</tbody>
			</table>
        </div>
    </div>
    <div class="boxFooter">
		<ul class="moreLink left">
        	<li><a class="more-link" href="/gospodarka/wskazniki-makroekonomiczne">Wskaźniki makroekonomiczne</a></li>
    	</ul>
    </div>
</div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form id="znajdzProfilForm" action="/gielda/notowania/szukaj" method="get">
                    <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" value="">
		            <input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>
<script>
    const form = document.querySelector('#znajdzProfilForm');

    form.onsubmit = function (e) {
      e.preventDefault();
      e.stopPropagation();

      var value = document.getElementById('profileSearchInput').value;
        if(value === ''){
            location.href = "/fundusze/notowania/wszystkie ";
        }else{
            document.getElementById('znajdzProfilForm').submit();
        }
      
      return false;
    };
</script>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Czarny-czwartek-4222644.html" >
                         Czarny czwartek</a></li>
                        <li><a href="/wiadomosc/Na-skraju-pandemii-4222643.html" >
                         Na skraju pandemii</a></li>
                        <li><a href="/wiadomosc/Pulapka-na-niedzwiedzie-4222640.html" >
                         Pułapka na niedźwiedzie?</a></li>
                        <li><a href="/wiadomosc/Czerwony-poniedzialek-4222639.html" >
                         Czerwony poniedziałek</a></li>
                        <li><a href="/wiadomosc/Ryzyko-pandemii-rosnie-4222638.html" >
                         Ryzyko pandemii rośnie</a></li>
                        <li><a href="/wiadomosc/Lagodne-wejscie-w-tydzien-4222635.html" >
                         Łagodne wejście w tydzień</a></li>
                        <li><a href="/wiadomosc/iekka-stagflacja-4222634.html" >
                         iękka stagflacja?</a></li>
                        <li><a href="/wiadomosc/Tajemnicze-rewizje-danych-4222631.html" >
                         Tajemnicze rewizje danych</a></li>
                        <li><a href="/wiadomosc/Dane-z-Chin-nie-robia-wrazenia-4222630.html" >
                         Dane z Chin nie robią wrażenia</a></li>
                        <li><a href="/wiadomosc/Nowe-zupelnie-inne-liczby-z-Chin-4222629.html" >
                         Nowe, zupełnie inne liczby z Chin</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
<div id="sas_42538"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42538");});});</script>

	</div>
	</div>
 </div>

    
    <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
<div id="sas_42808"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7829843, '2020-02-28', 19, 814);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MERCATOR">MERCATOR</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=TAURONPE">TAURONPE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=GETIN">GETIN</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=POLIMEXMS">POLIMEXMS</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=01CYBATON">01CYBATON</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut"  >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych"  >Konto dla młodych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatche do 10, 15, 20 tys. Ranking sportowych aut"  >Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" title="Karta kredytowa"  >Karta kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-na-raty-przez-internet-bez-zaswiadczen-jak-ja-dostac" title="Pożyczka na raty przez internet bez zaświadczeń"  >Pożyczka na raty przez internet bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" title="Kalkulator kredytu hipotecznego"  >Kalkulator kredytu hipotecznego</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" title="Pożyczki na dowód"  >Pożyczki na dowód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Jak sprawdzić zdolność kredytową?"  >Jak sprawdzić zdolność kredytową?</a></li>
    
    <li><a href="https://www.bankier.pl/pit" title="Twój e-pit"  >Twój e-pit</a></li>
    
    <li><a href="https://www.pit.pl/zasady-ksiegowosci/karta-podatkowa-922947" title="Karta podatkowa"  >Karta podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/edeklaracje-pity-2019/" title="e-Deklaracje 2019"  >e-Deklaracje 2019</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART"  >Kredyty gotówkowe - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART"  >Kredyty hipoteczne - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART"  >Lokaty - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART"  >Konta oszczędnościowe - Ranking SMART</a></li>
    
</ul>

<ul>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Najlepsze-lokaty-walutowe-w-euro-bez-konta-luty-2019-r-7646091.html" title="Lokaty walutowe w euro"  >Lokaty walutowe w euro</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ferratum-oferta-pozyczek-ratalnych-online-korzystna-pozyczka" title="Ferratum"  >Ferratum</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" title="zadatek a zaliczka"  >zadatek a zaliczka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://oferta.pb.pl/weekend" title="PB weekend"  >PB weekend</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Faktoring"  >Faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" title="RRSO co to jest?"  >RRSO co to jest?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt gotówkowy bez zaświadczeń"  >kredyt gotówkowy bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://casum.pl/zadaj-bezplatne-pytanie" title="Porady prawne"  >Porady prawne</a></li>
    
    <li><a href="https://casum.pl/prawnicy/warszawa" title="Adwokat Warszawa"  >Adwokat Warszawa</a></li>
    
    <li><a href="https://casum.pl/" title="Polecany adwokat"  >Polecany adwokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę"  >Wypowiedzenie umowy o pracę</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" title="PKO Bank Polski"  >PKO Bank Polski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" title="Santander Bank Polska"  >Santander Bank Polska</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" title="Bank Millennium"  >Bank Millennium</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/mbank" title="mBank"  >mBank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" title="ING Bank Śląski"  >ING Bank Śląski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" title="Alior Bank"  >Alior Bank</a></li>
    
    <li><a href="https://www.pit.pl/pit-2020/" title="Pit 2020"  >Pit 2020</a></li>
    
    <li><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" title="Progi podatkowe"  >Progi podatkowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" title="Jak grać na giełdzie?"  >Jak grać na giełdzie?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta 2019"  >Ranking lokat bez konta 2019</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="Pożyczki z komornikiem"  >Pożyczki z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" title="Zarobki w policji"  >Zarobki w policji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" title="Zawody przyszłości"  >Zawody przyszłości</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
<div id="sas_42546"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42546");});});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
<script type="text/javascript">
var __collector_config={publisher:"B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB",contentid:"Bankier pl Test",title:"Bankier pl",author:"Bonnier",category:"Bankier pl",tags:"biznes,ekonomia,bank"};!function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://connect.islay.tech/analyzer/collector.min.js?x="+(new Date).getTime()+"&id="+__collector_config.publisher,(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}();
</script>
<img src="https://connect.islay.tech/analyzer/pix.png?id=B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB" border="0" style="visibility:hidden;"/>

</body>
</html>
