<!DOCTYPE html>
<html lang="pl">
<head>
    <link rel="preload" href="https://static.bankier.pl/css/main.min.css?v=1604570400" as="style">
    <link type="text/css" rel="stylesheet" href="https://static.bankier.pl/css/main.min.css?v=1604570400">

    
    
    
    
    
    
         
    

    
    
        <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<meta name="description" content="Rada Ministrów pracuje nad nowym projektem umożliwiającym samodzielną regulację zobowiązania za śmieci. Mieszkańcy bloków rozliczą opłaty za posegregowane odpady indywidualnie. To oznacza koniec odpowiedzialności zbiorowej w blokowiskach.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="bankier_pl">
<meta name="twitter:description" content="Rada Ministrów pracuje nad nowym projektem umożliwiającym samodzielną regulację zobowiązania za śmieci. Mieszkańcy bloków rozliczą opłaty za posegregowane odpady indywidualnie. To oznacza koniec odpowiedzialności zbiorowej w blokowiskach.">
<meta property="og:type" content="article">
<meta property="og:description" content="Rada Ministrów pracuje nad nowym projektem umożliwiającym samodzielną regulację zobowiązania za śmieci. Mieszkańcy bloków rozliczą opłaty za posegregowane odpady indywidualnie. To oznacza koniec odpowiedzialności zbiorowej w blokowiskach.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="og:locale" content="pl_PL">
<meta property="article:published_time" content="2020-12-16 09:00">
<meta property="fb:pages" content="330644215221">
<title>Indywidualne rozliczenie opłaty za śmieci dla mieszkańców bloków - Bankier.pl</title>
<meta property="og:title" content="Mieszkańcy bloków indywidualnie rozliczą opłatę za śmieci">
<meta property="og:image" content="https://galeria.bankier.pl/p/4/8/7707eaedac85b2-948-568-0-0-1600-959.jpg">
<meta property="og:image:width" content="948">
<meta property="og:image:height" content="568">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Indywidualne-rozliczenie-oplaty-za-smieci-dla-mieszkancow-blokow-8021496.html">
<meta property="twitter:image" content="https://galeria.bankier.pl/p/4/8/7707eaedac85b2-948-568-0-0-1600-959.jpg">
<meta property="twitter:title" content="Mieszkańcy bloków indywidualnie rozliczą opłatę za śmieci">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Indywidualne-rozliczenie-oplaty-za-smieci-dla-mieszkancow-blokow-8021496.html">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Indywidualne-rozliczenie-oplaty-za-smieci-dla-mieszkancow-blokow-8021496">
<meta name="author" content="Dominika Florek">
<meta name="news_keywords" content="Śmieci - segregacja, recykling, opłata, Mieszkania">
<link rel="dns-prefetch" href="https://gapl.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://cdn.onthe.io"/>
<link rel="dns-prefetch" href="https://galeria.bankier.pl"/>
<link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://video.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://apis.google.com"/>
<link rel="dns-prefetch" href="https://connect.islay.tech"/>
<link rel="dns-prefetch" href="https://cdn.dtxngr.com"/>
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://tt.onthe.io"/>
<link rel="dns-prefetch" href="https://platform.twitter.com"/>
<link rel="dns-prefetch" href="https://cdn.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://tagmanager.smartadserver.com"/>
<link rel="dns-prefetch" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://get.optad360.io"/>
<link rel="dns-prefetch" href="https://www.facebook.com"/>
<link rel="dns-prefetch" href="https://bbp.salesmanago.pl"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.hotjar.com"/>
<link rel="dns-prefetch" href="https://csi.gstatic.com"/>
<link rel="dns-prefetch" href="https://stat.bankier.pl"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://vendorlist.consensu.org"/>
<link rel="dns-prefetch" href="https://script.hotjar.com"/>
<link rel="dns-prefetch" href="https://vars.hotjar.com"/>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://adx.adform.net"/>
<link rel="dns-prefetch" href="https://sync.smartadserver.com"/>
<link rel="preconnect" href="https://gapl.hit.gemius.pl"/>
<link rel="preconnect" href="https://cdn.onthe.io"/>
<link rel="preconnect" href="https://galeria.bankier.pl"/>
<link rel="preconnect" href="https://ls.hit.gemius.pl"/>
<link rel="preconnect" href="https://video.onnetwork.tv"/>
<link rel="preconnect" href="https://apis.google.com"/>
<link rel="preconnect" href="https://connect.islay.tech"/>
<link rel="preconnect" href="https://cdn.dtxngr.com"/>
<link rel="preconnect" href="https://quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<link rel="preconnect" href="https://tt.onthe.io"/>
<link rel="preconnect" href="https://platform.twitter.com"/>
<link rel="preconnect" href="https://cdn.onnetwork.tv"/>
<link rel="preconnect" href="https://tagmanager.smartadserver.com"/>
<link rel="preconnect" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://get.optad360.io"/>
<link rel="preconnect" href="https://www.facebook.com"/>
<link rel="preconnect" href="https://bbp.salesmanago.pl"/>
<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://static.hotjar.com"/>
<link rel="preconnect" href="https://csi.gstatic.com"/>
<link rel="preconnect" href="https://stat.bankier.pl"/>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
<link rel="preconnect" href="https://vendorlist.consensu.org"/>
<link rel="preconnect" href="https://script.hotjar.com"/>
<link rel="preconnect" href="https://vars.hotjar.com"/>
<link rel="preconnect" href="https://stats.g.doubleclick.net"/>
<link rel="preconnect" href="https://adx.adform.net"/>
<link rel="preconnect" href="https://sync.smartadserver.com"/>
<script type="application/ld+json">{"@type": "Organization", "url": "https://www.bankier.pl", "logo": "	
https://www.bankier.pl/static/images2/bankier-logo.png", "@context": "https://schema.org"}</script><script type="application/ld+json">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</script><script type="application/ld+json">{"@context": "http://schema.org", "itemListElement": [{"item": {"name": "Bankier", "@id": "https://www.bankier.pl/"}, "position": 1, "@type": "ListItem"}, {"item": {"name": "Twoje finanse", "@id": "https://www.bankier.pl/twoje-finanse"}, "position": 2, "@type": "ListItem"}, {"item": {"name": "Domowe finanse", "@id": "https://www.bankier.pl/domowe-finanse"}, "position": 3, "@type": "ListItem"}], "@type": "BreadcrumbList"}</script>
<script>dataLayer = [{'article_id': '8021496', 'article_authors': 'Dominika Florek', 'article_word_count': '479', 'article_section': 'Domowe finanse', 'article_pub_date': '2020-12-16', 'page_category': 'article', 'article_char_count': '3829', 'article_types': 'Wiadomość|Polecany nad artykułem', 'article_tags': 'Śmieci - segregacja, recykling|opłata|Mieszkania', 'article_source': 'Bankier.pl', 'article_pub_datetime': 'Wed Dec 16 09:00:00 2020 +0100'}];window.article = {"id":8021496,"pub_date":"2020-12-16","pub_id":29,"section_id":50};
bpl_io_analytics_data={"article_authors":"Dominika Florek","article_categories":["DOMOWE FINANSE"],"article_publication_date":"Wed Dec 16 09:00:00 2020 +0100","article_type":"Wiadomość|Polecany nad artykułem","article_word_count":"479"};bpl_io_analytics_data['page_title']=document.title;bpl_io_analytics_data['page_url_canonical']=document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : '';bpl_io_analytics_data['page_language']='pl';bpl_io_analytics_data['page_type']='article';bpl_io_analytics_data['page_url']=window.location.href;
window._io_config = window._io_config || {};window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];window._io_config["0.2.0"].push(bpl_io_analytics_data);</script>

<script>
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}

var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>

<script src="//ced.sascdn.com/tag/1947/smart.js" async></script>
<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>var sas=sas||{}
sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:!0,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:667012,formats:[{'id': 42537}, {'id': 42536}, {'id': 81980}, {'id': 42550}, {'id': 42713}, {'id': 90100}, {'id': 90101}, {'id': 42700}, {'id': 90102}, {'id': 42547}, {'id': 81981}, {'id': 42714}, {'id': 42808}],target:'article_id=8021496;article_authors=Dominika Florek;article_section=Domowe finanse;page_category=article;article_tag=Śmieci - segregacja, recykling;article_tag=opłata;article_tag=Mieszkania;'+ ''})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / tf_domowefinanse_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'oqfgJ.sW2zHDbknYS_9jwKeE3yiI3q_R9ch0Lyh.TzH.77';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

    

    

    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WF3TSG');</script>
    

</head>
<body class="-article">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WF3TSG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    <style>.l-page-container{background-color:#fff}.l-content-container{background-color:#fff;max-width:76.8rem;margin:0 auto;cursor:auto}.l-section{margin-top:24px}.l-page-container.-article{background-color:#f2f4f5}.l-page-container.-article .l-main{border-top:1px solid #e6e8ec}.l-page-container.-article .l-section-aside{background-color:#f2f4f5}@media screen and (min-width:1014px){.l-page-container{background-color:transparent}.l-content-container{padding:0 24px 24px;width:99.6rem;max-width:none;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.l-main,.l-section{width:62.4rem}aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article{background-color:transparent}.l-page-container.-article .l-content-container{background-color:#f2f4f5}.l-page-container.-article .l-main,.l-page-container.-article .l-section{background-color:#fff;border-top:5px solid #052144;padding-bottom:40px}.l-page-container.-article .l-main{margin-top:24px;margin-bottom:16px}.l-page-container.-article aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article .l-main-aside{margin-bottom:16px}}@media screen and (min-width:1340px){.l-content-container{width:132rem}.l-main,.l-section{width:94.8rem;padding-bottom:0}.l-page-container.-article .l-main{margin-bottom:36px;padding-bottom:30px}.l-page-container.-article .l-main-aside{margin-bottom:36px}.l-page-container.-article .l-section>:last-child{border-bottom:0}}</style>
    <div class="l-page-container -article">
        <style type="text/css">.n2b-ad-container{max-width:100%;min-height:250px;margin:24px 0;clear:both}.n2b-ad-container.-height-180{min-height:180px}.n2b-ad-container.-r1{background-color:#fff;min-height:auto;margin:0}.n2b-ad-container.-r2{position:relative;max-width:940px;margin:24px auto}.n2b-ad-container.-r2 div[id^=sas_]{position:relative;z-index:10}.n2b-ad-container.-r3{margin:16px 0 0}.n2b-ad-container.-r6,.n2b-ad-container.-r7{margin:24px 0 0}.n2b-ad-container.-r8{padding-top:24px;margin:0}.-home .n2b-ad-container.-r1{overflow:hidden}.-home .n2b-ad-container.-r1,.-home .n2b-ad-container.-r3,.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r6,.-home .n2b-ad-container.-r9{min-height:0}.n2b-ad-container .n2b-ad-placement{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;height:200px;position:absolute;z-index:1;pointer-events:none}.n2b-ad-container .n2b-ad-placement__info{font-size:1.2rem;line-height:1.16667;color:rgba(5,33,68,.2);margin-top:8px}.n2b-ad-box{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}@media screen and (min-width:768px){.-home .n2b-ad-container.-r1{margin:0}.-home .n2b-ad-container.-r2{margin:32px auto}.n2b-ad-container.-r2,.n2b-ad-container.-r3{min-height:200px}.-home .n2b-ad-container{margin:32px 0}.n2b-ad-container.-r3{margin:16px 0 0}.-home .n2b-ad-container.-r6{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.-home .n2b-ad-container.-r9{margin:0}}@media screen and (min-width:1014px){.n2b-ad-container.-r8{padding-top:0;margin:24px 0 0}.n2b-ad-container.js-sticky-ad{-webkit-box-flex:1;-ms-flex:1 1 auto;flex:1 1 auto;position:relative}.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r8{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.n2b-ad-container .n2b-ad-placement{max-width:94.8rem}.n2b-ad-box.-is-absolute{position:absolute;bottom:0}.n2b-ad-box.-is-fixed{position:fixed;top:0}}</style><div class="n2b-ad-container -r1 " id="n2b-ad-r1"><div class="n2b-ad-box"><div id="sas_42537"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script></div></div>

        <header class="l-page-header" id="page-header">
            <div class="l-page-header__wrapper">
                <style type="text/css">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</style><div class="o-header"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"/><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"/></g></svg></a></div></div><div class="m-icons-header"><a class="m-icons-header__icon" href="https://www.bankier.pl/konto/logowanie"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"/></g></svg></a><a class="m-icons-header__icon js-search-modal-trigger"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"/><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"/></g></svg></a></div><div class="m-header-text"><div class="m-header-text__wrapper"><a class="m-header-text__section" href="https://www.bankier.pl/domowe-finanse">Domowe finanse</a><span class="m-header-text__title">Mieszkańcy bloków indywidualnie rozliczą opłatę za śmieci</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg><span class="a-comment-button__counter"></span></a></div></section><a class="a-anchor-button-newsletter" href="https://www.bankier.pl/newsletter/"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"/></svg><span>Newsletter</span></a></div>
<style type="text/css">.o-article-bar{background-color:#f2f4f5;border-bottom:1px solid #dadee3}.o-article-bar__scroll-wrapper{position:relative;width:100%;height:64px;overflow:hidden}.o-article-bar__scroll-outer{padding-bottom:20px;margin-bottom:0;position:relative;overflow-y:hidden}.o-article-bar__scroll-inner{overflow:visible}.o-article-bar__scroll-btn{display:none}.o-article-bar .m-link-with-image-list{display:-webkit-box;display:-ms-flexbox;display:flex}.o-article-bar .m-link-with-image-list__item{border:0}.o-article-bar .m-link-with-image-list__anchor{padding:12px 0;height:64px;font-size:1.2rem;line-height:1.5;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:74px;height:40px;-o-object-fit:cover;object-fit:cover}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:188px;padding:0 20px 0 8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image{position:relative}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after,.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{content:" ";display:block;position:absolute;z-index:10;top:50%;left:50%;margin-left:-10px;margin-top:-8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:20px;height:16px;background-color:rgba(255,255,255,.7);border-radius:2px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{width:0;height:0;border-top:6px solid transparent;border-bottom:6px solid transparent;border-left:10px solid #e75020;margin-left:-5px;margin-top:-6px}.o-article-bar .m-link-with-image-list__text{width:262px;height:auto;max-height:36px;padding:0 20px 0 0;display:block;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden}@media screen and (min-width:768px){.o-article-bar{background-color:#fff;border-bottom:1px solid #e6e8ec}.o-article-bar__scroll-wrapper{padding:0 30px;height:86px}.o-article-bar__scroll-wrapper::after,.o-article-bar__scroll-wrapper::before{content:"";display:block;clear:both;position:absolute;top:0;left:0;height:100%;width:30px;z-index:2;pointer-events:none;background-size:100%;background-image:-webkit-gradient(linear,right top,left top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to left,rgba(255,255,255,0) 0,#fff 85%);opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s}.o-article-bar__scroll-wrapper::after{left:auto;right:0;background-image:-webkit-gradient(linear,left top,right top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to right,rgba(255,255,255,0) 0,#fff 85%)}.o-article-bar__scroll-wrapper.-js-scroll-start .o-article-bar__scroll-btn.-prev{opacity:0;pointer-events:none}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-prev{opacity:1;pointer-events:auto}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-next{opacity:0;pointer-events:none}.o-article-bar__scroll-outer{overflow:visible}.o-article-bar__scroll-inner{-webkit-transition:-webkit-transform .5s ease-in;transition:transform .5s ease-in;transition:transform .5s ease-in,-webkit-transform .5s ease-in}.o-article-bar__scroll-btn{display:-webkit-box;display:-ms-flexbox;display:flex;position:absolute;z-index:100;left:0;top:0;width:30px;height:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s;cursor:pointer;pointer-events:auto}.o-article-bar__scroll-btn.-next{left:auto;right:0}.o-article-bar .m-link-with-image-list__item{height:86px}.o-article-bar .m-link-with-image-list__anchor{padding:14px 0 18px;height:86px}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:101px;height:54px}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:160px;padding:0 20px 0 10px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:30px;height:24px;border-radius:3px;margin-left:-15px;margin-top:-12px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{border-top:8px solid transparent;border-bottom:8px solid transparent;border-left:14px solid #e75020;margin-left:-7px;margin-top:-8px}.o-article-bar .m-link-with-image-list__text{width:261px;max-height:54px;-webkit-line-clamp:3;padding:0 20px 0 0}}</style><section class="o-article-bar" id="article-bar"><div class="o-article-bar__scroll-wrapper js-article-bar"><div class="o-article-bar__scroll-btn -prev js-scroll-btn-prev"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-prev"><path transform="rotate(-180 9, 14)" fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"/></svg></div><div class="o-article-bar__scroll-outer"><div class="o-article-bar__scroll-inner"><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Tylko-co-trzeci-polski-student-inwestuje-8021488.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/7/faad90bd406ae3-150-89-0-4-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/7/faad90bd406ae3-150-89-0-4-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/7/faad90bd406ae3-150-89-0-4-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Tylko co trzeci polski student inwestuje"></picture><div class="m-link-with-image-list__text">Tylko co trzeci polski student inwestuje</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Boimy-sie-ale-wydatkow-nie-tniemy-8016166.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/0/074d1e08df54c6-150-89-52-0-1800-1079.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/0/074d1e08df54c6-150-89-52-0-1800-1079.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/0/074d1e08df54c6-150-89-52-0-1800-1079.jpg" loading="lazy" width="150" height="89" alt="Boimy się, ale wydatków nie tniemy"></picture><div class="m-link-with-image-list__text">Boimy się, ale wydatków nie tniemy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Mastercard-i-Visa-odcinaja-platnosci-dla-Pornhub-8021514.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/7/d31a6280fe77a3-150-90-60-42-700-420.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/7/d31a6280fe77a3-150-90-60-42-700-420.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/7/d31a6280fe77a3-150-90-60-42-700-420.jpg" loading="lazy" width="150" height="90" alt="Mastercard i Visa odcinają płatności dla Pornhub"></picture><div class="m-link-with-image-list__text">Mastercard i Visa odcinają płatności dla Pornhub</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/fiat-publikuje-ceny-nowego-tipo-8614/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/12/unnamed-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/12/unnamed-200x113.jpg" loading="lazy" width="200" height="113" alt="Fiat publikuje ceny nowego Tipo"></picture><div class="m-link-with-image-list__text">Fiat publikuje ceny nowego Tipo</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://prnews.pl/raport-prnews-pl-rynek-kont-osobistych-iii-kw-2020-455062"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/7/ccda6dbb72f739-150-89-0-67-1000-599.jpg" type="image/jpeg"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/7/ccda6dbb72f739-150-89-0-67-1000-599.jpg" loading="lazy" width="150" height="89" alt="Banki prowadzą 34 mln kont osobistych"></picture><div class="m-link-with-image-list__text">Banki prowadzą 34 mln kont osobistych</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://mambiznes.pl/wlasny-biznes/w-30-dni-zostal-milionerem-stworzyl-kajak-origami-i-podbil-serca-internautow-101320"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/a/e164c52363fdae-150-90-3-0-676-405.png" type="image/png"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/a/e164c52363fdae-150-90-3-0-676-405.png" loading="lazy" width="150" height="90" alt="W 30 dni został milionerem"></picture><div class="m-link-with-image-list__text">W 30 dni został milionerem</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Stale-stopy-koniec-wakacji-kredytowych-Lista-zmian-dla-klientow-bankow-2021-8019915.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/1/e8d0544c68e3fe-150-89-22-319-1777-1066.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/1/e8d0544c68e3fe-150-89-22-319-1777-1066.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/1/e8d0544c68e3fe-150-89-22-319-1777-1066.jpg" loading="lazy" width="150" height="89" alt="Stałe stopy, koniec wakacji kredytowych. Lista zmian dla klientów banków 2021"></picture><div class="m-link-with-image-list__text">Stałe stopy, koniec wakacji kredytowych. Lista zmian dla klientów banków 2021</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Internet-zastapi-centra-handlowe-Program-Antykryzysowy-8009129.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/3/d2dc39b2fe6922-150-90-35-0-1200-720.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/3/d2dc39b2fe6922-150-90-35-0-1200-720.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/3/d2dc39b2fe6922-150-90-35-0-1200-720.jpg" loading="lazy" width="150" height="90" alt="Internet zastąpi centra handlowe? "></picture><div class="m-link-with-image-list__text">Internet zastąpi centra handlowe? </div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Tour-de-spolki-webinar-z-Gielda-Papierow-Wartosciowych-w-Warszawie-8021437.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/2/97f7514ed12394-150-89-0-23-950-569.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/2/97f7514ed12394-150-89-0-23-950-569.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/2/97f7514ed12394-150-89-0-23-950-569.jpg" loading="lazy" width="150" height="89" alt="&quot;Tour de spółki&quot;: webinar z Giełdą Papierów Wartościowych w Warszawie"></picture><div class="m-link-with-image-list__text">"Tour de spółki": webinar z Giełdą Papierów Wartościowych w Warszawie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/sprzedaz-nowych-aut-w-polsce-odbija-ale-500-tys-nie-peknie-najpopularniejsze-modele-listopada-8598/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/09/shutterstock_1067276960-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/09/shutterstock_1067276960-200x113.jpg" loading="lazy" width="200" height="113" alt="Sprzedaż nowych aut w Polsce odbija, ale 500 tys. nie pęknie. Najpopularniejsze modele listopada"></picture><div class="m-link-with-image-list__text">Sprzedaż nowych aut w Polsce odbija, ale 500 tys. nie pęknie. Najpopularniejsze modele listopada</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://mambiznes.pl/wlasny-biznes/branze-beda-zyskiwac-102488"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/8/6aff6ad1042aa0-150-90-236-0-3263-1958.jpg" type="image/jpeg"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/8/6aff6ad1042aa0-150-90-236-0-3263-1958.jpg" loading="lazy" width="150" height="90" alt="Te branże będą zyskiwać"></picture><div class="m-link-with-image-list__text">Te branże będą zyskiwać</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://prnews.pl/polska-bankowosc-w-liczbach-iii-kw-2020-raport-455467"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/6/419c007a8f8b5f-150-90-64-0-891-535.png" type="image/png"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/6/419c007a8f8b5f-150-90-64-0-891-535.png" loading="lazy" width="150" height="90" alt="Polska bankowość w liczbach "></picture><div class="m-link-with-image-list__text">Polska bankowość w liczbach </div></a></li></ul></div></div><div class="o-article-bar__scroll-btn -next js-scroll-btn-next"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-next"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"/></svg></div></div></section>

            </div>

            <style type="text/css">.o-header-social-bar{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:1px solid #e6e8ec;background:#fff;position:fixed;top:0;width:100%;z-index:11;-webkit-transition:.5s;transition:.5s;-webkit-transform:translateY(-100%);transform:translateY(-100%)}.o-header-social-bar.-fixed{-webkit-transform:translateY(0);transform:translateY(0)}.o-header-social-bar .m-social-bar{-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;height:auto}.o-header-social-bar .m-social-bar__item{width:42px;max-width:none;height:40px}.o-header-social-bar .m-social-bar__item[data-type=twitter],.o-header-social-bar .m-social-bar__label{display:none}.o-header-social-bar .m-social-bar__comment{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:42px;padding:0;height:40px}.o-header-social-bar .m-social-bar__comment .a-comment-button{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-ms-flexbox;display:flex;padding:0}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1rem;line-height:1}.o-header-social-bar .m-social-bar__comment .a-comment-button__label{display:none}.o-header-social-bar .m-social-bar__comment .a-comment-button .a-icon-comments{margin:0}.o-header-social-bar .m-header-text{border-left:none;height:auto}.o-header-social-bar .m-header-text__wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-header-social-bar .m-social-bar__item{width:54px;height:44px}.o-header-social-bar .m-social-bar__item[data-type=twitter]{display:-webkit-box;display:-ms-flexbox;display:flex}.o-header-social-bar .m-social-bar__comment{width:54px;height:44px}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1.3rem}}</style><div class="o-header-social-bar"><div class="m-header-text"><div class="m-header-text__wrapper"></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg> <span class="a-comment-button__counter"></span></a></div></section></div>
<style type="text/css">.o-nav-sidebar__container{width:280px;height:100%;z-index:14;-webkit-transition:.3s;transition:.3s}.o-nav-sidebar__container.js-nav-container{top:0;width:280px;height:100%;opacity:1;background-color:#fff;position:fixed;left:-280px}.-is-open .o-nav-sidebar__container.js-nav-container{left:0}.o-nav-sidebar__overlay{-webkit-animation:.3s opacity-fade-in;animation:.3s opacity-fade-in;display:none;position:fixed;background:rgba(5,33,68,.5);width:100%;height:100%;top:0;z-index:13;opacity:0}.-is-open .o-nav-sidebar__overlay{opacity:1;display:block}</style><div class="o-nav-sidebar"><nav class="o-nav-sidebar__container js-nav-container"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"/><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"/></g></svg></a></div></div><div class="m-nav-list -scroll"><ul class="m-nav-list__container"><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Rynki<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/waluty" class="a-anchor">Waluty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gospodarka" class="a-anchor">Gospodarka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/surowce" class="a-anchor">Surowce</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/fundusze" class="a-anchor">Fundusze</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/rynki" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/rynki/wiadomosci" class="a-anchor">Wiadomości z rynków</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda/wiadomosci/wywiady-ze-spolek" class="a-anchor">Wywiady ze spółek</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Twoje finanse<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ror" class="a-anchor">Tanie konto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/oszczedzanie" class="a-anchor">Oszczędzanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gotowkowe" class="a-anchor">Jak wziąć kredyt?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/mieszkaniowe" class="a-anchor">Mieszkanie na kredyt</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/pozabankowe" class="a-anchor">Pożyczki pozabankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/nieruchomosci/wiadomosci" class="a-anchor">Nieruchomości</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/moto/" class="a-anchor">Moto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ubezpieczenia/wiadomosci" class="a-anchor">Ubezpieczenia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/emerytury/wiadomosci" class="a-anchor">Emerytury</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/domowe-finanse/wiadomosci" class="a-anchor">Domowe finanse</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/twoje-finanse" class="a-anchor">Narzędzia i kalkulatory</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Smart<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/chwilowki" class="a-anchor">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor">Kredyty gotówkowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konta osobiste</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor">Konta oszczędnościowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-turystyczne" class="a-anchor">Ubezpieczenia turystyczne</a></li><li class="m-nav-list__subitem"><a href="https://zgarnijpremie.pl/" class="a-anchor">Promocje bankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor">Pożyczki na raty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor">Kredyty hipoteczne</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor">Lokaty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantory internetowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-komunikacyjne" class="a-anchor">Kalkulator OC i AC</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Biznes<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/prowadzenie-firmy" class="a-anchor">Prowadzenie firmy</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/podatki-i-zus" class="a-anchor">Podatki i ZUS</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/placa-i-kariera/wiadomosci" class="a-anchor">Płaca i kariera</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/finansowanie/wiadomosci" class="a-anchor">Finansowanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/windykacja/wiadomosci" class="a-anchor">Windykacja</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/technologia/wiadomosci" class="a-anchor">Technologia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/biznes" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://mambiznes.pl/" class="a-anchor">MamBiznes.pl</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Forum<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gielda,6,1.html" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-grac-na-gieldzie,50,1.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_dzienniki-gieldowe,51,1.html" class="a-anchor">Dzienniki giełdowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_forex,7,1.html" class="a-anchor">Forex</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_zloto,52,1.html" class="a-anchor">Złoto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gospodarka-i-polityka,5,1.html" class="a-anchor">Gospodarka i polityka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-ulokowac-pieniadze,8,1.html" class="a-anchor">Jak ulokować pieniądze?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_banki,9,1.html" class="a-anchor">Banki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_chwilowki,54,1.html" class="a-anchor">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_kryptowaluty,55,1.html" class="a-anchor">Kryptowaluty</a></li></ul></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/alert" class="a-anchor">Alert</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/gielda/notowania/akcje" class="a-anchor">Notowania</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" class="a-anchor">Kursy walut</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/cf/" class="a-anchor">Centrum finansowe</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://bankier.tv/" class="a-anchor">Bankier.TV</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://20lat.bankier.pl/" class="a-anchor" target="_blank" rel="noopener">20 lat Bankier.pl</a></span></li></ul></div><div class="m-button-list"><a href="https://www.bankier.pl/newsletter/" class="m-button-list__item"><div class="m-button-list__icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"/></svg></div><span>Zapisz się na newsletter</span> </a><a href="https://www.bankier.pl/konto/logowanie" class="m-button-list__item"><div class="m-button-list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"/></g></svg></div><span>Zaloguj się / Zarejestruj</span></a></div></nav><div class="o-nav-sidebar__overlay"></div></div>

        </header>

        <div class="n2b-ad-container -r2 " id="n2b-ad-r2"><div class="n2b-ad-box"><div class="n2b-ad-placement">
    <svg xmlns="http://www.w3.org/2000/svg" width="24.569" height="23.957" viewBox="0 0 24.569 23.957" class="a-icon a-icon-info">
        <path id="Info_icon" fill="#d5d5d5" d="M-51.46 87.349h-19.655a2.454 2.454 0 0 0-2.445 2.457l-.012 21.066a.433.433 0 0 0 .74.306l4.174-4.178h17.2A2.464 2.464 0 0 0-49 104.547V89.806a2.464 2.464 0 0 0-2.46-2.457zm-8.6 15.147a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-5.725a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823zm0-9.827a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-.811a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823z" data-name="Info icon" transform="translate(73.572 -87.349)"/>
    </svg>
<div class="n2b-ad-placement__info">REKLAMA</div></div><div id="sas_42536"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536");});});</script><div id="sas_81980"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");});});</script></div></div>


        <div class="l-content-container">
             <style>.o-hotnews-bar{width:100%;font-weight:700;padding:16px;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:nowrap;flex-wrap:nowrap;background-color:#052144}.o-hotnews-bar__title{color:#fff;font-size:2rem;line-height:1.2;border-right:1px solid rgba(255,255,255,.4);padding-right:16px}.o-hotnews-bar__title .a-anchor{color:#fff}.o-hotnews-bar__title .a-anchor:hover{color:#fff;text-decoration:underline}.o-hotnews-bar__outer{-webkit-box-flex:20;-ms-flex:20;flex:20;position:relative;overflow:hidden}.o-hotnews-bar .m-link-list{position:absolute;white-space:nowrap;display:block;height:100%;opacity:0;padding-left:16px}.o-hotnews-bar .m-link-list__item{padding:0;border:0;display:inline-block;margin-right:50px}.o-hotnews-bar .m-link-list__item .a-anchor{font-size:1.8rem;line-height:1.33333;color:#fff;padding:0}.o-hotnews-bar .m-link-list.-animate{padding-left:100%;opacity:1;-webkit-animation:15s linear infinite hotnews-animation;animation:15s linear infinite hotnews-animation}.o-hotnews-bar .m-link-list.-static{-webkit-transition:.3s;transition:.3s;opacity:1}.o-hotnews-bar.-red{background-color:#ff001f}@media screen and (min-width:768px){.o-hotnews-bar{padding:10px 24px}.o-hotnews-bar__title{margin:6px 0;border-right:0;padding-right:20px;font-size:2.8rem;line-height:1}.o-hotnews-bar .m-link-list{position:relative;white-space:normal;display:block;height:100%;opacity:1;padding-left:0}.o-hotnews-bar .m-link-list__item{border:0;display:inline-block;padding:3px 0;margin:6px 0}.o-hotnews-bar .m-link-list__item .a-anchor{border-left:1px solid rgba(255,255,255,.4);font-size:2.2rem;line-height:1;padding:0 16px}}@media screen and (min-width:1014px){.o-hotnews-bar{grid-area:hotnews-bar;margin-top:24px;padding:12px 30px}}</style><section class="o-hotnews-bar" id="hotnews-bar"><header class="o-hotnews-bar__title">2021</header><div class="o-hotnews-bar__outer"><ul class="m-link-list"><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Stale-stopy-koniec-wakacji-kredytowych-Lista-zmian-dla-klientow-bankow-2021-8019915.html" class="a-anchor">Ważne zmiany dla klientów banków w nadchodzącym roku</a></li></ul></div></section><script>!function o(a,s,c){function u(t,e){if(!s[t]){if(!a[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(l)return l(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var r=s[t]={exports:{}};a[t][0].call(r.exports,function(e){return u(a[t][1][e]||e)},r,r.exports,o,a,s,c)}return s[t].exports}for(var l="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"use strict";function r(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(n,"__esModule",{value:!0}),n.Hotnews=void 0;var i=function(){function n(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,n),this.bar=e,this.inner=this.bar.querySelector(".m-link-list"),this.initialInnerWidth=this.inner.clientWidth,this.checkSize();var t=this;window.addEventListener("resize",function(){t.checkSize()})}var e,t,i;return e=n,(t=[{key:"initSmallBreakpoint",value:function(){var e=this.bar.querySelector(".o-hotnews-bar__outer").clientWidth;0<this.initialInnerWidth-e?this.inner.classList.add("-animate"):this.inner.classList.add("-static")}},{key:"checkSize",value:function(){var e=window.innerWidth;this.inner.classList.remove("-animate","-static"),e<768&&this.initSmallBreakpoint()}}])&&r(e.prototype,t),i&&r(e,i),n}();n.Hotnews=i;for(var o=document.querySelectorAll(".o-hotnews-bar"),a=0;a<o.length;a++)new i(o[a])},{}]},{},[1]);</script> 
 
            <main class="l-main">
                <style type="text/css">.o-breadcrumbs-box{background-color:#fff;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.33333;margin-top:0;width:100%}.o-breadcrumbs-box__links{padding:20px 16px 0}.o-breadcrumbs-box__sublinks{margin-top:10px;padding:10px 16px;background-color:#f2f4f5}.o-breadcrumbs-box__subtitle{color:rgba(5,33,68,.3);font-weight:400;margin-right:12px}@media screen and (min-width:768px){.o-breadcrumbs-box{padding:10px 24px 0;line-height:1.23077;font-size:1.3rem}.o-breadcrumbs-box__links{padding:20px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{background-color:rgba(5,33,68,.1);width:.5rem;height:.5rem}.o-breadcrumbs-box__sublinks{padding:8px 16px;border-radius:4px}}@media screen and (min-width:1014px){.o-breadcrumbs-box{background-color:#fff;padding:10px 30px 0}.o-breadcrumbs-box__subtitle{font-size:1.3rem}}@media screen and (min-width:1340px){.o-breadcrumbs-box{padding:25px 60px 0}.o-breadcrumbs-box__links{padding:30px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{width:.6rem;height:.6rem}.o-breadcrumbs-box__links .m-breadcrumbs-item{font-size:1.5rem}}</style><nav class="o-breadcrumbs-box" id="breadcrumbs-box"><div class="o-breadcrumbs-box__links"><ol class="m-breadcrumbs-list"><li class="m-breadcrumbs-list__item"><span class="m-breadcrumbs-item">Twoje finanse</span></li><li class="m-breadcrumbs-list__item"><a href="/domowe-finanse" class="m-breadcrumbs-item">Domowe finanse</a></li><li class="m-breadcrumbs-list__item"><a href="/domowe-finanse/wiadomosci" class="m-breadcrumbs-item">Wiadomości</a></li></ol></div></nav>

                <article class="o-article" id="article">
                    <style type="text/css">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</style><header class="o-article-header"><h1 class="a-heading -blue">Mieszkańcy bloków indywidualnie rozliczą opłatę za śmieci</h1><div class="m-article-attributes"><div class="m-article-attributes__item -no-margin"><span class="m-article-attributes__item -sm-visible">2020-12-16 09:00</span></div><div class="m-article-attributes__item -md-visible">publikacja<br><span class="a-span">2020-12-16 09:00</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg><span class="a-comment-button__counter"></span></a></div></section></header><section class="o-article-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Indywidualne-rozliczenie-oplaty-za-smieci-dla-mieszkancow-blokow-8021496.html"><style type="text/css">.o-graphics-multiobject{padding:0;margin:20px -16px;font-size:1.5rem;line-height:1.66667;color:rgba(5,33,68,.8);border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;clear:both;text-align:center;background-color:#fff;border:0;border-radius:0}.o-graphics-multiobject__wrapper{display:inline-block;margin:auto;width:100%}.o-graphics-multiobject__inner{width:100%;position:relative;overflow:hidden}.o-graphics-multiobject__inner-blurry{position:absolute;width:100%;height:100%;background-size:cover;background-position:center;-webkit-filter:blur(10px);filter:blur(10px)}.o-graphics-multiobject__inner-field{position:relative;border-top:5px solid #052144;border-bottom:1px solid rgba(5,33,68,.1);display:inline-block}.o-graphics-multiobject__item{margin:auto;max-width:100%}.o-graphics-multiobject__caption{padding:8px 16px;font-size:1.4rem;line-height:1.5;color:rgba(5,33,68,.5);text-align:left;display:-webkit-box;display:-ms-flexbox;display:flex}.o-graphics-multiobject__caption-wrapper{display:block;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;width:0}.o-graphics-multiobject__source{color:rgba(5,33,68,.3)}.o-graphics-multiobject.-main{margin-top:0}.o-graphics-multiobject.-main .o-graphics-multiobject__wrapper{border-bottom:1px solid rgba(5,33,68,.1)}.o-graphics-multiobject.-main .o-graphics-multiobject__inner-field{display:block;border-bottom:0}@media screen and (min-width:768px){.o-graphics-multiobject{border:0;border-radius:5px;margin:20px -24px}.o-graphics-multiobject__caption{padding:8px 12px}}@media screen and (min-width:1014px){.o-graphics-multiobject{margin:20px -30px}}@media screen and (min-width:1340px){.o-graphics-multiobject{padding:0;margin:20px -108px}.o-graphics-multiobject__caption{font-size:1.3rem;line-height:1.30769}}</style><section class="o-graphics-multiobject -main"><figure class="o-graphics-multiobject__wrapper"><div class="o-graphics-multiobject__inner"><div class="o-graphics-multiobject__inner-blurry" style="background-image:url(https://galeria.bankier.pl/p/4/8/7707eaedac85b2-948-568-0-0-1600-959.jpg);"></div><div class="o-graphics-multiobject__inner-field"><img class="o-graphics-multiobject__item webfeedsFeaturedVisual" src="https://galeria.bankier.pl/p/4/8/7707eaedac85b2-948-568-0-0-1600-959.jpg" alt=""></div></div><figcaption class="o-graphics-multiobject__caption"><span class="o-graphics-multiobject__caption-wrapper">fot. MAREK KONRAD /  <span class="o-graphics-multiobject__source">FotoNews</span></span></figcaption></figure></section><p><span class="lead">Rada Ministrów pracuje nad nowym projektem umożliwiającym samodzielną regulację zobowiązania za śmieci. Mieszkańcy bloków rozliczą <span>opłaty za posegregowane odpady indywidualnie. To oznacza koniec odpowiedzialności zbiorowej w blokowiskach.</span><br/></span></p>
<p><span>We wtorek w wykazie opublikowano założenia projektu noweli ustawy o utrzymaniu czystości i porządku w gminach oraz niektórych innych ustaw. Chodzi o zapowiadaną drugą część tzw. noweli ustawy śmieciowej. Pierwsza część, pilna, odnosiła się m.in. do korzystniejszego sposobu rozliczania się z odpadów przez gminy za 2020 r. Ustawa w tej sprawie znajduje się obecnie w Senacie.</span></p>
<p>Mieszkańcy bloków oraz innych budynków wielolokalowych będą mogli indywidualnie rozliczyć się z <strong>selektywnego zbierania odpadów</strong>. Rada Ministrów pracuje nad przyjęciem projektu, który umożliwi uniknięcie zbiorowej odpowiedzialności podczas płacenia <strong>opłaty za śmieci</strong>.</p>
<p>W projekcie nie ma szczegółowych informacji jak będzie wyglądać indywidualne rozliczanie się z opłaty za śmieci. Rada Ministrów planuje<strong> przyjąć projekt jeszcze w tym roku</strong>. Następnie ustawa zostanie skierowana do sejmu, gdzie posłowie zajmą się dalszymi pracami. Zmiany wejdą w życie prawdopodobnie w 2021 r.</p>
<p>Oprócz projektu, który umożliwi mieszkańcom bloków indywidualne rozliczenie się z opłaty za śmieci, projekt Rady Ministrów przewiduje jeszcze m.in. wskazanie, że gminy w pierwszej kolejności mają zapewnić przygotowanie do ponownego użycia i recykling odpadów zebranych selektywnie oraz odpadów powstających w procesie sortowania oraz<strong> podwyższenie kar za zaśmiecanie</strong> przestrzeni publicznej oraz gruntów polnych.</p><div class="widgetNewsletter"></div>
<p>Kolejnym rozwiązaniem, jakie będzie w projekcie, to umożliwienie ministrowi właściwemu ds. klimatu wydania decyzji <b>zezwalającej niektórym gminom na odstępstwo od czterofrakcyjnej selektywnej zbiórki odpadów.</b> Chodzi o zbiórkę w podziale na: papier, szkło, metale i tworzywa sztuczne oraz bioodpady.</p>
<p>
<p>Wprowadzenie takiego rozwiązania zapowiadał wcześniej wiceminister klimatu i środowiska Jacek Ozdoba, który tłumaczył, w przypadku jeśli gmina będzie spełniała warunki techniczne będzie ona mogła prowadzić selektywną zbiórkę w oparciu o trzy frakcje, co ma ograniczyć koszt takiej zbiórki.</p>
<p>Nowe przepisy pozwolą również ma dłuższe magazynowanie odpadów pochodzących z przetwarzania odpadów komunalnych, paliwa alternatywnego oraz odpadów przeznaczonych bezpośrednio do produkcji takiego paliwa. Po zmianie prawa będzie można to robić przez trzy lata, a nie jeden rok - jak to jest obecnie.</p>
<p>W wykazie wyjaśniono, że dłuższe magazynowanie takich odpadów "pozwoli na sukcesywne spalanie tych odpadów w raz z rozwojem instalacji do termicznego przekształcania odpadów". "Będzie to czasowe - częściowe rozwiązanie problemu z częścią nagromadzonej już frakcji palnej, które umożliwi ich dłuższe legalne magazynowanie. Proponowana zmiana będzie również istotnym udogodnieniem w przypadku problemów ze znalezieniem odbiorcy dla wytworzonych lub zebranych odpadów" - podkreślono.</p>
<p>Nowelizacja podwyższy też kary za zaśmiecanie przestrzeni publicznej oraz gruntów polnych. Dodano, że wprowadzona będzie również sankcja karna za porzucanie odpadów niebezpiecznych w miejscach nieprzeznaczonych do ich składowania.</p>
<p>Jak poinformowano, nowelizacja umożliwi złożenie zażalenia na postanowienie Wojewódzkich Inspektorów Ochrony Środowiska. W przypadku negatywnej opinii będzie można odwołać się do organu wyższej instancji lub komendanta powiatowego (miejskiego) Państwowej Straży Pożarnej w zakresie spełnienia wymagań ochrony przeciwpożarowej.</p>
<p>W wykazie czytamy ponadto, że odpowiednie przepisy w tej sprawie mają zostać przyjęte przez rząd jeszcze w tym roku.</p>
</p>
<p>DF, PAP</p><section class="o-article-source"><span class="o-article-source__label">Źródło:</span><a href="" target="_blank" rel="noopener nofollow"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/5/5ef7bb0f2bddb9.png" loading="lazy" width="100" height="32"></a></section></section>
 
                    <footer class="o-article-footer">
                        <section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"/></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"/></svg> <span class="a-comment-button__counter"></span></a></div></section>
<style type="text/css">.o-tags-cloud-box{background-color:#fff;width:auto;margin:0 -16px;padding:12px 16px;font-size:1.2rem;line-height:1.66667}.o-tags-cloud-box__title{color:rgba(5,33,68,.5);margin-right:10px}.o-tags-cloud-box .m-link-list{display:inline}.o-tags-cloud-box .m-link-list__item{display:inline-block;margin-right:10px;border:0}.o-tags-cloud-box .m-link-list__item:first-child{border-top:0}.o-tags-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.2rem;line-height:1.66667}@media screen and (min-width:768px){.o-tags-cloud-box{margin:0 -24px;padding:12px 24px;font-size:1.3rem}.o-tags-cloud-box .a-anchor{font-size:1.3rem;line-height:1.33333}}@media screen and (min-width:1014px){.o-tags-cloud-box{width:100%;margin:0;padding:12px 0;background-color:#fff;font-size:1.2rem}.o-tags-cloud-box .a-anchor{font-size:1.2rem;line-height:1.66667}}@media screen and (min-width:1340px){.o-tags-cloud-box{padding:16px 0;font-size:1.5rem;line-height:1.33333}.o-tags-cloud-box__title{text-transform:lowercase}.o-tags-cloud-box .m-link-list{display:block;padding-top:8px}.o-tags-cloud-box .m-link-list__item{margin-right:12px}.o-tags-cloud-box .m-link-list .a-anchor{font-size:1.5rem;line-height:1.33333}}</style><section class="o-tags-cloud-box" id="tags-cloud-box"><span class="o-tags-cloud-box__title">Tematy</span><ul class="m-link-list"><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/smieci-segregacja-recykling" class="a-anchor">Śmieci - segregacja, recykling</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/oplata" class="a-anchor">opłata</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/mieszkania" class="a-anchor">Mieszkania</a></li></ul></section>
 
                    </footer>
                </article>
                <style type="text/css">.o-article-link-box{background-color:#f2f4f5;width:auto;margin:0;border:solid #e6e8ec;border-width:1px 0}.o-article-link-box__anchor{width:100%;height:100%;display:block;padding:16px}.o-article-link-box .a-image__img{margin:auto}.o-article-link-box__text{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;font-size:1.4rem;line-height:1.5}.o-article-link-box__title{margin-top:8px;color:#e75020;font-weight:700;-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box__details{margin-top:8px;color:#000}@media screen and (min-width:576px){.o-article-link-box__anchor{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.o-article-link-box__anchor.-with-image{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.o-article-link-box__text{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;margin-right:8px}.o-article-link-box__title{margin:0;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details .o-article-link-box__title{-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box .a-image__img{margin:0;width:200px}}@media screen and (min-width:768px){.o-article-link-box{border-width:1px;border-radius:5px;margin:30px 24px 0}}@media screen and (min-width:1014px){.o-article-link-box{margin:24px 30px 0}}@media screen and (min-width:1340px){.o-article-link-box{margin:30px 108px 0}.o-article-link-box__text{font-size:2.2rem;line-height:.90909}.o-article-link-box__details{margin-top:14px;font-size:1.5rem;line-height:1.33333}}</style><section class="o-article-link-box" id="article-link-box"><a href="https://s.bankier.pl/48f08b32-6881-46f8-9030-e8334945e73a" class="o-article-link-box__anchor  -with-image"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/b/7cfcdfd8448da6.jpg" loading="lazy" alt="Otwórz konto dla firm i zyskaj do 1000 zł premii!"><div class="o-article-link-box__text "><p class="o-article-link-box__title">Otwórz konto dla firm i zyskaj do 1000 zł premii!</p></div></a></section><img src="https://www3.smartadserver.com/imp?imgid=26193910&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0"/>

<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N778259.151866BANKIER.PL/B23023619.284540205;dc_trk_aid=478412571;dc_trk_cid=138322536;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755}?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<style type="text/css">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</style><section class="o-comments-box" data-quantity="0"><header class="o-comments-box__header"><h3 class="a-heading -blue -with-dot">Komentarze&nbsp;(0)</h3><a href="#" class="a-anchor -strong js-add-new-comment">dodaj komentarz</a></header><section class="js-comments-wrapper"></section><footer class="o-comments-box__footer"></footer></section><div role="dialog" class="o-modal -new-comment" data-name="new-comment" id=""><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"/><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"/></g></svg></div><span class="o-modal__header-label">Skomentuj</span><span class="o-modal__header-title js-new-comment-modal-title"></span></div><div class="o-modal__content"><form name="new-comment" class="m-new-comment-modal__form -is-open"><fieldset class="m-new-comment-modal__fieldset -response"><label class="m-new-comment-modal__fieldset-label">Odpowiadasz na</label><span class="m-new-comment-modal__fieldset-response"></span></fieldset><fieldset class="m-new-comment-modal__fieldset"><label class="m-new-comment-modal__fieldset-label">Twój podpis</label><input type="text" class="m-new-comment-modal__fieldset-username" readonly></fieldset><fieldset class="m-new-comment-modal__fieldset -body"><label class="m-new-comment-modal__fieldset-label">Twój komentarz</label><textarea class="m-new-comment-modal__fieldset-textarea"></textarea></fieldset><button class="a-button -orange -strong">SKOMENTUJ</button></form><div class="m-new-comment-modal__success-view"></div><div class="m-new-comment-modal__error-view"></div></div></div></div>
<style type="text/css">.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}.o-article-box .m-link-with-image-list__lead{display:none}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.1)}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}.o-article-box.-with-lead{padding:0 108px;border-bottom:0}.o-article-box.-with-lead .a-heading{margin:0}.o-article-box.-with-lead .m-link-with-image-list{-webkit-column-count:auto;-moz-column-count:auto;column-count:auto;-webkit-column-gap:normal;-moz-column-gap:normal;column-gap:normal}.o-article-box.-with-lead .m-link-with-image-list__item{border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:0;border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:last-child:nth-child(odd){display:list-item;border-bottom:0}.o-article-box.-with-lead .m-link-with-image-list__text{max-height:none;display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;max-width:516px;font-size:1.8rem;line-height:1.33333;padding:0}.o-article-box.-with-lead .m-link-with-image-list__anchor{height:auto;padding:24px 0;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img{width:192px;height:103px;-o-object-fit:cover;object-fit:cover}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding:0 0 0 24px}.o-article-box.-with-lead .m-link-with-image-list__subtitle{display:block;padding:3px 12px;font-size:11px;font-weight:700;line-height:1.09091;text-transform:uppercase;color:#fff;background-color:#e75020;margin-bottom:6px}.o-article-box.-with-lead .m-link-with-image-list__lead{display:block;width:100%;margin-top:6px;font-size:1.3rem;line-height:1.38462;color:rgba(5,33,68,.5);font-weight:400}}</style><section class="o-article-box -with-lead" id="related-article-box"><h4 class="a-heading -blue -with-dot">Powiązane: <a href="/tag/smieci-segregacja-recykling" class="a-anchor">Śmieci - segregacja, recykling</a></h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/System-kaucyjny-coraz-blizej-Pieniadze-za-recykling-8017746.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/5/8aa37fa44b70fd-480-288-0-34-1710-1026.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/6/5/8aa37fa44b70fd-480-288-0-34-1710-1026.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/5/8aa37fa44b70fd-480-288-0-34-1710-1026.jpg" loading="lazy" width="480" height="288" alt="System kaucyjny coraz bliżej? Pieniądze za recykling"></picture><div class="m-link-with-image-list__text">System kaucyjny coraz bliżej? Pieniądze za recykling<p class="m-link-with-image-list__lead">Polska pozostaje w tyle za państwami unijnymi pod względem recyklingu odpadów. Odpowiedzią może być system kaucyjny - pisze czwartkowy "Puls Biznesu”.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Sluzby-skarbowe-udaremnily-nielegalne-transporty-46-ton-odpadow-na-Dolnym-Slasku-8009892.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/4/d8bada889b0fec-480-288-0-32-995-597.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/4/d8bada889b0fec-480-288-0-32-995-597.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/4/d8bada889b0fec-480-288-0-32-995-597.jpg" loading="lazy" width="480" height="288" alt="Służby skarbowe udaremniły nielegalne transporty 46 ton odpadów na Dolnym Śląsku"></picture><div class="m-link-with-image-list__text">Służby skarbowe udaremniły nielegalne transporty 46 ton odpadów na Dolnym Śląsku<p class="m-link-with-image-list__lead">Dwa nielegalne transporty odpadów, w których łącznie przewożono 46 ton, zostały przechwycone w Zgorzelcu przez funkcjonariuszy Krajowej Administracji Skarbowej. Jeden z transportów jechał do Polski z Francji, drugi zaś z Niemiec.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Podwyzki-oplat-za-wywoz-smieci-w-Warszawie-Czteroosobowa-rodzina-zaplaci-200-zl-8009725.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/b/43787527a2dd87-480-287-20-0-3750-2249.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/b/43787527a2dd87-480-287-20-0-3750-2249.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/b/43787527a2dd87-480-287-20-0-3750-2249.jpg" loading="lazy" width="480" height="287" alt="Śmieci w Warszawie droższe od kwietnia 2021. Czteroosobowa rodzina zapłaci 200 zł"></picture><div class="m-link-with-image-list__text">Śmieci w Warszawie droższe od kwietnia 2021. Czteroosobowa rodzina zapłaci 200 zł<p class="m-link-with-image-list__lead">Od 1 kwietnia przyszłego roku mieszkańcy Warszawy zapłacą więcej za zagospodarowanie odpadów. W czwartek Rada Warszawy głosami KO przyjęła uchwałę w tej sprawie. Średnio, co miesiąc wywóz śmieci będzie kosztował jednego warszawiaka ok. 50 zł, np. czteroosobowa rodzina zapłaci - 200 zł.</p></div></a></li></ul></section>

            </main>

            <aside class="l-main-aside">
                <style type="text/css">.o-video-box{width:100%;background-color:#fff;margin-top:24px}.o-video-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-video-box__wrapper{width:100%;position:relative}.o-video-box__player{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;background-color:#000}.o-video-box__player-wrapper{position:relative;display:block;width:100%;padding:0;overflow:hidden}.o-video-box__player-wrapper::before{content:" ";display:block;padding-top:56.25%}.-home .o-video-box{margin-top:32px}.-home .o-video-box .a-heading{font-size:2.2rem;line-height:1.54545;margin:0 0 16px 16px;padding:0}.-home .o-video-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-home .o-video-box .a-heading{margin:0 0 16px}}@media screen and (min-width:1014px){.o-video-box{background-color:#f2f4f5;width:100%;min-height:168px}.o-video-box .a-heading{padding-left:0;display:none}.o-video-box__wrapper{width:300px;min-height:168px}}</style><section class="o-video-box" id="video-box"><h4 class="a-heading -blue -with-dot">Wideo dnia</h4><div class="o-video-box__wrapper"><div class="o-video-box__player-wrapper"><div class="o-video-box__player" id="onNetworkContainer"></div></div></div></section>
<div class="n2b-ad-container -r6 " id="n2b-ad-r6"><div class="n2b-ad-box"><div id="sas_42547"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547");});});</script><div id="sas_81981"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981");});});</script></div></div>
<style type="text/css">.o-ecom-box{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;margin:24px 0 0}.o-ecom-box .a-image__img{width:100%;max-width:100%;height:auto}</style><section class="o-ecom-box" id="ecom-box"><a class="o-ecom-box__link" href="https://www.bankier.pl/e/lead/1725/?label&#x3D;Box"><picture class="a-image"><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier.webp" type="image/webp" media="(min-width: 1014px)"><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier.png" type="image/png" media="(min-width: 1014px)"><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier_768x384.webp" type="image/webp"><source srcset="https://www.bankier.pl/static/images/pozyczki/expert_bankier_768x384.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/static/images/pozyczki/expert_bankier.png" loading="lazy" width="300" height="150" alt="Szukasz kredytu? Eksperci Bankier.pl pomogą Ci w wyborze najlepszej oferty"></picture></a></section>
<style type="text/css">.o-link-with-image-box{width:100%;background-color:#fff;margin-top:24px}.o-link-with-image-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-link-with-image-box .m-link-with-image-list__text{height:auto;max-height:64px;display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden}.-tag .o-link-with-image-box{background-color:transparent}.-tag .o-link-with-image-box .a-heading{font-size:2rem;line-height:1.4}.-tag .o-link-with-image-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-tag .o-link-with-image-box .a-heading{padding:0 24px}}@media screen and (min-width:1014px){.o-link-with-image-box{width:300px;background-color:#f2f4f5}.o-link-with-image-box .a-heading{padding-left:0}.-tag .o-link-with-image-box .a-heading{padding:0}}</style><section class="o-link-with-image-box" id="most-popular"><h4 class="a-heading -blue -with-dot">Najpopularniejsze</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Uspokojenie-na-CD-Projekcie-Cyberpunka-dwie-twarze-8020719.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/7/6cd16db9d3c017-150-89-76-0-1800-1079.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/7/6cd16db9d3c017-150-89-76-0-1800-1079.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/7/6cd16db9d3c017-150-89-76-0-1800-1079.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Uspokojenie na CD Projekcie. "Cyberpunka" dwie twarze</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kto-ma-najszybszy-internet-mobilny-Porownanie-Orange-T-Mobile-Play-Plus-8020811.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/6/8277ed0dd92dd9-150-89-0-38-3872-2323.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/6/8277ed0dd92dd9-150-89-0-38-3872-2323.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/6/8277ed0dd92dd9-150-89-0-38-3872-2323.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Kto ma najszybszy internet mobilny? Porównanie Orange, T-Mobile, Play, Plus</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Buczek-W-2021-r-polskie-akcje-moga-rosnac-w-dwucyfrowym-tempie-8021109.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/5/7643c88d45de00-150-89-0-154-4716-2829.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/5/7643c88d45de00-150-89-0-154-4716-2829.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/5/7643c88d45de00-150-89-0-154-4716-2829.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Buczek: W 2021 r. polskie akcje mogą rosnąć w dwucyfrowym tempie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Polska-bije-rekordy-eksportu-i-ma-potezna-nadwyzke-8020665.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/f/bc38023bfabee9-150-89-0-79-1977-1186.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/f/bc38023bfabee9-150-89-0-79-1977-1186.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/f/bc38023bfabee9-150-89-0-79-1977-1186.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Polska bije rekordy eksportu i ma potężną nadwyżkę</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Frankowe-ultimatum-dla-bankow-8020640.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/9/6ad6d4b5c71a3f-150-89-60-15-940-563.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/9/6ad6d4b5c71a3f-150-89-60-15-940-563.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/9/6ad6d4b5c71a3f-150-89-60-15-940-563.jpg" loading="lazy" width="150" height="89"></picture><div class="m-link-with-image-list__text">Frankowe ultimatum dla banków</div></a></li></ul></section>
<style type="text/css">.o-ecom-ranking-box{width:100%;background-color:#f2f4f5;padding:20px 16px 16px;border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;margin-top:24px}.o-ecom-ranking-box .a-heading{padding:0 60px 0 0;font-size:2.2rem;line-height:1.09091}@media screen and (min-width:1014px){.o-ecom-ranking-box{width:300px;background-color:#e6e9ec;border-color:#dadee3}.o-ecom-ranking-box .a-heading{padding:0 52px 0 0}}</style><section class="o-ecom-ranking-box" id="top-financial-products-mortgages"><header class="m-ecom-ranking-header"><span class="m-ecom-ranking-header__label">TOP5</span><h4 class="a-heading -blue">Kredyty hipoteczne</h4><span class="m-ecom-ranking-header__subtitle">200000 zł na 30 lata</span><svg xmlns="http://www.w3.org/2000/svg" width="48" height="52" viewBox="0 0 48 52" class="a-icon a-icon-ecom-ranking"><g fill="none" fill-rule="evenodd" stroke="#BCBCBC" stroke-linecap="round" stroke-linejoin="round" stroke-width="2.233"><path d="M2 31L45 4M13 34h10v16H13zM2 42h11v8H2zM23 26h11v24H23zM34 20h11v30H34zM44.128 11L46 3.899 39 2"/></g></svg></header><ol class="m-ecom-ranking-list"><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/bgz-bnp-paribas-kredyt-hipoteczny-warunki#1/30/200000/250000/419" class="a-anchor">BNP Paribas Bank Polska&nbsp;&#8209; 740&nbsp;zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/bank-pekao-kredyt-hipoteczny-warunki-udzielenia-i-splaty#1/30/200000/250000/123" class="a-anchor">Bank Pekao&nbsp;&#8209; 750&nbsp;zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/ing-bank-slaski-kredyt-hipoteczny-jakie-warunki#1/30/200000/250000/397" class="a-anchor">ING Bank Śląski&nbsp;&#8209; 759&nbsp;zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/bank-millennium-kredyt-hipoteczny-warunki-udzielenia-i-splaty#1/30/200000/250000/120" class="a-anchor">Bank Millennium&nbsp;&#8209; 760&nbsp;zł</a></li><li class="m-ecom-ranking-list__item"><a href="https://bankier.pl/smart/h/kredyt-hipoteczny-promocja-jestem-u-siebie-dla-klientow-active-i-intensive-48#1/30/200000/440" class="a-anchor" rel="nofollow">mBank&nbsp;&#8209; 766&nbsp;zł</a></li></ol><a href="https://bankier.pl/smart/kredyty-hipoteczne#1/30/200000/250000/30/2/2/2/1/2" class="a-anchor-button">Zobacz pełne zestawienie</a></section>
<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}}</style><section class="o-box" id="link-box"><h4 class="a-heading -blue -with-dot">Narzędzia</h4><ul class="m-link-list"><li class="m-link-list__item"><a href="/smart/najlepsze-konta-oszczednosciowe-ranking" class="a-anchor">Konta oszczędnościowe - SMART Ranking</a></li><li class="m-link-list__item"><a href="/smart/najlepsze-lokaty-ranking" class="a-anchor">Lokaty - SMART Ranking</a></li><li class="m-link-list__item"><a href="/smart/konta-oszczednosciowe" class="a-anchor">Porównywarka kont oszczędnościowych</a></li><li class="m-link-list__item"><a href="/smart/najlepsze-kredyty-gotowkowe-ranking" class="a-anchor">Kredyty gotówkowe - SMART Ranking</a></li><li class="m-link-list__item"><a href="/narzedzia/kalkulator-kredytowy" class="a-anchor">Kalkulator kredytowy</a></li><li class="m-link-list__item"><a href="/smart/kredyty-hipoteczne" class="a-anchor">Porównywarka kredytów hipotecznych</a></li><li class="m-link-list__item"><a href="/smart/najlepsze-kredyty-hipoteczne-ranking" class="a-anchor">Kredyty hipoteczne - SMART Ranking</a></li></ul><footer class="m-box-footer  -more "><div class="a-anchor-more"><a href="/narzedzia">WIĘCEJ</a><svg xmlns="http://www.w3.org/2000/svg" width="6" height="10" viewBox="0 0 6 10" class="a-icon a-icon-chevron-right"><path fill="#052144" fill-rule="evenodd" stroke="#052144" stroke-linecap="round" d="M1.1 1.064a.3.3 0 0 1 .403.03L4.93 4.825c.014.016.02.025.027.034l-.027-.034A.266.266 0 0 1 5 4.978a.24.24 0 0 1-.012.103.26.26 0 0 1-.056.093l.027-.034a.266.266 0 0 1-.02.027l-.007.007-3.428 3.733a.3.3 0 0 1-.403.029.255.255 0 0 1-.031-.376L4.338 5l-3.27-3.56a.255.255 0 0 1 .032-.376z"/></svg></div></footer></section>
<div class="n2b-ad-container -r7 js-sticky-ad" id="n2b-ad-r7"><div class="n2b-ad-box"><div id="sas_42714"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script></div></div>
 
            </aside>

            <section class="l-section">
                 <style>.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}}</style><section class="o-article-box" id="recommended-article-box"><h4 class="a-heading -blue -with-dot">Polecane</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/fiat-publikuje-ceny-nowego-tipo-8614/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/12/unnamed-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/12/unnamed-200x113.jpg" loading="lazy" width="200" height="113" alt="Fiat publikuje ceny nowego Tipo"></picture><div class="m-link-with-image-list__text">Fiat publikuje ceny nowego Tipo</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/sprzedaz-nowych-aut-w-polsce-odbija-ale-500-tys-nie-peknie-najpopularniejsze-modele-listopada-8598/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/09/shutterstock_1067276960-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/09/shutterstock_1067276960-200x113.jpg" loading="lazy" width="200" height="113" alt="Sprzedaż nowych aut w Polsce odbija, ale 500 tys. nie pęknie. Najpopularniejsze modele listopada"></picture><div class="m-link-with-image-list__text">Sprzedaż nowych aut w Polsce odbija, ale 500 tys. nie pęknie. Najpopularniejsze modele listopada</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/do-polski-trafiaja-coraz-starsze-uzywane-auta-padl-niechlubny-rekord-8606/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/12/forum-0515493408-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/12/forum-0515493408-200x113.jpg" loading="lazy" width="200" height="113" alt="Do Polski trafiają coraz starsze używane auta. Padł niechlubny rekord"></picture><div class="m-link-with-image-list__text">Do Polski trafiają coraz starsze używane auta. Padł niechlubny rekord</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/stare-diesle-nie-wjada-do-centrow-miast-jest-projekt-ustawy-8594/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/12/shutterstock_1301223313-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/12/shutterstock_1301223313-200x113.jpg" loading="lazy" width="200" height="113" alt="Stare diesle nie wjadą do centrów miast? Jest projekt ustawy"></picture><div class="m-link-with-image-list__text">Stare diesle nie wjadą do centrów miast? Jest projekt ustawy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/ruch-w-komisach-samochodowych-coraz-slabszy-jakie-modele-wybieraja-polacy-8584/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/02/forum-0429399133-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/02/forum-0429399133-200x113.jpg" loading="lazy" width="200" height="113" alt="Ruch w komisach samochodowych coraz słabszy. Jakie modele wybierają Polacy?"></picture><div class="m-link-with-image-list__text">Ruch w komisach samochodowych coraz słabszy. Jakie modele wybierają Polacy?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Koronawirus-Zolte-i-czerwone-strefy-w-powiatach-jakie-obostrzenia-obowiazuja-7941761.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/1/9712a1ba16699e-150-89-0-5-1199-719.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/4/1/9712a1ba16699e-150-89-0-5-1199-719.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/1/9712a1ba16699e-150-89-0-5-1199-719.png" loading="lazy" width="150" height="89" alt="Jakie obostrzenia obowiązują w żółtych i czerwonych strefach?"></picture><div class="m-link-with-image-list__text">Jakie obostrzenia obowiązują w żółtych i czerwonych strefach?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ceny-mieszkan-bardziej-nie-spadna-Uniemozliwi-to-rosnacy-popyt-7976446.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/2/305bdd31002d1d-150-90-74-12-2313-1388.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/2/305bdd31002d1d-150-90-74-12-2313-1388.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/2/305bdd31002d1d-150-90-74-12-2313-1388.jpg" loading="lazy" width="150" height="90" alt="Ceny mieszkań bardziej nie spadną? „Uniemożliwi to rosnący popyt”"></picture><div class="m-link-with-image-list__text">Ceny mieszkań bardziej nie spadną? „Uniemożliwi to rosnący popyt”</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/H-M-zamknie-250-sklepow-Stawia-na-sprzedaz-w-internecie-7972861.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/5/1a5349da165dd3-150-90-0-124-2013-1208.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/5/1a5349da165dd3-150-90-0-124-2013-1208.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/5/1a5349da165dd3-150-90-0-124-2013-1208.jpg" loading="lazy" width="150" height="90" alt="H&amp;M zamknie 350 sklepów, otworzy 100 nowych. Stawia na sprzedaż w internecie"></picture><div class="m-link-with-image-list__text">H&M zamknie 350 sklepów, otworzy 100 nowych. Stawia na sprzedaż w internecie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/GUS-koronawirus-nie-obnizyl-cen-mieszkan-Drozej-o-ponad-10-proc-7974718.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/a/c7c0b73f8e9792-150-89-72-0-1800-1079.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/a/c7c0b73f8e9792-150-89-72-0-1800-1079.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/a/c7c0b73f8e9792-150-89-72-0-1800-1079.jpg" loading="lazy" width="150" height="89" alt="GUS: koronawirus nie obniżył cen mieszkań. Drożej o ponad 10 proc."></picture><div class="m-link-with-image-list__text">GUS: koronawirus nie obniżył cen mieszkań. Drożej o ponad 10 proc.</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/GUS-zrewidowal-dane-o-PKB-Wzrost-byl-silniejszy-niz-szacowano-7974647.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/7/dfae0a09807c16-150-89-0-86-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/7/dfae0a09807c16-150-89-0-86-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/7/dfae0a09807c16-150-89-0-86-1732-1039.jpg" loading="lazy" width="150" height="89" alt="GUS zrewidował dane o PKB. Wzrost był silniejszy, niż szacowano"></picture><div class="m-link-with-image-list__text">GUS zrewidował dane o PKB. Wzrost był silniejszy, niż szacowano</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Atari-wraca-do-gry-Konsola-Atari-VCS-w-sprzedazy-do-konca-roku-7974566.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/3/16c8c4889d67f9-150-89-59-23-2248-1348.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/3/16c8c4889d67f9-150-89-59-23-2248-1348.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/3/16c8c4889d67f9-150-89-59-23-2248-1348.jpg" loading="lazy" width="150" height="89" alt="Atari wraca do gry. Konsola Atari VCS w sprzedaży do końca roku"></picture><div class="m-link-with-image-list__text">Atari wraca do gry. Konsola Atari VCS w sprzedaży do końca roku</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ranking-spolek-Bankier-pl-wrzesien-2020-7971808.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/a/44e3c7b7dfcfce-150-89-0-130-1632-979.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/a/44e3c7b7dfcfce-150-89-0-130-1632-979.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/a/44e3c7b7dfcfce-150-89-0-130-1632-979.jpg" loading="lazy" width="150" height="89" alt="Biomed nadal liderem. JSW wskakuje na podium [Ranking spółek]"></picture><div class="m-link-with-image-list__text">Biomed nadal liderem. JSW wskakuje na podium [Ranking spółek]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ceny-ofertowe-mieszkan-wrzesien-2020-Raport-Bankier-pl-7968701.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/e/8169bea3b26835-150-90-212-0-2083-1250.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/d/e/8169bea3b26835-150-90-212-0-2083-1250.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/e/8169bea3b26835-150-90-212-0-2083-1250.png" loading="lazy" width="150" height="90" alt="Pękło 10 000 zł/mkw. Drożeją zwłaszcza nowe kawalerki. Nowy raport Bankier.pl i Otodom"></picture><div class="m-link-with-image-list__text">Pękło 10 000 zł/mkw. Drożeją zwłaszcza nowe kawalerki. Nowy raport Bankier.pl i Otodom</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/TVP-nagrody-wynagrodzenie-zarzadu-srednie-zarobki-7883711.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/0/eea9735c666f3f-150-89-22-116-1475-884.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/0/eea9735c666f3f-150-89-22-116-1475-884.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/0/eea9735c666f3f-150-89-22-116-1475-884.jpg" loading="lazy" width="150" height="89" alt="TVP wypłaciła 18 mln zł nagród i 2,2 mln zł pensji dla zarządu"></picture><div class="m-link-with-image-list__text">TVP wypłaciła 18 mln zł nagród i 2,2 mln zł pensji dla zarządu</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Stawki-najmu-nizsze-nawet-o-15-proc-Co-przyniesie-jesien-7962264.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/9/21bf33395da632-150-89-0-27-1827-1096.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/9/21bf33395da632-150-89-0-27-1827-1096.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/9/21bf33395da632-150-89-0-27-1827-1096.jpg" loading="lazy" width="150" height="89" alt="Stawki najmu niższe nawet o 15 proc. Co przyniesie jesień?"></picture><div class="m-link-with-image-list__text">Stawki najmu niższe nawet o 15 proc. Co przyniesie jesień?</div></a></li></ul></section><section class="o-article-box" id="latest-article-box"><h4 class="a-heading -blue -with-dot">Najnowsze</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kurs-euro-trzyma-sie-ponizej-4-45-zl-Dolar-najtanszy-od-ponad-2-lat-8021576.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/c/f6e1948d222691-150-89-0-149-2500-1499.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/c/f6e1948d222691-150-89-0-149-2500-1499.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/c/f6e1948d222691-150-89-0-149-2500-1499.jpg" loading="lazy" width="150" height="89" alt="Kurs euro trzyma się poniżej 4,45 zł. Dolar najtańszy od ponad 2 lat"></picture><div class="m-link-with-image-list__text">Kurs euro trzyma się poniżej 4,45 zł. Dolar najtańszy od ponad 2 lat</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Allegro-odnotowalo-14-XII-tegoroczny-rekord-transakcji-uzytkownicy-kupili-ponad-4-6-mln-przedmiotow-8021575.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/6/22c125bca04ad5-150-90-360-294-2553-1532.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/6/22c125bca04ad5-150-90-360-294-2553-1532.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/6/22c125bca04ad5-150-90-360-294-2553-1532.jpg" loading="lazy" width="150" height="90" alt="Rekord transakcji na Allegro. Użytkownicy kupili ponad 4,6 mln przedmiotów"></picture><div class="m-link-with-image-list__text">Rekord transakcji na Allegro. Użytkownicy kupili ponad 4,6 mln przedmiotów</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/WeirdFish-chce-wejsc-na-NewConnect-w-2021-roku-8021566.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/0/e4d0cbbf0873bb-150-89-5-68-1193-715.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/0/e4d0cbbf0873bb-150-89-5-68-1193-715.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/0/e4d0cbbf0873bb-150-89-5-68-1193-715.jpg" loading="lazy" width="150" height="89" alt="WeirdFish chce wejść na NewConnect w 2021 roku"></picture><div class="m-link-with-image-list__text">WeirdFish chce wejść na NewConnect w 2021 roku</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Mniej-formalnosci-przy-zakupie-wegla-zwolnionego-z-akcyzy-8021560.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/d/69f3e3d127287b-150-89-8-26-3534-2120.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/d/69f3e3d127287b-150-89-8-26-3534-2120.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/d/69f3e3d127287b-150-89-8-26-3534-2120.jpg" loading="lazy" width="150" height="89" alt="Mniej formalności przy zakupie węgla zwolnionego z akcyzy"></picture><div class="m-link-with-image-list__text">Mniej formalności przy zakupie węgla zwolnionego z akcyzy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Premier-Transformacji-Slaska-musi-towarzyszyc-nadzieja-8021559.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/7/3371fb44d858bb-150-89-0-0-4502-2701.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/7/3371fb44d858bb-150-89-0-0-4502-2701.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/7/3371fb44d858bb-150-89-0-0-4502-2701.jpg" loading="lazy" width="150" height="89" alt="Premier: Transformacji Śląska musi towarzyszyć nadzieja"></picture><div class="m-link-with-image-list__text">Premier: Transformacji Śląska musi towarzyszyć nadzieja</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/K2-Internet-chce-zwiekszac-przychody-o-20-proc-rocznie-i-pozostac-spolka-dywidendowa-8021543.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/c/1ae1ab6a996762-150-89-45-67-4455-2672.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/c/1ae1ab6a996762-150-89-45-67-4455-2672.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/c/1ae1ab6a996762-150-89-45-67-4455-2672.jpg" loading="lazy" width="150" height="89" alt="K2 Internet chce zwiększać przychody o 20 proc. rocznie i pozostać spółką dywidendową"></picture><div class="m-link-with-image-list__text">K2 Internet chce zwiększać przychody o 20 proc. rocznie i pozostać spółką dywidendową</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Schetyna-o-ruchu-Trzaskowskiego-tego-projektu-dzisiaj-nie-ma-8021538.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/9/dcba55be7261c8-150-89-40-0-3960-2375.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/9/dcba55be7261c8-150-89-40-0-3960-2375.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/9/dcba55be7261c8-150-89-40-0-3960-2375.jpg" loading="lazy" width="150" height="89" alt="Schetyna o ruchu Trzaskowskiego: tego projektu dzisiaj nie ma"></picture><div class="m-link-with-image-list__text">Schetyna o ruchu Trzaskowskiego: tego projektu dzisiaj nie ma</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wazny-dzien-w-Sejmie-Poslowie-wysluchaja-informacji-o-stanie-gospodarki-8021526.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/9/9868276cf0bdf2-150-89-20-51-2027-1216.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/9/9868276cf0bdf2-150-89-20-51-2027-1216.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/9/9868276cf0bdf2-150-89-20-51-2027-1216.jpg" loading="lazy" width="150" height="89" alt="Ważny dzień w Sejmie. Posłowie wysłuchają informacji o stanie gospodarki"></picture><div class="m-link-with-image-list__text">Ważny dzień w Sejmie. Posłowie wysłuchają informacji o stanie gospodarki</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Uczniowie-klas-4-8-w-styczniu-wroca-do-szkol-Bardzo-niewielka-szansa-8021525.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/5/4b780e736b8616-150-89-2-12-997-598.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/5/4b780e736b8616-150-89-2-12-997-598.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/5/4b780e736b8616-150-89-2-12-997-598.jpg" loading="lazy" width="150" height="89" alt="Uczniowie klas 4-8 w styczniu wrócą do szkół? &quot;Bardzo niewielka szansa&quot;"></picture><div class="m-link-with-image-list__text">Uczniowie klas 4-8 w styczniu wrócą do szkół? "Bardzo niewielka szansa"</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Indywidualne-rozliczenie-oplaty-za-smieci-dla-mieszkancow-blokow-8021496.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/8/7707eaedac85b2-150-89-0-0-1600-959.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/8/7707eaedac85b2-150-89-0-0-1600-959.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/8/7707eaedac85b2-150-89-0-0-1600-959.jpg" loading="lazy" width="150" height="89" alt="Mieszkańcy bloków indywidualnie rozliczą opłatę za śmieci"></picture><div class="m-link-with-image-list__text">Mieszkańcy bloków indywidualnie rozliczą opłatę za śmieci</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/W-2019-r-pracowalismy-srednio-ponad-44-godziny-tygodniowo-Badanie-PARP-i-UJ-8021517.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/a/4e8e3f5ff1c4c5-150-90-107-177-850-510.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/a/4e8e3f5ff1c4c5-150-90-107-177-850-510.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/a/4e8e3f5ff1c4c5-150-90-107-177-850-510.jpg" loading="lazy" width="150" height="90" alt="W 2019 r. pracowaliśmy średnio ponad 44 godziny tygodniowo. Badanie PARP i UJ"></picture><div class="m-link-with-image-list__text">W 2019 r. pracowaliśmy średnio ponad 44 godziny tygodniowo. Badanie PARP i UJ</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Mastercard-i-Visa-odcinaja-platnosci-dla-Pornhub-8021514.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/7/d31a6280fe77a3-150-90-60-42-700-420.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/7/d31a6280fe77a3-150-90-60-42-700-420.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/7/d31a6280fe77a3-150-90-60-42-700-420.jpg" loading="lazy" width="150" height="90" alt="Mastercard i Visa odcinają płatności dla Pornhub"></picture><div class="m-link-with-image-list__text">Mastercard i Visa odcinają płatności dla Pornhub</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Cerrad-oglasza-przymusowy-wykup-akcji-Ceramiki-Nowej-Gali-8021510.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/f/4b09a90ea64471-150-89-10-35-1990-1193.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/f/4b09a90ea64471-150-89-10-35-1990-1193.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/f/4b09a90ea64471-150-89-10-35-1990-1193.jpg" loading="lazy" width="150" height="89" alt="Cerrad ogłasza przymusowy wykup akcji Ceramiki Nowej Gali"></picture><div class="m-link-with-image-list__text">Cerrad ogłasza przymusowy wykup akcji Ceramiki Nowej Gali</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Tauron-kupil-projekt-farmy-wiatrowej-o-mocy-30-MW-8021499.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/5/5/b067b9900b58f6-150-89-34-11-4323-2593.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/5/5/b067b9900b58f6-150-89-34-11-4323-2593.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/5/5/b067b9900b58f6-150-89-34-11-4323-2593.jpg" loading="lazy" width="150" height="89" alt="Tauron kupił projekt farmy wiatrowej o mocy 30 MW"></picture><div class="m-link-with-image-list__text">Tauron kupił projekt farmy wiatrowej o mocy 30 MW</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Miedz-na-LME-zyskuje-w-USA-coraz-blizej-do-przyjecia-pakietu-wsparcia-dla-gospodarki-8021495.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/8/83e5c96769ab23-150-90-9-3-1090-654.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/8/83e5c96769ab23-150-90-9-3-1090-654.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/8/83e5c96769ab23-150-90-9-3-1090-654.jpg" loading="lazy" width="150" height="90" alt="Miedź na LME zyskuje - w USA coraz bliżej do przyjęcia pakietu wsparcia dla gospodarki"></picture><div class="m-link-with-image-list__text">Miedź na LME zyskuje - w USA coraz bliżej do przyjęcia pakietu wsparcia dla gospodarki</div></a></li></ul></section><section class="o-article-box" id="popular-article-box"><h4 class="a-heading -blue -with-dot">Popularne</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/CD-Projekt-na-deskach-Inwestorzy-przerazili-sie-ocenami-graczy-8019871.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/4/411c9c548e26f5-150-89-153-0-1766-1059.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/4/411c9c548e26f5-150-89-153-0-1766-1059.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/4/411c9c548e26f5-150-89-153-0-1766-1059.jpg" loading="lazy" width="150" height="89" alt="CD Projekt na deskach. Inwestorzy przerazili się ocenami graczy. Spółka przeprasza"></picture><div class="m-link-with-image-list__text">CD Projekt na deskach. Inwestorzy przerazili się ocenami graczy. Spółka przeprasza</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Uspokojenie-na-CD-Projekcie-Cyberpunka-dwie-twarze-8020719.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/7/6cd16db9d3c017-150-89-76-0-1800-1079.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/7/6cd16db9d3c017-150-89-76-0-1800-1079.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/7/6cd16db9d3c017-150-89-76-0-1800-1079.jpg" loading="lazy" width="150" height="89" alt="Uspokojenie na CD Projekcie. &quot;Cyberpunka&quot; dwie twarze"></picture><div class="m-link-with-image-list__text">Uspokojenie na CD Projekcie. "Cyberpunka" dwie twarze</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Podwyzki-nowe-oplaty-i-przepisy-2021-Lista-zmian-ktore-wplyna-na-portfele-Polakow-8016337.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/a/14c9774e90196e-150-89-358-358-3604-2162.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/a/14c9774e90196e-150-89-358-358-3604-2162.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/a/14c9774e90196e-150-89-358-358-3604-2162.jpg" loading="lazy" width="150" height="89" alt="Podwyżki, nowe opłaty i przepisy 2021. Lista zmian, które wpłyną na portfele Polaków"></picture><div class="m-link-with-image-list__text">Podwyżki, nowe opłaty i przepisy 2021. Lista zmian, które wpłyną na portfele Polaków</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Kto-ma-najszybszy-internet-mobilny-Porownanie-Orange-T-Mobile-Play-Plus-8020811.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/6/8277ed0dd92dd9-150-89-0-38-3872-2323.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/6/8277ed0dd92dd9-150-89-0-38-3872-2323.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/6/8277ed0dd92dd9-150-89-0-38-3872-2323.jpg" loading="lazy" width="150" height="89" alt="Kto ma najszybszy internet mobilny? Porównanie Orange, T-Mobile, Play, Plus"></picture><div class="m-link-with-image-list__text">Kto ma najszybszy internet mobilny? Porównanie Orange, T-Mobile, Play, Plus</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Polska-bije-rekordy-eksportu-i-ma-potezna-nadwyzke-8020665.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/f/bc38023bfabee9-150-89-0-79-1977-1186.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/f/bc38023bfabee9-150-89-0-79-1977-1186.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/f/bc38023bfabee9-150-89-0-79-1977-1186.jpg" loading="lazy" width="150" height="89" alt="Polska bije rekordy eksportu i ma potężną nadwyżkę"></picture><div class="m-link-with-image-list__text">Polska bije rekordy eksportu i ma potężną nadwyżkę</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Buczek-W-2021-r-polskie-akcje-moga-rosnac-w-dwucyfrowym-tempie-8021109.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/5/7643c88d45de00-150-89-0-154-4716-2829.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/5/7643c88d45de00-150-89-0-154-4716-2829.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/5/7643c88d45de00-150-89-0-154-4716-2829.jpg" loading="lazy" width="150" height="89" alt="Buczek: W 2021 r. polskie akcje mogą rosnąć w dwucyfrowym tempie"></picture><div class="m-link-with-image-list__text">Buczek: W 2021 r. polskie akcje mogą rosnąć w dwucyfrowym tempie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Frankowe-ultimatum-dla-bankow-8020640.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/9/6ad6d4b5c71a3f-150-89-60-15-940-563.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/9/6ad6d4b5c71a3f-150-89-60-15-940-563.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/9/6ad6d4b5c71a3f-150-89-60-15-940-563.jpg" loading="lazy" width="150" height="89" alt="Frankowe ultimatum dla banków"></picture><div class="m-link-with-image-list__text">Frankowe ultimatum dla banków</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Nie-dziala-YouTube-Gmail-Google-Play-8020085.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/f/29e973452d533f-150-89-0-29-1309-785.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/c/f/29e973452d533f-150-89-0-29-1309-785.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/f/29e973452d533f-150-89-0-29-1309-785.png" loading="lazy" width="150" height="89" alt="Miała miejsce duża awaria usług Google na całym świecie. Nie działał YouTube, Gmail, Dysk i Google Play"></picture><div class="m-link-with-image-list__text">Miała miejsce duża awaria usług Google na całym świecie. Nie działał YouTube, Gmail, Dysk i Google Play</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Pierwsza-szczepionka-nie-pomogla-Na-Wall-Street-spadki-8020553.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/c/77c89b8a0b6aa8-150-89-60-17-1671-1002.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/c/77c89b8a0b6aa8-150-89-60-17-1671-1002.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/c/77c89b8a0b6aa8-150-89-60-17-1671-1002.jpg" loading="lazy" width="150" height="89" alt="„Pierwsza szczepionka” nie pomogła. Na Wall Street spadki"></picture><div class="m-link-with-image-list__text">„Pierwsza szczepionka” nie pomogła. Na Wall Street spadki</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Prezes-UOKiK-nalozyl-ponad-723-miliony-zlotych-kary-na-Biedronke-8019911.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/b/32babe0c4f98d1-150-89-285-249-915-548.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/b/32babe0c4f98d1-150-89-285-249-915-548.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/b/32babe0c4f98d1-150-89-285-249-915-548.jpg" loading="lazy" width="150" height="89" alt="Prezes UOKiK nałożył ponad 723 miliony złotych kary na Biedronkę"></picture><div class="m-link-with-image-list__text">Prezes UOKiK nałożył ponad 723 miliony złotych kary na Biedronkę</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Listopadowy-exodus-z-rynku-zlota-8020167.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/e/e2c725d0fd5962-150-89-0-43-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/e/e2c725d0fd5962-150-89-0-43-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/e/e2c725d0fd5962-150-89-0-43-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Listopadowy exodus z rynku złota"></picture><div class="m-link-with-image-list__text">Listopadowy exodus z rynku złota</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/GDDKiA-Trwaja-odbiory-na-nowym-odcinku-Poludniowej-Obwodnicy-Warszawy-8021074.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/2/0fbe7b7032daad-150-89-0-227-3500-2099.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/2/0fbe7b7032daad-150-89-0-227-3500-2099.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/2/0fbe7b7032daad-150-89-0-227-3500-2099.jpg" loading="lazy" width="150" height="89" alt="GDDKiA: Trwają odbiory na nowym odcinku Południowej Obwodnicy Warszawy"></picture><div class="m-link-with-image-list__text">GDDKiA: Trwają odbiory na nowym odcinku Południowej Obwodnicy Warszawy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Koronawirus-w-Polsce-Nowe-przypadki-zakazenia-7839401.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/8/999b8b722325b1-150-89-0-88-3543-2125.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/8/999b8b722325b1-150-89-0-88-3543-2125.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/8/999b8b722325b1-150-89-0-88-3543-2125.jpg" loading="lazy" width="150" height="89" alt="Rośnie liczba hospitalizacji z powodu koronawirusa"></picture><div class="m-link-with-image-list__text">Rośnie liczba hospitalizacji z powodu koronawirusa</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Zloto-fizyczne-czy-papierowe-Ktore-wybrac-8017982.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/e/2f88589e06c89b-150-89-12-8-1719-1031.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/e/2f88589e06c89b-150-89-12-8-1719-1031.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/e/2f88589e06c89b-150-89-12-8-1719-1031.jpg" loading="lazy" width="150" height="89" alt="Złoto fizyczne czy „papierowe”? Które wybrać?"></picture><div class="m-link-with-image-list__text">Złoto fizyczne czy „papierowe”? Które wybrać?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Czerwien-na-GPW-Mocne-spadki-Mercatora-i-CD-Projektu-8020377.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/e/c2c18bff638539-150-89-60-40-3940-2363.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/e/c2c18bff638539-150-89-60-40-3940-2363.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/e/c2c18bff638539-150-89-60-40-3940-2363.jpg" loading="lazy" width="150" height="89" alt="Czerwień na GPW. Mocne spadki Mercatora i CD Projektu"></picture><div class="m-link-with-image-list__text">Czerwień na GPW. Mocne spadki Mercatora i CD Projektu</div></a></li></ul></section> 
 
                
                    <style>.o-links-cloud-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-links-cloud-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-links-cloud-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-links-cloud-box .m-link-list__item:first-child{border-top:0}.o-links-cloud-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-links-cloud-box .js-toggle-trigger-icon-title{display:none}.o-links-cloud-box__groups{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}.o-links-cloud-box__group{width:50%;display:inline-block;padding-top:20px}.o-links-cloud-box__group-title{display:inline-block;padding:0;color:#052144;font-size:1.2rem;font-weight:700;line-height:1.5}.o-links-cloud-box__group .m-link-list{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-links-cloud-box__group{width:33.33333%}}@media screen and (min-width:1014px){.o-links-cloud-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-links-cloud-box .a-heading{padding-left:0;font-size:1.8rem}.o-links-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-links-cloud-box .js-toggle-trigger-icon{line-height:1.8rem}.o-links-cloud-box__group-title{font-size:1.3rem;line-height:1.38462;padding:0}}@media screen and (min-width:1340px){.o-links-cloud-box{padding:24px;margin:0}.o-links-cloud-box .a-heading{font-size:2rem;line-height:1.6}.o-links-cloud-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-links-cloud-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-links-cloud-box__group{width:16.66667%}}</style><section class="o-links-cloud-box" id="links-cloud-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Bankier.pl na skróty</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><div class="o-links-cloud-box__groups"><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Giełda</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG30" class="a-anchor">WIG30</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG20" class="a-anchor">WIG20</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG" class="a-anchor">WIG</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40" class="a-anchor">MWIG40</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SWIG80" class="a-anchor">SWIG80</a></li><li class="m-link-list__item"><a href="/gielda/notowania/new-connect" class="a-anchor">New Connect</a></li><li class="m-link-list__item"><a href="/gielda/notowania/obligacje" class="a-anchor">Catalyst</a></li><li class="m-link-list__item"><a href="/gielda/gieldy-swiatowe/akcje" class="a-anchor">Indeksy światowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Waluty</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/EURPLN" class="a-anchor">EUR/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/USDPLN" class="a-anchor">USD/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/CHFPLN" class="a-anchor">CHF/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs Dolara</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/EUR" class="a-anchor">Kurs Euro</a></li><li class="m-link-list__item"><a href="/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantory internetowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Surowce</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO" class="a-anchor">Złoto</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ" class="a-anchor">Miedź</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ROPA" class="a-anchor">Ropa</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SREBRO" class="a-anchor">Srebro</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA" class="a-anchor">Platyna</a></li><li class="m-link-list__item"><a href="/surowce" class="a-anchor">Ceny Paliw</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Gospodarka</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol" class="a-anchor">Inflacja</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol" class="a-anchor">Przeciętne wynagrodzenie</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol" class="a-anchor">Produkcja przemysłowa</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol" class="a-anchor">PKB</a></li><li class="m-link-list__item"><a href="/gospodarka/wiadomosci" class="a-anchor">Wiadomości</a></li><li class="m-link-list__item"><a href="/gospodarka/analizy" class="a-anchor">Analizy</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Spółki</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gielda/notowania/akcje" class="a-anchor">Spółki GPW</a></li><li class="m-link-list__item"><a href="/gielda/wiadomosci/komunikaty-spolek" class="a-anchor">Wiadomości ze spółek</a></li><li class="m-link-list__item"><a href="/gielda/kalendarium" class="a-anchor">Kalendarium</a></li><li class="m-link-list__item"><a href="/gielda/portfele" class="a-anchor">Moje spółki</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=KGHM" class="a-anchor">KGHM</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOTON" class="a-anchor">BIOTON</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Na forum</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT" class="a-anchor">CDPROJEKT</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MERCATOR" class="a-anchor">MERCATOR</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOMEDLUB" class="a-anchor">BIOMEDLUB</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=INNOGENE" class="a-anchor">INNOGENE</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=FARM51" class="a-anchor">FARM51</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=XTB" class="a-anchor">XTB</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOMAXIMA" class="a-anchor">BIOMAXIMA</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li></ul></div></div></div></section><script>!function n(o,l,s){function a(t,e){if(!l[t]){if(!o[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var g=l[t]={exports:{}};o[t][0].call(g.exports,function(e){return a(o[t][1][e]||e)},g,g.exports,n,o,l,s)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
                
                    <style>.o-cockroach-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-cockroach-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-cockroach-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-cockroach-box .m-link-list__item:first-child{border-top:0}.o-cockroach-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-cockroach-box .js-toggle-trigger-icon-title{display:none}@media screen and (min-width:1014px){.o-cockroach-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-cockroach-box .a-heading{padding-left:0;font-size:1.8rem}.o-cockroach-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-cockroach-box .js-toggle-trigger-icon{line-height:1.8rem}}@media screen and (min-width:1340px){.o-cockroach-box{padding:24px;margin:0}.o-cockroach-box .a-heading{font-size:2rem;line-height:1.6}.o-cockroach-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-cockroach-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}}</style><section class="o-cockroach-box" id="cockroach-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Ważne linki</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" class="a-anchor"> Kurs Euro</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs dolar</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" class="a-anchor">Kurs frank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" class="a-anchor">Kurs funt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" class="a-anchor">Przelicznik walut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantor internetowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" class="a-anchor"> Kalkulator wynagrodzeń</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konto bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" class="a-anchor">Umowa zlecenie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konto osobiste</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konto-dla-mlodych" class="a-anchor">Konto dla młodych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" class="a-anchor"> Jak rozwiązać umowę z Orange</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" class="a-anchor"> Jak złożyć wniosek o 300+?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" class="a-anchor">Ile kosztuje samochód w leasingu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" class="a-anchor"> Jak wziąć auto w leasing</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" class="a-anchor">Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" class="a-anchor">Karta kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/co-to-jest-kredyt-studencki-i-jak-go-otrzymac" class="a-anchor">Kredyt studencki</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zalozenie-dzialalnosci-gospodarczej-przez-internet-jak-to-zrobic" class="a-anchor">Założenie działalności gospodarczej</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor">Kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" class="a-anchor">Kalkulator kredytu hipotecznego</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" class="a-anchor"> Jak wziąć kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" class="a-anchor">Ile kosztuje budowa domu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" class="a-anchor">Kredyt na mieszkanie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" class="a-anchor">Zdolność kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" class="a-anchor">Ranking kredytów gotówkowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" class="a-anchor">Kredyt konsolidacyjny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" class="a-anchor"> Kalkulator kredytowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor">Pożyczki na raty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczki-online" class="a-anchor">Pożyczki online</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" class="a-anchor">Pożyczki na dowód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor">Lokaty bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor">Konta oszczędnościowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" class="a-anchor">Ranking kont oszczędnościowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" class="a-anchor">Ranking kont bankowych ROR</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" class="a-anchor">Jak wyjść z długów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-samochod" class="a-anchor">Kredyt na samochód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" class="a-anchor">Leasing konsumencki</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-d/" class="a-anchor"> Pit D</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-o/" class="a-anchor"> Pit O</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" class="a-anchor">Koszty uzyskania przychodu</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/skala-podatkowa-pit/" class="a-anchor"> Skala podatkowa</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-studenta/" class="a-anchor">Pit studenta</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-internet/" class="a-anchor"> Ulga na internet</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-prorodzinna/" class="a-anchor"> Ulga prorodzinna</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" class="a-anchor">Ulga na dzieci</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/kiedy-zwrot-podatku/" class="a-anchor">Zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" class="a-anchor">Kiedy zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" class="a-anchor">PIT po terminie. Jak złożyć czynny żal?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" class="a-anchor">Kredyty gotówkowe - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" class="a-anchor">Kredyty hipoteczne - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" class="a-anchor">Lokaty - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" class="a-anchor">Konta oszczędnościowe - Ranking SMART</a></li><li class="m-link-list__item"><a href="https://zgarnijpremie.pl/" class="a-anchor"> Zgarnij Premię - Promocje bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" class="a-anchor"> Koszty uzyskania przychodów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" class="a-anchor">Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" class="a-anchor">zadatek a zaliczka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" class="a-anchor">Revolut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" class="a-anchor"> Sesje elixir</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" class="a-anchor">Upadłość konsumencka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" class="a-anchor">Oświadczenie majątkowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/forex" class="a-anchor">Forex</a></li><li class="m-link-list__item"><a href="https://oferta.pb.pl/weekend" class="a-anchor">PB weekend</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" class="a-anchor">Faktoring</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" class="a-anchor">RRSO co to jest?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" class="a-anchor">kredyt gotówkowy bez zaświadczeń</a></li><li class="m-link-list__item"><a href="https://casum.pl/zadaj-bezplatne-pytanie" class="a-anchor">Porady prawne</a></li><li class="m-link-list__item"><a href="https://casum.pl/prawnicy/warszawa" class="a-anchor">Adwokat Warszawa</a></li><li class="m-link-list__item"><a href="https://casum.pl/" class="a-anchor">Polecany adwokat</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" class="a-anchor">Wypowiedzenie umowy o pracę</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" class="a-anchor">PKO Bank Polski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" class="a-anchor">Santander Bank Polska</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" class="a-anchor">Bank Millennium</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/mbank" class="a-anchor">mBank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" class="a-anchor">ING Bank Śląski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" class="a-anchor">Getin Bank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" class="a-anchor">Alior Bank</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-2020/" class="a-anchor">Pit 2020</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" class="a-anchor">Progi podatkowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor">SMART Bankier</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/koronawirus-w-polsce" class="a-anchor">Koronawirus w Polsce</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/tarcza-antykryzysowa" class="a-anchor">Tarcza antykryzysowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy PKO BP</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" class="a-anchor">Ile zarabia nauczyciel</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" class="a-anchor">Rejestracja samochodu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" class="a-anchor">Winiety</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" class="a-anchor">Ranking lokat bez konta</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" class="a-anchor">500+ na pierwsze dziecko</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" class="a-anchor">jak sprawdzić BIK za darmo</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" class="a-anchor">Pożyczka przez Internet na konto</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" class="a-anchor">Pożyczki z komornikiem</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" class="a-anchor">kredyt bez zaświadczeń</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" class="a-anchor">Jaką kartą płacić za granicą</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" class="a-anchor">Zarobki w policji</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" class="a-anchor">Zawody przyszłości</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" class="a-anchor">Kredyt Alior</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy Santander</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" class="a-anchor">BNP Paribas Bank Polska</a></li></ul></div></section><script>!function n(o,l,s){function a(t,e){if(!l[t]){if(!o[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var g=l[t]={exports:{}};o[t][0].call(g.exports,function(e){return a(o[t][1][e]||e)},g,g.exports,n,o,l,s)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
            </section>

            <aside class="l-section-aside">
                <div class="n2b-ad-container -r8 js-sticky-ad" id="n2b-ad-r8"><div class="n2b-ad-box"><div id="sas_42808"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script></div></div>

            </aside>
        </div>

        <div class="n2b-ad-container -r3 " id="n2b-ad-r3"><div class="n2b-ad-box"><div id="sas_42550"></div><script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script></div></div>
<script>function dtx_data () {return{mt_pid:6257};}</script>

<script async src="//cdn.dtxngr.com/init.js"></script>

<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-page-footer-box{width:100%;position:relative;margin-top:0;padding:16px;border-bottom:0;background-color:#f2f4f5;border-top:1px solid #e6e8ec}.o-page-footer-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-page-footer-box .m-link-list__item{display:inline-block;padding:0;border:0}.o-page-footer-box .m-link-list__item:first-child{border-top:0}.o-page-footer-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-page-footer-box .js-toggle-trigger-icon-title{display:none}.o-page-footer-box .a-paragraph{display:block;margin-top:15px;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.5}.o-page-footer-box .m-link-list{display:inline-block}.o-page-footer-box .m-link-list__item{margin:6px 10px 0 0}.l-page-footer{width:100%;background-color:#f2f4f5;margin-top:24px;cursor:auto}@media screen and (min-width:768px){.l-page-footer{max-width:76.8rem;margin:24px auto 0}}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}.o-page-footer-box{padding:32px 24px;width:100%;background-color:#e6e9ec;border-color:#dadee3}.o-page-footer-box .a-heading{padding-left:0;font-size:1.8rem}.o-page-footer-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box .js-toggle-trigger-icon{line-height:1.8rem;top:32px;right:24px}.o-page-footer-box .a-paragraph{display:inline-block;margin-right:12px;padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box .m-link-list__item{margin-right:12px}.l-page-footer{padding:24px 24px 0;width:99.6rem;max-width:none}.l-page-footer>section:first-child{border-top:0}}@media screen and (min-width:1340px){.o-page-footer-box{padding:24px}.o-page-footer-box .a-heading{font-size:2rem;line-height:1.6}.o-page-footer-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-page-footer-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-page-footer-box .a-paragraph{margin-top:9px}.l-page-footer{width:132rem}}</style><footer class="l-page-footer" id=""><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bankier.pl</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/info/o-nas" class="a-anchor">O nas</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/reklama" class="a-anchor">Reklama</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/redakcja" class="a-anchor">Redakcja</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/patronat-bankier-pl" class="a-anchor">Patronaty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/rss" class="a-anchor">RSS</a></li><li class="m-link-list__item"><a href="https://media.bankier.pl" class="a-anchor">Centrum prasowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/cf/oferta.html" class="a-anchor">Produkty finansowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/kontakt" class="a-anchor">Kontakt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/kontakt?category&#x3D;2" class="a-anchor">Zgłoś błąd</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/mapa-serwisu" class="a-anchor">Mapa serwisu</a></li></ul></div></section><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bonnier</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/" class="a-anchor" target="_blank" rel="noopener">Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor" target="_blank" rel="noopener">SMART Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/" class="a-anchor" target="_blank" rel="noopener">Pit.pl</a></li><li class="m-link-list__item"><a href="https://www.systempartnerski.pl/" class="a-anchor" target="_blank" rel="noopener">System partnerski</a></li><li class="m-link-list__item"><a href="https://prnews.pl/" class="a-anchor" target="_blank" rel="noopener">prnews.pl</a></li><li class="m-link-list__item"><a href="https://mambiznes.pl/" class="a-anchor" target="_blank" rel="noopener">Mam biznes</a></li><li class="m-link-list__item"><a href="https://dyskusja.biz/" class="a-anchor" target="_blank" rel="noopener">Dyskusja.biz</a></li><li class="m-link-list__item"><a href="https://www.pb.pl/" class="a-anchor" target="_blank" rel="noopener">pb.pl</a></li><li class="m-link-list__item"><a href="https://pulsmedycyny.pl/" class="a-anchor" target="_blank" rel="noopener">Puls medycyny</a></li><li class="m-link-list__item"><a href="https://pulsfarmacji.pl/" class="a-anchor" target="_blank" rel="noopener">Puls farmacji</a></li></ul></div></section><section class="o-box o-page-footer-box"><h4 class="a-heading -blue -with-dot">Prawne</h4><p class="a-paragraph">Korzystanie z portalu oznacza akceptację regulaminu</p><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/regulamin.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Regulamin</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka cookies</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka prywatności</a></li></ul></section></footer>
<style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal.-social{padding:16px}.o-modal.-is-open{display:block;opacity:0;-webkit-animation-name:o-modal-fade-in;animation-name:o-modal-fade-in;-webkit-animation-duration:.3s;animation-duration:.3s;-webkit-animation-iteration-count:1;animation-iteration-count:1;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-label{display:block;font-size:1.2rem;color:rgba(5,33,68,.3);font-weight:700}.o-modal__header-title{display:block;margin:6px 0 20px;font-weight:700;color:#052144;font-size:1.9rem;line-height:1.47368}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}@media screen and (min-width:576px){.o-modal.-social .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style><div role="dialog" class="o-modal -social" data-name="social" id="social-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"/><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"/></g></svg></div><span class="o-modal__header-label">Podziel się</span> <span class="o-modal__header-title js-social-modal-title"></span></div><div class="o-modal__content"><ul class="m-social-modal-content"><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="facebook"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"/></svg></span>facebook</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="twitter"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"/></svg></span>twitter</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="wykop"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-wykop" xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path fill="none" stroke="#E75020" d="M3.532 6.1L.842 7.412l4.634 9.501 12.968-6.325-4.634-9.501-2.69 1.312 3.98 8.16-2.45 1.195-3.98-8.16-2.69 1.311 3.98 8.16-2.448 1.195-3.98-8.16z"/></svg></span>wykop</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="linkedin"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-linkedin" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g fill="#E75020" stroke="#E75020" stroke-width=".6"><path d="M15.672 17.067H12.22V9.794c0-.382-.051-.701-.21-.915-.154-.205-.423-.324-.87-.324-1.442 0-1.803 1.093-1.849 1.26v7.252H5.662V5.226H9.29v.938c.243-.158.566-.34.959-.503.575-.236 1.301-.427 2.148-.427.675 0 1.787.241 2.569 1.31.514.704.883 1.763.883 3.345v7.178h-.178 0zm-3.096-.356h2.918V9.89c0-1.497-.34-2.487-.813-3.134-.695-.95-1.683-1.165-2.283-1.165-.796 0-1.475.178-2.013.4-.54.22-.937.485-1.166.655l-.284.211V5.582H6.017v11.13h2.918V9.793l.006-.042c.001-.005.36-1.553 2.2-1.553.571 0 .93.172 1.151.468.215.286.284.675.284 1.127v6.917h0zM2.06 3.795c-.474 0-.904-.193-1.215-.506-.31-.311-.501-.742-.501-1.218 0-.473.192-.902.502-1.213.31-.31.74-.502 1.213-.502h.002c.473.005.901.199 1.211.508.31.31.503.738.503 1.207 0 .476-.192.907-.502 1.218-.311.313-.74.506-1.214.506h0zm-.963-.756c.246.248.586.4.962.4s.717-.152.962-.4c.246-.247.398-.589.398-.968 0-.371-.152-.71-.398-.955C2.774.869 2.434.714 2.059.71v.001c-.375 0-.715.152-.961.399-.246.246-.399.586-.399.961 0 .38.152.721.398.968h0zM3.701 17.067H.24V5.226H3.879V17.067h-.178zM.595 16.71h2.929V5.581H.594v11.13z" transform="translate(1)"/></g></svg></span>linkedin</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-social-modal-mailto" href="mailto:?subject="><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"/></svg></span>email</a></li></ul></div></div></div>
<style type="text/css">.autocomplete{background:#fff;z-index:1000;font:14px/22px "-apple-system",BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif;overflow:auto;box-sizing:border-box;border:1px solid rgba(50,50,50,.6)}.autocomplete *{font:inherit}.autocomplete>div{padding:0 4px}.autocomplete .group{background:#eee}.autocomplete>div.selected,.autocomplete>div:hover:not(.group){background:#81ca91;cursor:pointer}.autocomplete{border-radius:.5rem;-webkit-box-shadow:0 4px 4px 0 rgba(24,25,27,.15);box-shadow:0 4px 4px 0 rgba(24,25,27,.15);border:0 none;color:#052144;z-index:1001}.autocomplete>.autocomplete__item{font-size:1.3rem;line-height:1.69231;padding:2px 16px;white-space:nowrap;overflow:hidden}.autocomplete>.autocomplete__item:hover:not(.group){background-color:rgba(5,33,68,.2)}.autocomplete>.autocomplete__item.selected{background-color:rgba(5,33,68,.2)}.autocomplete .ticker{color:rgba(5,33,68,.5);width:30px;float:left}.autocomplete .symbol{float:left;padding-left:16px;overflow:hidden;max-width:100%;text-overflow:ellipsis}.autocomplete .symbol.first{padding:0}.autocomplete .symbol.waluta{width:40px}.autocomplete .kurs{float:right;color:#052144;overflow:hidden;max-width:120px;text-overflow:ellipsis}.autocomplete .kurs.down{color:#d0021b}.autocomplete .kurs.up{color:#0d9823}.autocomplete .kurs.surowce{width:auto}.autocomplete .makro+.kurs{width:60px;text-align:right}.autocomplete .country{padding-left:10px;width:90px;overflow:hidden;float:left}.autocomplete img{width:11px;float:left;margin:8px 8px 0 0}.autocomplete .zmiana{float:right;font-size:11px;color:#052144}.autocomplete .zmiana.down{color:#d0021b}.autocomplete .zmiana.up{color:#0d9823}.autocomplete .-header{color:rgba(5,33,68,.8);background-color:rgba(5,33,68,.1);border-bottom:1px solid #e6e8ec;font-size:1.2rem;font-weight:700}.autocomplete::-webkit-scrollbar{width:8px}.autocomplete::-webkit-scrollbar-track{background-color:rgba(5,33,68,.05)}.autocomplete::-webkit-scrollbar-thumb{background-color:rgba(5,33,68,.1);border-radius:4px}</style><style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}.o-modal.-search{background-color:rgba(5,33,68,.5)}.o-modal.-search .o-modal__header-close{width:auto;height:auto;background:rgba(255,255,255,.7);border-radius:1rem;color:#e75020;padding:3px 12px;line-height:initial;top:30px}.o-modal.-search .o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center;width:10px;height:10px;margin-left:6px}.o-modal.-search .o-modal__header-close::before{content:"Zamknij";font-size:1.2rem;font-weight:700}@media screen and (min-width:576px){.o-modal.-search .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.m-search{margin:0}.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style><div role="dialog" class="o-modal -search" data-name="search" id="search-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"/><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"/></g></svg></div></div><div class="o-modal__content"><div class="m-search-modal-content"><span class="m-search-modal-content__title">Szukaj</span><form class="m-search" action="https://www.bankier.pl/wyszukiwarka" method="GET"><fieldset class="m-input-field"><div class="m-input-field-area"><input type="text" class="a-input" name="qt" placeholder="Znajdź w Bankier.pl"> <button class="a-input-combo-element"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"/><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"/></g></svg></button></div></fieldset></form></div></div></div></div>
<link rel="preload" href="//cmp.optad360.io/items/75f37f78-6a46-4da2-a550-0c9119d4e986.min.js" as="script"><script async src="//cmp.optad360.io/items/75f37f78-6a46-4da2-a550-0c9119d4e986.min.js"></script><script async src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<script src="https://static.bankier.pl/js/ecom_analytics.min.js" async></script>
<script async src="https://static.bankier.pl/js/stat_article.min.js"></script>
<script>var _smid="en2eym7pqp9kfwsq";var _smcustom=true;(function(w,r,a,sm,s){w["SalesmanagoObject"]=r;w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)};sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src=a;s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s)})(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm("webPush",["929f3df2-d058-444b-adf8-574e4e682a4b","168"]);</script>


    </div>

    
    
    

    
    
        
            <script>!function s(r,l,a){function u(t,e){if(!l[t]){if(!r[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(c)return c(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var i=l[t]={exports:{}};r[t][0].call(i.exports,function(e){return u(r[t][1][e]||e)},i,i.exports,s,r,l,a)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<a.length;e++)u(a[e]);return u}({1:[function(e,t,n){"use strict";function o(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}function i(e,t){for(var n=0;n<t.length;n++){var o=t[n];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}function s(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}Object.defineProperty(n,"__esModule",{value:!0}),n.Modal=n.ModalsList=void 0;var r=function(){function e(){o(this,e),this.list={}}return s(e,[{key:"add",value:function(e){this.list[e.name]=e}},{key:"get",value:function(e){return this.list[e]}},{key:"open",value:function(e){this.list[e].open()}},{key:"close",value:function(e){this.list[e].close()}}]),e}();n.ModalsList=r;var l=function(){function t(e){o(this,t),this.isOpen=!1,this.modalElement=e,this.addListeners(),this.name=this.modalElement.getAttribute("data-name"),window.modalsList.add(this)}return s(t,[{key:"addListeners",value:function(){var t=this;this.modalElement.querySelector(".o-modal__header-close").addEventListener("click",function(){return t.close()}),this.modalElement.addEventListener("click",function(e){e.target==t.modalElement&&t.close()})}},{key:"close",value:function(){var e=this;this.isOpen=!1,this.modalElement.classList.remove("-is-open"),this.modalElement.classList.add("-is-closed"),document.querySelector("body").style.overflow="visible";var t=setTimeout(function(){e.modalElement.classList.remove("-is-closed"),clearTimeout(t)},350)}},{key:"open",value:function(){this.isOpen=!0,this.modalElement.classList.remove("-is-closed"),this.modalElement.classList.add("-is-open"),document.querySelector("body").style.overflow="hidden"}}]),t}();n.Modal=l,window.modalsList=new r;for(var a=document.querySelectorAll(".o-modal"),u=0;u<a.length;u++)new l(a[u])},{}]},{},[1]);</script>
        
            <script>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</script>
        
            <script>!function i(a,s,u){function c(r,e){if(!s[r]){if(!a[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(l)return l(r,!0);var n=new Error("Cannot find module '"+r+"'");throw n.code="MODULE_NOT_FOUND",n}var o=s[r]={exports:{}};a[r][0].call(o.exports,function(e){return c(a[r][1][e]||e)},o,o.exports,i,a,s,u)}return s[r].exports}for(var l="function"==typeof require&&require,e=0;e<u.length;e++)c(u[e]);return c}({1:[function(e,r,t){"use strict";function o(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.SearchForm=void 0;for(var n=document.querySelectorAll(".js-search-modal-trigger"),i=0;i<n.length;i++)n[i].addEventListener("click",function(e){e.preventDefault(),window.modalsList.list.search?window.modalsList.open("search"):console.error("No search-modal on modals list")});var a=function(){function r(e){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,r),this.searchTrigger=document.querySelector(".js-search-modal-trigger"),this.form=e.querySelector(".m-search"),this.input=document.querySelector(".m-search .a-input"),this.addListeners()}var e,t,n;return e=r,(t=[{key:"addListeners",value:function(){var r=this;this.form.addEventListener("submit",function(e){e.preventDefault(),e.stopPropagation(),r.submit()}),this.searchTrigger.addEventListener("click",function(){r.input.focus()})}},{key:"submit",value:function(){""===this.form.querySelector(".a-input").value?location.href="https://www.systempartnerski.pl/?kampania=wyszukiwarka":this.form.submit()}}])&&o(e.prototype,t),n&&o(e,n),r}();t.SearchForm=a;for(var s=document.querySelectorAll(".o-modal.-search"),u=0;u<s.length;u++)new a(s[u])},{}]},{},[1]);</script>
        
            <script>!function i(s,a,l){function c(t,e){if(!a[t]){if(!s[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(u)return u(t,!0);var o=new Error("Cannot find module '"+t+"'");throw o.code="MODULE_NOT_FOUND",o}var n=a[t]={exports:{}};s[t][0].call(n.exports,function(e){return c(s[t][1][e]||e)},n,n.exports,i,s,a,l)}return a[t].exports}for(var u="function"==typeof require&&require,e=0;e<l.length;e++)c(l[e]);return c}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var o=t[r];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}Object.defineProperty(r,"__esModule",{value:!0}),r.StickyAd=void 0;var o=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.mq.matches&&(this.adsContainer=document.querySelectorAll(".js-sticky-ad"),this.pageHeader=document.querySelector(".l-page-header"),null!==this.adsContainer&&this.adsContainer.length&&this.initStickyAd())}var t,r,o;return t=e,(r=[{key:"initStickyAd",value:function(){var l=this,c=0;window.addEventListener("scroll",function(){l.scrollY=window.scrollY,null!==l.pageHeader&&(c=l.pageHeader.offsetHeight),null===l.pageHeader||l.pageHeader.classList.contains("-home")||(c+=87);for(var e=0;e<l.adsContainer.length;e++){var t=l.adsContainer[e],r=parseInt(getComputedStyle(t).getPropertyValue("margin-top"),10)||24,o=t.parentElement.offsetLeft,n=t.querySelector(".n2b-ad-box"),i=t.parentElement.offsetTop+t.offsetTop,s=i-c-r,a=i+t.offsetHeight-n.offsetHeight-c-r;l.scrollY>s&&l.scrollY<a?(n.classList.remove("-is-absolute"),n.classList.add("-is-fixed"),n.style.left="".concat(o,"px"),n.style.top="".concat(c+r,"px")):l.scrollY>s&&l.scrollY>a?(n.classList.remove("-is-fixed"),n.style.left="auto",n.style.top="auto",n.classList.add("-is-absolute")):(n.classList.remove("-is-fixed"),n.classList.remove("-is-absolute"),n.style.top="auto",n.style.left="auto")}})}}])&&n(t.prototype,r),o&&n(t,o),e}();new(r.StickyAd=o)},{}]},{},[1]);</script>
        
            <script>!function n(i,a,o){function c(r,t){if(!a[r]){if(!i[r]){var e="function"==typeof require&&require;if(!t&&e)return e(r,!0);if(h)return h(r,!0);var s=new Error("Cannot find module '"+r+"'");throw s.code="MODULE_NOT_FOUND",s}var l=a[r]={exports:{}};i[r][0].call(l.exports,function(t){return c(i[r][1][t]||t)},l,l.exports,n,i,a,o)}return a[r].exports}for(var h="function"==typeof require&&require,t=0;t<o.length;t++)c(o[t]);return c}({1:[function(t,r,e){"use strict";function l(t,r){for(var e=0;e<r.length;e++){var s=r[e];s.enumerable=s.enumerable||!1,s.configurable=!0,"value"in s&&(s.writable=!0),Object.defineProperty(t,s.key,s)}}Object.defineProperty(e,"__esModule",{value:!0}),e.ArticleBar=void 0;var s=function(){function t(){!function(t,r){if(!(t instanceof r))throw new TypeError("Cannot call a class as a function")}(this,t),this.mq=window.matchMedia("(min-width: 768px)"),this.mq.matches&&(this.scrollWrapper=document.querySelector(".js-article-bar"),null!==this.scrollWrapper&&(this.scrollInner=this.scrollWrapper.parentElement.querySelector(".o-article-bar__scroll-inner"),this.scrollBtnPrev=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-prev"),this.scrollBtnNext=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-next"),this.initScroll()))}var r,e,s;return r=t,(e=[{key:"initScroll",value:function(){var t=this;this.scrollWrapper.classList.add("-js-scroll-start"),this.scrollParams=this.setScrollParams(),null!==this.scrollBtnPrev&&null!==this.scrollBtnNext&&(this.scrollBtnPrev.addEventListener("click",function(){return t.scrollPrev(t.scrollParams)}),this.scrollBtnNext.addEventListener("click",function(){return t.scrollNext(t.scrollParams)}))}},{key:"setScrollParams",value:function(){var t=this.scrollInner.offsetWidth,r=this.scrollWrapper.parentElement.querySelectorAll(".m-link-with-image-list__item"),e=r[0].offsetWidth,s=r.length,l=t/e>>0,n=l*e;return{lastStepShift:t%n,maxShift:s*e-t,step:0,stepsLength:s%l==0?s/l:s/l+1>>0,stepShift:n,translateXShift:0,transitionDuration:.5}}},{key:"scrollPrev",value:function(t){var r=t.transitionDuration,e=t.stepShift;t.step===t.stepsLength-1&&(this.scrollWrapper.classList.remove("-js-scroll-end"),e=t.stepShift-t.lastStepShift),t.step=t.step-1,0<t.translateXShift-e?t.translateXShift=t.translateXShift-e:t.translateXShift=0,r*=e/t.stepShift,this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),0===t.step&&this.scrollWrapper.classList.add("-js-scroll-start")}},{key:"scrollNext",value:function(t){var r=t.transitionDuration;0===t.step&&this.scrollWrapper.classList.remove("-js-scroll-start"),t.step=t.step+1,t.translateXShift+t.stepShift<t.maxShift?t.translateXShift=t.translateXShift+t.stepShift:(r*=(t.maxShift-t.translateXShift)/t.stepShift,t.translateXShift=t.maxShift),this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),t.step===t.stepsLength-1&&this.scrollWrapper.classList.add("-js-scroll-end")}}])&&l(r.prototype,e),s&&l(r,s),t}();new(e.ArticleBar=s)},{}]},{},[1]);</script>
        
            <script>var article_section_url = "/domowe-finanse";!function o(u,a,c){function f(r,e){if(!a[r]){if(!u[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(s)return s(r,!0);var n=new Error("Cannot find module '"+r+"'");throw n.code="MODULE_NOT_FOUND",n}var i=a[r]={exports:{}};u[r][0].call(i.exports,function(e){return f(u[r][1][e]||e)},i,i.exports,o,u,a,c)}return a[r].exports}for(var s="function"==typeof require&&require,e=0;e<c.length;e++)f(c[e]);return f}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Breadcrumbs=void 0;var n=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.headerSections=document.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSections&&this.setSectionLink()}var r,t,n;return r=e,(t=[{key:"setSectionLink",value:function(){var e=window.article_section_url;e&&this.headerSections.setAttribute("href",e)}}])&&i(r.prototype,t),n&&i(r,n),e}();new(t.Breadcrumbs=n)},{}]},{},[1]);</script>
        
            <script>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</script>
        
            <script>!function n(o,l,s){function a(t,e){if(!l[t]){if(!o[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var g=l[t]={exports:{}};o[t][0].call(g.exports,function(e){return a(o[t][1][e]||e)},g,g.exports,n,o,l,s)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
        
            <script>!function o(s,n,c){function l(r,e){if(!n[r]){if(!s[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(d)return d(r,!0);var a=new Error("Cannot find module '"+r+"'");throw a.code="MODULE_NOT_FOUND",a}var i=n[r]={exports:{}};s[r][0].call(i.exports,function(e){return l(s[r][1][e]||e)},i,i.exports,o,s,n,c)}return n[r].exports}for(var d="function"==typeof require&&require,e=0;e<c.length;e++)l(c[e]);return l}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var a=r[t];a.enumerable=a.enumerable||!1,a.configurable=!0,"value"in a&&(a.writable=!0),Object.defineProperty(e,a.key,a)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Header=void 0;var a=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.header=document.querySelector(".l-page-header"),this.headerWrapper=document.querySelector(".l-page-header__wrapper"),this.articleBar=document.querySelector(".o-article-bar"),this.header&&this.headerWrapper&&(this.setTitleAndSection(),this.animateHeaderOnScroll()),this.articleBar&&(this.articleBar.style.visibility="hidden")}var r,t,a;return r=e,(t=[{key:"setTitleAndSection",value:function(){var e=document.querySelector('meta[property="og:title"]'),r=e.getAttribute("content").replace(" - Bankier.pl","");e&&(this.headerTitle=this.header.querySelector(".o-header-social-bar .m-header-text__title"),this.headerTitle&&(this.headerTitle.innerHTML=r));var t=window.dataLayer;t&&t.length&&t[0].hasOwnProperty("article_section")&&(this.headerSection=this.header.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSection&&(this.headerSection.innerHTML=t[0].article_section))}},{key:"animateHeaderOnScroll",value:function(){var r=this,t=0,a=document.querySelector(".l-page-header"),e=a.offsetHeight,i=a.offsetTop+e,o=document.querySelector(".l-main"),s=0;this.articleBar&&(this.checkIfAnimationEnd(this.articleBar),s=this.articleBar.offsetHeight),this.checkIfAnimationEnd(this.headerWrapper),window.addEventListener("scroll",function(){var e=window.pageYOffset;t<e?(r.headerWrapper.classList.contains("-scroll-up")&&r.headerWrapper.classList.add("-scroll-down"),!r.mq.matches&&i+s<=e&&r.headerWrapper.classList.add("-fixed"),r.mq.matches&&e>=a.offsetTop&&r.headerWrapper.classList.add("-fixed"),r.headerWrapper.classList.remove("-scroll-up")):e<t&&(r.headerWrapper.classList.contains("-scroll-up")&&e<=o.offsetTop&&r.headerWrapper.classList.remove("-scroll-up"),!r.mq.matches&&e>o.offsetTop&&(r.headerWrapper.style.transition=".5s"),(r.mq.matches&&e<=a.offsetTop||!r.mq.matches&&e<=i)&&(r.headerWrapper.classList.remove("-fixed"),r.headerWrapper.classList.remove("-scroll-up")),r.headerWrapper.classList.contains("-fixed")&&e>o.offsetTop&&r.headerWrapper.classList.add("-scroll-up"),r.headerWrapper.classList.remove("-scroll-down")),r.articleBar&&e>o.offsetTop?r.articleBar.style.visibility="visible":r.articleBar&&e<i&&(r.articleBar.style.visibility="hidden"),t=e,r.setSocialBarFixed()})}},{key:"checkIfAnimationEnd",value:function(e){var r=this;e.addEventListener("transitionend",function(){window.pageYOffset<document.querySelector(".l-main").offsetTop&&(this.articleBar&&(r.articleBar.style.visibility="hidden"),r.headerWrapper.style.transition="none")})}},{key:"setSocialBarFixed",value:function(){var e=window.pageYOffset,r=document.querySelector(".o-header-social-bar"),t=document.querySelector(".o-article-header .m-social-bar"),a=document.querySelector(".o-article-footer .m-social-bar");r&&t&&a&&(e>t.offsetTop&&e<a.offsetTop?r.classList.add("-fixed"):r.classList.remove("-fixed"))}}])&&i(r.prototype,t),a&&i(r,a),e}();new(t.Header=a)},{}]},{},[1]);</script>
        
            <script>!function o(a,s,l){function d(t,e){if(!s[t]){if(!a[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(u)return u(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var n=s[t]={exports:{}};a[t][0].call(n.exports,function(e){return d(a[t][1][e]||e)},n,n.exports,o,a,s,l)}return s[t].exports}for(var u="function"==typeof require&&require,e=0;e<l.length;e++)d(l[e]);return d}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Sidebar=void 0;var i=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.pageHeader=document.querySelector(".o-header"),this.pageHomeHeader=document.querySelector(".o-home-header"),this.sidebar=document.querySelector(".o-nav-sidebar"),this.init()}var t,r,i;return t=e,(r=[{key:"init",value:function(){if(this.pageHeader&&this.addListenerToggleBtn(this.pageHeader.querySelector(".js-nav-trigger")),this.pageHomeHeader){var e=document.querySelector(".o-home-header__scroll");this.addListenerToggleBtn(this.pageHomeHeader.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(e.querySelector(".js-nav-trigger"))}if(this.sidebar){this.addListenerToggleBtn(this.sidebar.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(document.querySelector(".o-nav-sidebar__overlay")),this.navTriggerItems=document.querySelectorAll(".m-nav-list__item.js-nav-trigger .m-nav-list__title");for(var t=0;t<this.navTriggerItems.length;t++)this.addListenerToggleList(this.navTriggerItems[t])}}},{key:"addListenerToggleBtn",value:function(e){var t=this;e.addEventListener("click",function(){t.sidebar.classList.toggle("-is-open"),t.sidebar.classList.contains("-is-open")?document.querySelector("body").style.overflow="hidden":document.querySelector("body").style.overflow=""})}},{key:"addListenerToggleList",value:function(e){e.addEventListener("click",function(){e.classList.toggle("-is-open")})}}])&&n(t.prototype,r),i&&n(t,i),e}();new(r.Sidebar=i)},{}]},{},[1]);</script>
        
            <script>!function n(a,l,s){function u(e,t){if(!l[e]){if(!a[e]){var r="function"==typeof require&&require;if(!t&&r)return r(e,!0);if(c)return c(e,!0);var i=new Error("Cannot find module '"+e+"'");throw i.code="MODULE_NOT_FOUND",i}var o=l[e]={exports:{}};a[e][0].call(o.exports,function(t){return u(a[e][1][t]||t)},o,o.exports,n,a,l,s)}return l[e].exports}for(var c="function"==typeof require&&require,t=0;t<s.length;t++)u(s[t]);return u}({1:[function(t,e,r){"use strict";function o(t,e){for(var r=0;r<e.length;r++){var i=e[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(t,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.ShareOnSocials=void 0;for(var i=function(){function r(){!function(t,e){if(!(t instanceof e))throw new TypeError("Cannot call a class as a function")}(this,r),this.title="";var t=document.querySelector('meta[property="og:url"]');this.url=null!==t?t.getAttribute("content"):window.location.href;var e=document.querySelector('meta[property="og:title"]');null!==e&&(this.title=e.getAttribute("content"))}var t,e,i;return t=r,(e=[{key:"share",value:function(t){switch(t){case"facebook":var e="https://www.facebook.com/sharer/sharer.php?display=page&u="+this.url;window.open(e,"sharer");break;case"twitter":var r="http://twitter.com/share?text="+this.title+"&url="+this.url;window.open(r);break;case"linkedin":var i="https://www.linkedin.com/shareArticle?mini=true&url="+this.url+"&title="+this.title;window.open(i);break;case"wykop":var o="https://www.wykop.pl/dodaj/link/?url="+this.url+"&title="+this.title;window.open(o);break;default:var n=window.modalsList,a=n.list.social.modalElement.querySelector(".js-social-modal-title"),l=n.list.social.modalElement.querySelector(".js-social-modal-mailto");a.innerHTML=this.title,l.setAttribute("href","mailto:?subject="+this.title+"&body="+this.url),window.modalsList.open("social")}}}])&&o(t.prototype,e),i&&o(t,i),r}(),n=new(r.ShareOnSocials=i),a=document.querySelectorAll(".js-share-on-socials-trigger"),l=function(e){a[e].addEventListener("click",function(){var t=a[e].getAttribute("data-type");n.share(t)})},s=0;s<a.length;s++)l(s)},{}]},{},[1]);</script>
        
            <script>!function s(r,l,a){function u(t,e){if(!l[t]){if(!r[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(c)return c(t,!0);var i=new Error("Cannot find module '"+t+"'");throw i.code="MODULE_NOT_FOUND",i}var o=l[t]={exports:{}};r[t][0].call(o.exports,function(e){return u(r[t][1][e]||e)},o,o.exports,s,r,l,a)}return l[t].exports}for(var c="function"==typeof require&&require,e=0;e<a.length;e++)u(a[e]);return u}({1:[function(e,t,n){"use strict";function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}function o(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}function s(e,t,n){return t&&o(e.prototype,t),n&&o(e,n),e}Object.defineProperty(n,"__esModule",{value:!0}),n.Modal=n.ModalsList=void 0;var r=function(){function e(){i(this,e),this.list={}}return s(e,[{key:"add",value:function(e){this.list[e.name]=e}},{key:"get",value:function(e){return this.list[e]}},{key:"open",value:function(e){this.list[e].open()}},{key:"close",value:function(e){this.list[e].close()}}]),e}();n.ModalsList=r;var l=function(){function t(e){i(this,t),this.isOpen=!1,this.modalElement=e,this.addListeners(),this.name=this.modalElement.getAttribute("data-name"),window.modalsList.add(this)}return s(t,[{key:"addListeners",value:function(){var e=this;this.modalElement.querySelector(".o-modal__header-close").addEventListener("click",function(){return e.close()})}},{key:"close",value:function(){var e=this;this.isOpen=!1,this.modalElement.classList.remove("-is-open"),this.modalElement.classList.add("-is-closed");var t=setTimeout(function(){e.modalElement.classList.remove("-is-closed"),clearTimeout(t)},350)}},{key:"open",value:function(){this.isOpen=!0,this.modalElement.classList.remove("-is-closed"),this.modalElement.classList.add("-is-open")}}]),t}();n.Modal=l,window.modalsList=new r;for(var a=document.querySelectorAll(".o-modal"),u=0;u<a.length;u++)new l(a[u])},{}]},{},[1]);</script>
        
    
    
        
            <script async src=https://widgets.bonnier.pl/newsletter/widget.min.js></script>
        
            <script async src=https://video.onnetwork.tv/embed.php?cId&#61;onNetworkContainer&amp;sid&#61;MW5zLDAsS3E&#61;></script>
        
    
</body>
</html>
