<!DOCTYPE html>
<html lang="pl">
<head>
    <link rel="preload" href="https://static.bankier.pl/css/main.min.css?v=1600214400" as="style">
    <link type="text/css" rel="stylesheet" href="https://static.bankier.pl/css/main.min.css?v=1600214400">
    
         
    
    <meta charset="utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="description" content="Ceny gazu w holenderskim hubie TTF spadają w środę po południu o prawie 10 proc. i są na poziomie 240-244 euro za MWh."/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="bankier_pl"/>
<meta name="twitter:description" content="Ceny gazu w holenderskim hubie TTF spadają w środę po południu o prawie 10 proc. i są na poziomie 240-244 euro za MWh."/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Ceny gazu w holenderskim hubie TTF spadają w środę po południu o prawie 10 proc. i są na poziomie 240-244 euro za MWh."/>
<meta property="og:site_name" content="Bankier.pl"/>
<meta property="og:locale" content="pl_PL"/>
<meta property="article:published_time" content="2022-08-31 18:59"/>
<meta property="fb:pages" content="330644215221"/>
<title>Ceny gazu na europejskim rynku spadają o prawie 10 proc. - Bankier.pl</title>
<meta property="og:title" content="Ceny gazu na europejskim rynku spadają o prawie 10 proc."/>
<meta property="og:image" content="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.jpg"/>
<meta property="og:image:width" content="948"/>
<meta property="og:image:height" content="567"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Ceny-gazu-na-europejskim-rynku-spadaja-o-prawie-10-proc-8398548.html"/>
<meta property="twitter:image" content="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.jpg"/>
<meta property="twitter:title" content="Ceny gazu na europejskim rynku spadają o prawie 10 proc."/>
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Ceny-gazu-na-europejskim-rynku-spadaja-o-prawie-10-proc-8398548.html"/>
<link rel="icon" href="/favicon.ico" type="image/x-icon"/>
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon"/>
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Ceny-gazu-na-europejskim-rynku-spadaja-o-prawie-10-proc-8398548"/>
<meta name="author" content=""/>
<meta name="news_keywords" content="gaz"/>
<link rel="dns-prefetch" href="https://gapl.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://cdn.onthe.io"/>
<link rel="dns-prefetch" href="https://galeria.bankier.pl"/>
<link rel="dns-prefetch" href="https://ls.hit.gemius.pl"/>
<link rel="dns-prefetch" href="https://video.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://apis.google.com"/>
<link rel="dns-prefetch" href="https://connect.islay.tech"/>
<link rel="dns-prefetch" href="https://cdn.dtxngr.com"/>
<link rel="dns-prefetch" href="https://quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://connect.facebook.net"/>
<link rel="dns-prefetch" href="https://tt.onthe.io"/>
<link rel="dns-prefetch" href="https://platform.twitter.com"/>
<link rel="dns-prefetch" href="https://cdn.onnetwork.tv"/>
<link rel="dns-prefetch" href="https://tagmanager.smartadserver.com"/>
<link rel="dns-prefetch" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="dns-prefetch" href="https://get.optad360.io"/>
<link rel="dns-prefetch" href="https://www.facebook.com"/>
<link rel="dns-prefetch" href="https://bbp.salesmanago.pl"/>
<link rel="dns-prefetch" href="https://fonts.googleapis.com"/>
<link rel="dns-prefetch" href="https://www.google-analytics.com"/>
<link rel="dns-prefetch" href="https://static.hotjar.com"/>
<link rel="dns-prefetch" href="https://csi.gstatic.com"/>
<link rel="dns-prefetch" href="https://stat.bankier.pl"/>
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://vendorlist.consensu.org"/>
<link rel="dns-prefetch" href="https://script.hotjar.com"/>
<link rel="dns-prefetch" href="https://vars.hotjar.com"/>
<link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/>
<link rel="dns-prefetch" href="https://adx.adform.net"/>
<link rel="dns-prefetch" href="https://sync.smartadserver.com"/>
<link rel="preconnect" href="https://gapl.hit.gemius.pl"/>
<link rel="preconnect" href="https://cdn.onthe.io"/>
<link rel="preconnect" href="https://galeria.bankier.pl"/>
<link rel="preconnect" href="https://ls.hit.gemius.pl"/>
<link rel="preconnect" href="https://video.onnetwork.tv"/>
<link rel="preconnect" href="https://apis.google.com"/>
<link rel="preconnect" href="https://connect.islay.tech"/>
<link rel="preconnect" href="https://cdn.dtxngr.com"/>
<link rel="preconnect" href="https://quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://connect.facebook.net"/>
<link rel="preconnect" href="https://tt.onthe.io"/>
<link rel="preconnect" href="https://platform.twitter.com"/>
<link rel="preconnect" href="https://cdn.onnetwork.tv"/>
<link rel="preconnect" href="https://tagmanager.smartadserver.com"/>
<link rel="preconnect" href="https://static.quantcast.mgr.consensu.org"/>
<link rel="preconnect" href="https://get.optad360.io"/>
<link rel="preconnect" href="https://www.facebook.com"/>
<link rel="preconnect" href="https://bbp.salesmanago.pl"/>
<link rel="preconnect" href="https://fonts.googleapis.com"/>
<link rel="preconnect" href="https://www.google-analytics.com"/>
<link rel="preconnect" href="https://static.hotjar.com"/>
<link rel="preconnect" href="https://csi.gstatic.com"/>
<link rel="preconnect" href="https://stat.bankier.pl"/>
<link rel="preconnect" href="https://securepubads.g.doubleclick.net"/>
<link rel="preconnect" href="https://vendorlist.consensu.org"/>
<link rel="preconnect" href="https://script.hotjar.com"/>
<link rel="preconnect" href="https://vars.hotjar.com"/>
<link rel="preconnect" href="https://stats.g.doubleclick.net"/>
<link rel="preconnect" href="https://adx.adform.net"/>
<link rel="preconnect" href="https://sync.smartadserver.com"/>
<script type="application/ld+json">{"@type": "Organization", "url": "https://www.bankier.pl", "logo": "	
https://www.bankier.pl/static/images2/bankier-logo.png", "@context": "https://schema.org"}</script>
<script type="application/ld+json">{"dateModified": "2022-08-31T18:59:00+0200", "author": {"name": "Redaktor Bankier.pl", "@type": "Person"}, "description": "Ceny gazu w holenderskim hubie TTF spadaj\u0105 w \u015brod\u0119 po po\u0142udniu o prawie 10 proc. i s\u0105 na poziomie 240-244 euro za MWh.", "image": {"width": "480", "url": "https://galeria.bankier.pl/p/1/7/99665304942b10-480-287-0-15-1000-599.jpg", "height": "287", "@type": "ImageObject"}, "mainEntityOfPage": {"@id": "https://www.bankier.pl/wiadomosc/Ceny-gazu-na-europejskim-rynku-spadaja-o-prawie-10-proc-8398548.html", "@type": "WebPage"}, "datePublished": "2022-08-31T18:59:00+0200", "articleBody": "Ceny gazu w holenderskim hubie TTF spadaj\u0105 w \u015brod\u0119 po po\u0142udniu o prawie 10 proc. i s\u0105 na poziomie 240-244 euro za MWh.Ceny gazu w Europie z dostaw\u0105 w pa\u017adzierniku spad\u0142y oko\u0142o godz. 18.30 w \u015brod\u0119 o 9,88 proc. do 239,10 euro za MWh, podczas gdy w \u015brod\u0119 rano by\u0142y na poziomie 278 euro. po wzro\u015bcie o prawie 4,8 proc.Kontrakty listopadowe spada\u0142y po po\u0142udniu o 9,71 proc. do 243,7 euro za MWh, a kontrakty grudniowe o 9,58 proc. do 244,50 euro za MWh. (PAP)pif/ je/", "@context": "https://schema.org", "publisher": {"logo": {"width": "1350", "url": "https://www.bankier.pl/static/images2/structured_data_bankier_logo.png", "height": "1150", "@type": "ImageObject"}, "url": "https://www.bankier.pl", "name": "Bankier.pl", "sameAs": ["https://www.facebook.com/Bankierpl/", "https://twitter.com/bankier_pl", "https://www.instagram.com/bankier.pl/", "https://www.linkedin.com/company/bankier.pl/", "https://www.youtube.com/user/BankierTV"], "@type": "Organization"}, "@type": "NewsArticle", "headline": "Ceny gazu na europejskim rynku spadaj\u0105 o prawie 10 proc."}</script>
<script type="application/ld+json">{"@context": "http://schema.org", "itemListElement": [{"item": {"name": "Bankier", "@id": "https://www.bankier.pl/"}, "position": 1, "@type": "ListItem"}, {"item": {"name": "Rynki", "@id": "https://www.bankier.pl/rynki"}, "position": 2, "@type": "ListItem"}, {"item": {"name": "Surowce", "@id": "https://www.bankier.pl/surowce"}, "position": 3, "@type": "ListItem"}], "@type": "BreadcrumbList"}</script>
<script>dataLayer = [{'article_id': '8398548', 'article_word_count': '89', 'article_section': 'Surowce', 'article_pub_date': '2022-08-31', 'page_category': 'article', 'article_char_count': '479', 'article_types': 'Wiadomość', 'article_tags': 'gaz', 'article_source': 'PAP', 'article_pub_datetime': 'Wed Aug 31 18:59:00 2022 +0200'}];window.article = {"id":8398548,"pub_date":"2022-08-31","pub_id":434,"section_id":28};
bpl_io_analytics_data={"article_authors":"PAP","article_categories":["SUROWCE"],"article_publication_date":"Wed Aug 31 18:59:00 2022 +0200","article_type":"Wiadomość","article_word_count":"89"};bpl_io_analytics_data['page_title']=document.title;bpl_io_analytics_data['page_url_canonical']=document.querySelector("link[rel='canonical']") ? document.querySelector("link[rel='canonical']").href : '';bpl_io_analytics_data['page_language']='pl';bpl_io_analytics_data['page_type']='article';bpl_io_analytics_data['page_url']=window.location.href;
window._io_config = window._io_config || {};window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];window._io_config["0.2.0"].push(bpl_io_analytics_data);</script>

<script src="https://cookie-cdn.cookiepro.com/consent/e2b85276-4735-432e-9ccf-0fff8d81ad44/OtAutoBlock.js"></script><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" charset="UTF-8" data-domain-script="e2b85276-4735-432e-9ccf-0fff8d81ad44"></script><script>function OptanonWrapper(){}</script><script async="" src="//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js"></script>
<script src="//ced.sascdn.com/tag/1947/smart.js" async=""></script>
<script src="//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"></script>
<script async="" src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>var sas=sas||{}
sas.cmd=sas.cmd||[],sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:!0,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666073,formats:[{'id': 42537}, {'id': 42536}, {'id': 42550}, {'id': 42713}, {'id': 90100}, {'id': 90101}, {'id': 42700}, {'id': 90102}, {'id': 42547}, {'id': 42714}, {'id': 42808}],target:'article_id=8398548;article_section=Surowce;page_category=article;article_tag=gaz;'+ ''})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_surowce_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sfrQGrh7AOyZRA8LhDJTpaF.M4dc3Bkh87PkNCWNpL.17';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


    

    
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WF3TSG');</script>
    

</head>
<body class="-article">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WF3TSG" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    
    <style>.l-page-container{background-color:#fff}.l-content-container{background-color:#fff;max-width:76.8rem;margin:0 auto;cursor:auto}.l-section{margin-top:24px}.l-page-container.-article{background-color:#f2f4f5}.l-page-container.-article .l-main{border-top:1px solid #e6e8ec}.l-page-container.-article .l-section-aside{background-color:#f2f4f5}@media screen and (min-width:1014px){.l-page-container{background-color:transparent}.l-content-container{padding:0 24px 24px;width:99.6rem;max-width:none;display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.l-main,.l-section{width:62.4rem}aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article{background-color:transparent}.l-page-container.-article .l-content-container{background-color:#f2f4f5}.l-page-container.-article .l-main,.l-page-container.-article .l-section{background-color:#fff;border-top:5px solid #052144;padding-bottom:40px}.l-page-container.-article .l-main{margin-top:24px;margin-bottom:16px}.l-page-container.-article aside{width:30rem;padding:0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}.l-page-container.-article .l-main-aside{margin-bottom:16px}}@media screen and (min-width:1340px){.l-content-container{width:132rem}.l-main,.l-section{width:94.8rem;padding-bottom:0}.l-page-container.-article .l-main{margin-bottom:36px;padding-bottom:30px}.l-page-container.-article .l-main-aside{margin-bottom:36px}.l-page-container.-article .l-section>:last-child{border-bottom:0}}</style>
    <div class="l-page-container -article">
        <style type="text/css">.n2b-ad-container{max-width:100%;min-height:250px;margin:24px 0;clear:both}.n2b-ad-container.-height-180{min-height:180px}.n2b-ad-container.-r1{background-color:#fff;min-height:auto;margin:0}.n2b-ad-container.-r2{position:relative;max-width:940px;margin:24px auto}.n2b-ad-container.-r2 div[id^=sas_]{position:relative;z-index:10}.n2b-ad-container.-r3{margin:16px 0 0}.n2b-ad-container.-r6,.n2b-ad-container.-r7{margin:24px 0 0}.n2b-ad-container.-r8{padding-top:24px;margin:0}.-home .n2b-ad-container.-r1{overflow:hidden}.-home .n2b-ad-container.-r1,.-home .n2b-ad-container.-r3,.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r6,.-home .n2b-ad-container.-r9{min-height:0}.n2b-ad-container .n2b-ad-placement{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;height:200px;position:absolute;z-index:1;pointer-events:none}.n2b-ad-container .n2b-ad-placement__info{font-size:1.2rem;line-height:1.16667;color:rgba(5,33,68,.2);margin-top:8px}.n2b-ad-box{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}@media screen and (min-width:768px){.-home .n2b-ad-container.-r1{margin:0}.-home .n2b-ad-container.-r2{margin:32px auto}.n2b-ad-container.-r2,.n2b-ad-container.-r3{min-height:200px}.-home .n2b-ad-container{margin:32px 0}.n2b-ad-container.-r3{margin:16px 0 0}.-home .n2b-ad-container.-r6{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.-home .n2b-ad-container.-r9{margin:0}}@media screen and (min-width:1014px){.n2b-ad-container.-r8{padding-top:0;margin:24px 0 0}.n2b-ad-container.js-sticky-ad{-webkit-box-flex:1;-ms-flex:1 1 auto;flex:1 1 auto;position:relative}.-home .n2b-ad-container.-r5,.-home .n2b-ad-container.-r8{margin:32px 0 0}.-home .n2b-ad-container.-r8{padding-top:0}.n2b-ad-container .n2b-ad-placement{max-width:94.8rem}.n2b-ad-box.-is-absolute{position:absolute;bottom:0}.n2b-ad-box.-is-fixed{position:fixed;top:0}}</style>
<div class="n2b-ad-container -r1 " id="n2b-ad-r1" data-vr-zone="n2b-ad-r1"><div class="n2b-ad-box"><div id="sas_42537"></div><script>sas.cmd.push(function(){sas.render("42537");});</script></div></div>

        <header class="l-page-header" id="page-header">
            <div class="l-page-header__wrapper">
                <style type="text/css">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</style>
<div class="o-header"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span><span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"></path><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"></path></g></svg></a></div></div><div class="m-icons-header"><a class="m-icons-header__icon" href="https://www.bankier.pl/konto/logowanie"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"></path></g></svg></a><div class="m-icons-header__icon js-search-modal-trigger"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"></ellipse><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"></path></g></svg></div></div><div class="m-header-text"><div class="m-header-text__wrapper"><a class="m-header-text__section" href="https://www.bankier.pl/surowce">Surowce</a><span class="m-header-text__title">Ceny gazu na europejskim rynku spadają o prawie 10 proc.</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg><span class="a-comment-button__counter"></span></a></div></section><a class="a-anchor-button-newsletter" href="https://www.bankier.pl/newsletter/"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"></path></svg><span>Newsletter</span></a></div>
<style type="text/css">.o-article-bar{background-color:#f2f4f5;border-bottom:1px solid #dadee3}.o-article-bar__scroll-wrapper{position:relative;width:100%;height:64px;overflow:hidden}.o-article-bar__scroll-outer{padding-bottom:20px;margin-bottom:0;position:relative;overflow-y:hidden}.o-article-bar__scroll-inner{overflow:visible}.o-article-bar__scroll-btn{display:none}.o-article-bar .m-link-with-image-list{display:-webkit-box;display:-ms-flexbox;display:flex}.o-article-bar .m-link-with-image-list__item{border:0}.o-article-bar .m-link-with-image-list__anchor{padding:12px 0;height:64px;font-size:1.2rem;line-height:1.5;-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:74px;height:40px;-o-object-fit:cover;object-fit:cover}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:188px;padding:0 20px 0 8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image{position:relative}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after,.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{content:" ";display:block;position:absolute;z-index:10;top:50%;left:50%;margin-left:-10px;margin-top:-8px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:20px;height:16px;background-color:rgba(255,255,255,.7);border-radius:2px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{width:0;height:0;border-top:6px solid transparent;border-bottom:6px solid transparent;border-left:10px solid #e75020;margin-left:-5px;margin-top:-6px}.o-article-bar .m-link-with-image-list__text{width:262px;height:auto;max-height:36px;padding:0 20px 0 0;display:block;display:-webkit-box;-webkit-line-clamp:2;-webkit-box-orient:vertical;overflow:hidden}@media screen and (min-width:768px){.o-article-bar{background-color:#fff;border-bottom:1px solid #e6e8ec}.o-article-bar__scroll-wrapper{padding:0 30px;height:86px}.o-article-bar__scroll-wrapper::after,.o-article-bar__scroll-wrapper::before{content:"";display:block;clear:both;position:absolute;top:0;left:0;height:100%;width:30px;z-index:2;pointer-events:none;background-size:100%;background-image:-webkit-gradient(linear,right top,left top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to left,rgba(255,255,255,0) 0,#fff 85%);opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s}.o-article-bar__scroll-wrapper::after{left:auto;right:0;background-image:-webkit-gradient(linear,left top,right top,color-stop(0,rgba(255,255,255,0)),color-stop(85%,#fff));background-image:linear-gradient(to right,rgba(255,255,255,0) 0,#fff 85%)}.o-article-bar__scroll-wrapper.-js-scroll-start .o-article-bar__scroll-btn.-prev{opacity:0;pointer-events:none}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-prev{opacity:1;pointer-events:auto}.o-article-bar__scroll-wrapper.-js-scroll-end .o-article-bar__scroll-btn.-next{opacity:0;pointer-events:none}.o-article-bar__scroll-outer{overflow:visible}.o-article-bar__scroll-inner{-webkit-transition:-webkit-transform .5s ease-in;transition:transform .5s ease-in;transition:transform .5s ease-in,-webkit-transform .5s ease-in}.o-article-bar__scroll-btn{display:-webkit-box;display:-ms-flexbox;display:flex;position:absolute;z-index:100;left:0;top:0;width:30px;height:100%;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;opacity:1;-webkit-transition:opacity .25s;transition:opacity .25s;cursor:pointer;pointer-events:auto}.o-article-bar__scroll-btn.-next{left:auto;right:0}.o-article-bar .m-link-with-image-list__item{height:86px}.o-article-bar .m-link-with-image-list__anchor{padding:14px 0 18px;height:86px}.o-article-bar .m-link-with-image-list__anchor .a-image__img{width:101px;height:54px}.o-article-bar .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text{width:160px;padding:0 20px 0 10px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::before{width:30px;height:24px;border-radius:3px;margin-left:-15px;margin-top:-12px}.o-article-bar .m-link-with-image-list__anchor.-video .a-image::after{border-top:8px solid transparent;border-bottom:8px solid transparent;border-left:14px solid #e75020;margin-left:-7px;margin-top:-8px}.o-article-bar .m-link-with-image-list__text{width:261px;max-height:54px;-webkit-line-clamp:3;padding:0 20px 0 0}}</style>
<section class="o-article-bar" id="article-bar" data-vr-zone="article-bar"><div class="o-article-bar__scroll-wrapper js-article-bar"><div class="o-article-bar__scroll-btn -prev js-scroll-btn-prev"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-prev"><path transform="rotate(-180 9, 14)" fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"></path></svg></div><div class="o-article-bar__scroll-outer"><div class="o-article-bar__scroll-inner"><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wzrosty-cen-mieszkan-na-hamulcu-Rynek-kupujacego-staje-sie-rzeczywistoscia-8397374.html" data-vr-contentbox="image_news_1" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Wzrosty-cen-mieszkan-na-hamulcu-Rynek-kupujacego-staje-sie-rzeczywistoscia-8397374.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/d/3b31b71a5ad401-150-90-0-53-1765-1059.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/2/d/3b31b71a5ad401-150-90-0-53-1765-1059.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/2/d/3b31b71a5ad401-150-90-0-53-1765-1059.jpg" loading="lazy" width="150" height="90" alt="Wzrosty cen mieszkań na hamulcu. Rynek kupującego staje się rzeczywistością"/></picture><div class="m-link-with-image-list__text">Wzrosty cen mieszkań na hamulcu. Rynek kupującego staje się rzeczywistością</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Kuczynski-O-jastrzebiach-i-niedzwiedziach-8395794.html" data-vr-contentbox="image_news_2" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Kuczynski-O-jastrzebiach-i-niedzwiedziach-8395794.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/f/cf294505e4e88d-150-89-0-60-4000-2399.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/3/f/cf294505e4e88d-150-89-0-60-4000-2399.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/3/f/cf294505e4e88d-150-89-0-60-4000-2399.jpg" loading="lazy" width="150" height="89" alt="Kuczyński: O jastrzębiach i niedźwiedziach"/></picture><div class="m-link-with-image-list__text">Kuczyński: O jastrzębiach i niedźwiedziach</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Najlepsze-kredyty-hipoteczne-ze-zmiennym-oprocentowaniem-sierpien-2022-8397812.html" data-vr-contentbox="image_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Najlepsze-kredyty-hipoteczne-ze-zmiennym-oprocentowaniem-sierpien-2022-8397812.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/2/8d88ae88a75934-150-90-0-13-1750-1050.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/0/2/8d88ae88a75934-150-90-0-13-1750-1050.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/0/2/8d88ae88a75934-150-90-0-13-1750-1050.jpg" loading="lazy" width="150" height="90" alt="Hipoteki ze zmienną stopą w odwrocie, a w dodatku drożeją"/></picture><div class="m-link-with-image-list__text">Hipoteki ze zmienną stopą w odwrocie, a w dodatku drożeją</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/ostatnia-szansa-na-redukcje-punktow-karnych-wzroslo-zainteresowanie-kursami-w-word-12049/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/05/forum-0426902406-1-200x113.jpg" type="image/jpeg"/><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/05/forum-0426902406-1-200x113.jpg" loading="lazy" width="200" height="113" alt="Ostatnia szansa na redukcję punktów karnych. Wzrosło zainteresowanie kursami w WORD"/></picture><div class="m-link-with-image-list__text">Ostatnia szansa na redukcję punktów karnych. Wzrosło zainteresowanie kursami w WORD</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.pit.pl/aktualnosci/w-2023-r-wzrosnie-wysokosc-grzywny-za-przestepstwa-i-wykroczenia-skarbowe-1007291"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/e/ba511a17244f66-352-212-0-65-1000-602.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/0/e/ba511a17244f66-352-212-0-65-1000-602.jpg" loading="lazy" width="352" height="212" alt="W 2023 r. znacząco wzrośnie wysokość grzywny za przestępstwa i wykroczenia skarbowe"/></picture><div class="m-link-with-image-list__text">W 2023 r. znacząco wzrośnie wysokość grzywny za przestępstwa i wykroczenia skarbowe</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.pit.pl/aktualnosci/w-2023-roku-skorzystanie-z-ulg-w-pit-bardziej-problematyczne-dla-niektorych-niemozliwe-1007186"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/e/f19b155e9ce29c-352-212-0-0-1568-944.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/b/e/f19b155e9ce29c-352-212-0-0-1568-944.jpg" loading="lazy" width="352" height="212" alt="W 2023 roku skorzystanie z ulg w PIT bardziej problematyczne. Dla niektórych niemożliwe"/></picture><div class="m-link-with-image-list__text">W 2023 roku skorzystanie z ulg w PIT bardziej problematyczne. Dla niektórych niemożliwe</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/1000000-Korea-Poludniowa-walczy-z-demograficzna-katastrofa-8398046.html" data-vr-contentbox="image_news_7" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/1000000-Korea-Poludniowa-walczy-z-demograficzna-katastrofa-8398046.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/0/da1c9fa0632ca6-150-89-8-124-1764-1058.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/6/0/da1c9fa0632ca6-150-89-8-124-1764-1058.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/6/0/da1c9fa0632ca6-150-89-8-124-1764-1058.jpg" loading="lazy" width="150" height="89" alt="1000000+. Korea Południowa walczy z demograficzną katastrofą"/></picture><div class="m-link-with-image-list__text">1000000+. Korea Południowa walczy z demograficzną katastrofą</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong -video" href="/wiadomosc/Wyniki-PKO-Banku-Polskiego-po-II-kwartale-2022-roku-8391735.html" data-vr-contentbox="image_news_8" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Wyniki-PKO-Banku-Polskiego-po-II-kwartale-2022-roku-8391735.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/2/36c10c6409f328-150-89-0-174-2587-1552.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/b/2/36c10c6409f328-150-89-0-174-2587-1552.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/b/2/36c10c6409f328-150-89-0-174-2587-1552.jpg" loading="lazy" width="150" height="89" alt="Wyniki PKO Banku Polskiego po II kwartale 2022 roku"/></picture><div class="m-link-with-image-list__text">Wyniki PKO Banku Polskiego po II kwartale 2022 roku</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Urlop-zalegly-do-kiedy-Niewykorzystany-urlop-wypoczynkowy-8397394.html" data-vr-contentbox="image_news_9" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Urlop-zalegly-do-kiedy-Niewykorzystany-urlop-wypoczynkowy-8397394.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/b/885438dbc57fdc-150-89-0-67-1000-599.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/2/b/885438dbc57fdc-150-89-0-67-1000-599.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/2/b/885438dbc57fdc-150-89-0-67-1000-599.jpg" loading="lazy" width="150" height="89" alt="Kończy się czas na wykorzystanie zaległego urlopu"/></picture><div class="m-link-with-image-list__text">Kończy się czas na wykorzystanie zaległego urlopu</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/kalifornia-zaakceptowala-plany-zakazu-sprzedazy-nowych-samochodow-z-silnikami-spalinowymi-12047/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/08/spaliny-200x113.jpg" type="image/jpeg"/><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/08/spaliny-200x113.jpg" loading="lazy" width="200" height="113" alt="Kalifornia zaakceptowała plany zakazu sprzedaży nowych samochodów z silnikami spalinowymi"/></picture><div class="m-link-with-image-list__text">Kalifornia zaakceptowała plany zakazu sprzedaży nowych samochodów z silnikami spalinowymi</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.pit.pl/aktualnosci/polski-lad-2-0-czy-zmiana-formy-opodatkowania-za-2022-r-moze-sie-oplacac-1007146"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/8/e987942f3302ed-352-212-16-72-3184-1917.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/7/8/e987942f3302ed-352-212-16-72-3184-1917.jpg" loading="lazy" width="352" height="212" alt="Polski ład 2.0 Czy zmiana formy opodatkowania za 2022 r. może się opłacać?"/></picture><div class="m-link-with-image-list__text">Polski ład 2.0 Czy zmiana formy opodatkowania za 2022 r. może się opłacać?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.pit.pl/aktualnosci/polski-lad-2-0-czy-zmiana-formy-opodatkowania-za-2022-r-moze-sie-oplacac-1007146"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/8/e987942f3302ed-352-212-16-72-3184-1917.jpg" type="image/jpeg"/><img class="a-image__img" src="https://galeria.bankier.pl/p/7/8/e987942f3302ed-352-212-16-72-3184-1917.jpg" loading="lazy" width="352" height="212" alt="Polski ład 2.0 Czy zmiana formy opodatkowania za 2022 r. może się opłacać?"/></picture><div class="m-link-with-image-list__text">Polski ład 2.0 Czy zmiana formy opodatkowania za 2022 r. może się opłacać?</div></a></li></ul></div></div><div class="o-article-bar__scroll-btn -next js-scroll-btn-next"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="28" viewBox="0 0 18 28" class="a-icon a-icon-chevron-next"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" stroke-width=".78" d="M1.4 26.791c.478.312 1.2.27 1.61-.094l13.715-12.133.02-.019c.02-.017.038-.036.054-.054l-.074.073c.035-.031.067-.064.095-.097l.043-.055c.011-.016.021-.03.03-.046l.02-.035c.01-.017.019-.035.027-.052l.018-.046c.005-.013.01-.026.013-.04l.014-.051.009-.05.004-.042L17 14c0-.016 0-.033-.002-.05l-.005-.043-.008-.049-.014-.052-.013-.038c-.005-.016-.012-.031-.018-.046l-.027-.054-.02-.034-.03-.046-.043-.055c-.028-.033-.06-.066-.095-.097l.074.073c-.016-.018-.034-.037-.053-.054l-.021-.019L3.01 1.303C2.6.939 1.878.897 1.399 1.209c-.48.311-.535.858-.124 1.222h0L14.351 14 1.275 25.57c-.41.363-.355.91.124 1.221z"></path></svg></div></div></section>

            </div>

            <style type="text/css">.o-header-social-bar{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border-bottom:1px solid #e6e8ec;background:#fff;position:fixed;top:0;width:100%;z-index:11;-webkit-transition:.5s;transition:.5s;-webkit-transform:translateY(-100%);transform:translateY(-100%)}.o-header-social-bar.-fixed{-webkit-transform:translateY(0);transform:translateY(0)}.o-header-social-bar .m-social-bar{-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;height:auto}.o-header-social-bar .m-social-bar__item{width:42px;max-width:none;height:40px}.o-header-social-bar .m-social-bar__item[data-type=twitter],.o-header-social-bar .m-social-bar__label{display:none}.o-header-social-bar .m-social-bar__comment{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;width:42px;padding:0;height:40px}.o-header-social-bar .m-social-bar__comment .a-comment-button{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;display:-webkit-box;display:-ms-flexbox;display:flex;padding:0}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1rem;line-height:1}.o-header-social-bar .m-social-bar__comment .a-comment-button__label{display:none}.o-header-social-bar .m-social-bar__comment .a-comment-button .a-icon-comments{margin:0}.o-header-social-bar .m-header-text{border-left:none;height:auto}.o-header-social-bar .m-header-text__wrapper{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-header-social-bar .m-social-bar__item{width:54px;height:44px}.o-header-social-bar .m-social-bar__item[data-type=twitter]{display:-webkit-box;display:-ms-flexbox;display:flex}.o-header-social-bar .m-social-bar__comment{width:54px;height:44px}.o-header-social-bar .m-social-bar__comment .a-comment-button__counter{font-size:1.3rem}}</style>
<div class="o-header-social-bar"><div class="m-header-text"><div class="m-header-text__wrapper"></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg> <span class="a-comment-button__counter"></span></a></div></section></div>
<style type="text/css">.o-nav-sidebar__container{width:280px;height:100%;z-index:14;-webkit-transition:.3s;transition:.3s}.o-nav-sidebar__container.js-nav-container{top:0;width:280px;height:100%;opacity:1;background-color:#fff;position:fixed;left:-280px}.-is-open .o-nav-sidebar__container.js-nav-container{left:0}.o-nav-sidebar__overlay{-webkit-animation:.3s opacity-fade-in;animation:.3s opacity-fade-in;display:none;position:fixed;background:rgba(5,33,68,.5);width:100%;height:100%;top:0;z-index:13;opacity:0}.-is-open .o-nav-sidebar__overlay{opacity:1;display:block}</style>
<div class="o-nav-sidebar"><nav class="o-nav-sidebar__container js-nav-container"><div class="m-nav-header"><div class="m-nav-header__btn js-nav-trigger"><div class="a-icon a-icon-hamburger"><span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span> <span class="a-icon-hamburger__bar"></span></div></div><div class="m-nav-header__logo"><a href="https://www.bankier.pl/"><svg xmlns="http://www.w3.org/2000/svg" width="101" height="20" viewBox="0 0 101 20" class="a-icon a-icon-logo"><g fill="none" fill-rule="nonzero"><path fill="#E75020" d="M81.821 13.651c0 .92-.74 1.666-1.654 1.666a1.661 1.661 0 0 1-1.655-1.666c0-.92.741-1.667 1.655-1.667a1.66 1.66 0 0 1 1.654 1.667"></path><path fill="#052144" d="M99.374 13.815V.31h-4.18v1.502h1.216v12.003h-1.216v1.502h5.395v-1.502h-1.215M89.347 13.78c-1.197 0-2.612-1.245-2.62-3.784v-.049c.008-2.54 1.423-3.784 2.62-3.784 1.496 0 2.507.89 2.507 3.809 0 2.918-1.011 3.808-2.507 3.808zm.702-9.393c-1.529 0-2.7.896-3.397 2.27l-.284-1.997h-3.823v1.502h1.216v12.004h-1.216v1.502h5.396v-1.502h-1.215V13.43c.706 1.294 1.848 2.126 3.323 2.126 3.168 0 4.764-2.499 4.77-5.584-.006-3.086-1.602-5.585-4.77-5.585zM56.735 6.162V4.66h-4.18v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502h-1.216V6.162M37.137 9.118c0-3.179-1.026-4.73-3.587-4.73-1.63 0-3.029.739-3.833 2.245l-.28-1.973h-3.823v1.502h1.216v7.653h-1.216v1.502h5.396v-1.502h-1.215V9.95c.01-2.25 1.427-3.624 2.46-3.624 1.428 0 1.916.512 1.916 2.775v.017h.001v4.697h-1.215v1.502h5.395v-1.502h-1.215V9.118M55.253 3.61a1.66 1.66 0 0 0 1.654-1.665c0-.92-.74-1.667-1.654-1.667-.914 0-1.655.747-1.655 1.667s.741 1.666 1.655 1.666M9.615 10.587h-.034v.017c0 2.348-1.073 3.211-2.477 3.211v.001H4.514v-6h2.588c1.405 0 2.479.406 2.479 2.754v.017h.035-.002zm-5.1-8.775H6.24c1.404 0 2.478.215 2.478 2.053v.017h.048l.003.001h-.051V3.9c0 1.84-1.073 2.537-2.478 2.537H4.515V1.812zm7.168 2.07C11.683.75 9.227.31 6.24.31H.335v1.502H1.55v12.003H.335v1.502h6.768c2.988 0 5.443-1.16 5.443-4.73 0-2.59-1.404-3.465-3.38-3.738 1.508-.406 2.517-1.272 2.517-2.966zM45.345 6.162h1.72l-3.931 3.988V.31h-4.18v1.502h1.215v12.003h-1.215v1.502h5.395v-1.502h-1.215v-1.45l1.868-1.896 1.903 3.346h-1.04v1.502h5.395v-1.502h-1.116l.032-.018-3.093-5.44 2.164-2.195h2.013V4.66h-5.915v1.502M76.816 4.387c-1.141 0-2.71.872-3.129 2.216l-.276-1.943H69.59v1.502h1.215v7.653h-1.215v1.502h5.396v-1.502H73.77V9.94c.009-2.757 1.156-3.614 2.203-3.614.14 0 .238.02.305.089-.109.213-.177.45-.177.707a1.55 1.55 0 0 0 1.544 1.555c.852 0 1.544-.696 1.544-1.99 0-1.686-1.042-2.3-2.373-2.3M20.57 9.989h-.001v.017c0 2.263-1.392 3.645-2.741 3.645-1.006 0-1.635-.593-1.635-1.47v-.017c0-1.884 3.234-2.325 4.377-2.421v.246zm2.966-1.958c0-2.62-1.24-3.644-5.012-3.644-2.683 0-4.864 1.136-4.864 2.358v.377a1.55 1.55 0 0 0 1.544 1.555 1.55 1.55 0 0 0 1.33-2.33c.332-.31 1.293-.453 1.99-.453V5.89c1.337 0 2.047.674 2.047 2.124V8.492c-.453.038-1.36.15-3.14.464-2.617.462-4.204 1.884-4.204 3.644 0 1.935 1.371 2.99 3.587 2.99 1.483 0 2.918-.842 3.866-2.148l.421 1.875h3.65v-1.502h-1.215V8.031zM61.32 9.175c.142-1.878.826-3.285 2.449-3.285 1.624 0 2.308 1.407 2.45 3.285H61.32zm2.45-4.788c-3.773 0-5.443 2.508-5.443 5.602 0 3.093 1.67 5.601 5.443 5.601 2.304 0 4.148-.972 5.014-3.188l-2.17-.544c-.557 1.252-1.34 1.972-2.844 1.972-1.642 0-2.323-1.183-2.453-3.095h7.896v-.311c0-3.529-1.671-6.037-5.443-6.037z"></path></g></svg></a></div></div><div class="m-nav-list -scroll"><ul class="m-nav-list__container"><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Rynki<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/waluty" class="a-anchor">Waluty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gospodarka" class="a-anchor">Gospodarka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/surowce" class="a-anchor">Surowce</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/fundusze" class="a-anchor">Fundusze</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/rynki" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/rynki/wiadomosci" class="a-anchor">Wiadomości z rynków</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gielda/wiadomosci/wywiady-ze-spolek" class="a-anchor">Wywiady ze spółek</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Twoje finanse<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ror" class="a-anchor">Tanie konto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/oszczedzanie" class="a-anchor">Oszczędzanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/gotowkowe" class="a-anchor">Jak wziąć kredyt?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/mieszkaniowe" class="a-anchor">Mieszkanie na kredyt</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/pozabankowe" class="a-anchor">Pożyczki pozabankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/nieruchomosci/wiadomosci" class="a-anchor">Nieruchomości</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/moto/" class="a-anchor">Moto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/ubezpieczenia/wiadomosci" class="a-anchor">Ubezpieczenia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/emerytury/wiadomosci" class="a-anchor">Emerytury</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/domowe-finanse/wiadomosci" class="a-anchor">Domowe finanse</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/twoje-finanse" class="a-anchor">Narzędzia i kalkulatory</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Smart<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/chwilowki" class="a-anchor" data-vr-contentbox="news_news_21" data-vr-contentbox-url="https://www.bankier.pl/smart/chwilowki">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor" data-vr-contentbox="news_news_22" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor" data-vr-contentbox="news_news_23" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-bankowe">Konta osobiste</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor" data-vr-contentbox="news_news_24" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-turystyczne" class="a-anchor" data-vr-contentbox="news_news_25" data-vr-contentbox-url="https://www.bankier.pl/smart/ubezpieczenia-turystyczne">Ubezpieczenia turystyczne</a></li><li class="m-nav-list__subitem"><a href="https://zgarnijpremie.pl/" class="a-anchor">Promocje bankowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor" data-vr-contentbox="news_news_27" data-vr-contentbox-url="https://www.bankier.pl/smart/pozyczki-na-raty">Pożyczki na raty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor" data-vr-contentbox="news_news_28" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor" data-vr-contentbox="news_news_29" data-vr-contentbox-url="https://www.bankier.pl/smart/lokaty">Lokaty</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor" data-vr-contentbox="news_news_30" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-firmowe">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor" data-vr-contentbox="news_news_31" data-vr-contentbox-url="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/ubezpieczenia-komunikacyjne" class="a-anchor" data-vr-contentbox="news_news_32" data-vr-contentbox-url="https://www.bankier.pl/smart/ubezpieczenia-komunikacyjne">Kalkulator OC i AC</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/kredyty-konsolidacyjne" class="a-anchor" data-vr-contentbox="news_news_33" data-vr-contentbox-url="https://www.bankier.pl/smart/kredyty-konsolidacyjne">Kredyt konsolidacyjny</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Biznes<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/prowadzenie-firmy" class="a-anchor">Prowadzenie firmy</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/podatki-i-zus" class="a-anchor">Podatki i ZUS</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/placa-i-kariera/wiadomosci" class="a-anchor">Płaca i kariera</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/finansowanie/wiadomosci" class="a-anchor">Finansowanie</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/windykacja/wiadomosci" class="a-anchor">Windykacja</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/technologia/wiadomosci" class="a-anchor">Technologia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/narzedzia/biznes" class="a-anchor">Narzędzia</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/smart/konta-firmowe" class="a-anchor" data-vr-contentbox="news_news_41" data-vr-contentbox-url="https://www.bankier.pl/smart/konta-firmowe">Konta firmowe</a></li><li class="m-nav-list__subitem"><a href="https://mambiznes.pl/" class="a-anchor">MamBiznes.pl</a></li></ul></li><li class="m-nav-list__item js-nav-trigger"><span class="m-nav-list__title">Forum<svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></span><ul class="js-nav-container"><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gielda,6,1.html" class="a-anchor">Giełda</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-grac-na-gieldzie,50,1.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_dzienniki-gieldowe,51,1.html" class="a-anchor">Dzienniki giełdowe</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_forex,7,1.html" class="a-anchor">Forex</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_zloto,52,1.html" class="a-anchor">Złoto</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_gospodarka-i-polityka,5,1.html" class="a-anchor">Gospodarka i polityka</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_jak-ulokowac-pieniadze,8,1.html" class="a-anchor">Jak ulokować pieniądze?</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_banki,9,1.html" class="a-anchor">Banki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_chwilowki,54,1.html" class="a-anchor">Chwilówki</a></li><li class="m-nav-list__subitem"><a href="https://www.bankier.pl/forum/forum_kryptowaluty,55,1.html" class="a-anchor">Kryptowaluty</a></li></ul></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/alert" class="a-anchor">Alert</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/gielda/notowania/akcje" class="a-anchor">Notowania</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp" class="a-anchor">Kursy walut</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://www.bankier.pl/cf/" class="a-anchor">Centrum finansowe</a></span></li><li class="m-nav-list__item"><span class="m-nav-list__title"><a href="https://bankier.tv/" class="a-anchor">Bankier.TV</a></span></li></ul></div><div class="m-button-list"><a href="https://www.bankier.pl/newsletter/" class="m-button-list__item"><div class="m-button-list__icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"></path></svg></div><span>Zapisz się na newsletter</span> </a><a href="https://www.bankier.pl/konto/logowanie" class="m-button-list__item"><div class="m-button-list__icon"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="15" viewBox="0 0 14 15" class="a-icon a-icon-user"><g fill="#052144" fill-rule="nonzero" stroke="#052144" stroke-width=".5"><path d="M6.923 7.462C3.652 7.462 1 10.092 1 13.336a.59.59 0 0 0 .592.587.59.59 0 0 0 .593-.587c0-2.596 2.121-4.7 4.738-4.7 2.617 0 4.739 2.104 4.739 4.7a.59.59 0 0 0 .592.587.59.59 0 0 0 .592-.587c0-3.245-2.652-5.874-5.923-5.874zM6.923 6.874c1.636 0 2.962-1.315 2.962-2.937C9.885 2.315 8.559 1 6.923 1 5.287 1 3.962 2.315 3.962 3.937c0 1.622 1.325 2.937 2.961 2.937zm0-4.7A1.77 1.77 0 0 1 8.7 3.938 1.77 1.77 0 0 1 6.923 5.7a1.77 1.77 0 0 1-1.777-1.762 1.77 1.77 0 0 1 1.777-1.762z"></path></g></svg></div><span>Zaloguj się / Zarejestruj</span></a></div></nav><div class="o-nav-sidebar__overlay"></div></div>

        </header>

        <div class="n2b-ad-container -r2 " id="n2b-ad-r2" data-vr-zone="n2b-ad-r2"><div class="n2b-ad-box"><div class="n2b-ad-placement">
    <svg xmlns="http://www.w3.org/2000/svg" width="24.569" height="23.957" viewBox="0 0 24.569 23.957" class="a-icon a-icon-info">
        <path id="Info_icon" fill="#d5d5d5" d="M-51.46 87.349h-19.655a2.454 2.454 0 0 0-2.445 2.457l-.012 21.066a.433.433 0 0 0 .74.306l4.174-4.178h17.2A2.464 2.464 0 0 0-49 104.547V89.806a2.464 2.464 0 0 0-2.46-2.457zm-8.6 15.147a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-5.725a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823zm0-9.827a.824.824 0 0 1-.824.823h-.81a.823.823 0 0 1-.823-.823v-.811a.823.823 0 0 1 .823-.823h.81a.824.824 0 0 1 .824.823z" data-name="Info icon" transform="translate(73.572 -87.349)"></path>
    </svg>
<div class="n2b-ad-placement__info">REKLAMA</div></div><div id="sas_42536"></div><script>sas.cmd.push(function(){sas.render("42536");});</script></div></div>


        <div class="l-content-container">
              
 
            <main class="l-main">
                <style type="text/css">.o-breadcrumbs-box{background-color:#fff;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.33333;margin-top:0;width:100%}.o-breadcrumbs-box__links{padding:20px 16px 0}.o-breadcrumbs-box__sublinks{margin-top:10px;padding:10px 16px;background-color:#f2f4f5}.o-breadcrumbs-box__subtitle{color:rgba(5,33,68,.3);font-weight:400;margin-right:12px}@media screen and (min-width:768px){.o-breadcrumbs-box{padding:10px 24px 0;line-height:1.23077;font-size:1.3rem}.o-breadcrumbs-box__links{padding:20px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{background-color:rgba(5,33,68,.1);width:.5rem;height:.5rem}.o-breadcrumbs-box__sublinks{padding:8px 16px;border-radius:4px}}@media screen and (min-width:1014px){.o-breadcrumbs-box{background-color:#fff;padding:10px 30px 0}.o-breadcrumbs-box__subtitle{font-size:1.3rem}}@media screen and (min-width:1340px){.o-breadcrumbs-box{padding:25px 60px 0}.o-breadcrumbs-box__links{padding:30px 0 0}.o-breadcrumbs-box__links .m-breadcrumbs-list__item::before{width:.6rem;height:.6rem}.o-breadcrumbs-box__links .m-breadcrumbs-item{font-size:1.5rem}}</style>
<nav class="o-breadcrumbs-box" id="breadcrumbs-box"><div class="o-breadcrumbs-box__links"><ol class="m-breadcrumbs-list"><li class="m-breadcrumbs-list__item"><a href="/" class="m-breadcrumbs-item">Bankier.pl</a></li><li class="m-breadcrumbs-list__item"><span class="m-breadcrumbs-item">Rynki</span></li><li class="m-breadcrumbs-list__item"><a href="/surowce" class="m-breadcrumbs-item">Surowce</a></li><li class="m-breadcrumbs-list__item"><a href="/surowce/wiadomosci" class="m-breadcrumbs-item">Wiadomości</a></li></ol></div><div class="o-breadcrumbs-box__sublinks"><span class="o-breadcrumbs-box__subtitle">Inne</span><ol class="m-breadcrumbs-list"><li class="m-breadcrumbs-list__item"><a href="/surowce/notowania" class="m-breadcrumbs-item">Notowania</a></li><li class="m-breadcrumbs-list__item"><a href="/surowce/poradniki" class="m-breadcrumbs-item">Poradniki</a></li><li class="m-breadcrumbs-list__item"><a href="/forum/forum_zloto,52,1.html" class="m-breadcrumbs-item">Forum</a></li></ol></div></nav>

                <article class="o-article" id="article">
                    <style type="text/css">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</style>
<header class="o-article-header"><h1 class="a-heading -blue">Ceny gazu na europejskim rynku spadają o prawie 10 proc.</h1><div class="m-article-attributes"><div class="m-article-attributes__item -no-margin"><span class="m-article-attributes__item -sm-visible">2022-08-31 18:59</span></div><div class="m-article-attributes__item -md-visible">publikacja<br/><span class="a-span">2022-08-31 18:59</span></div></div><section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span><svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg><span class="a-comment-button__counter"></span></a></div></section></header><section class="o-article-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Ceny-gazu-na-europejskim-rynku-spadaja-o-prawie-10-proc-8398548.html" data-utm-source-disable="false"><style type="text/css">.o-graphics-multiobject{padding:0;margin:20px -16px;font-size:1.5rem;line-height:1.66667;color:rgba(5,33,68,.8);border-top:1px solid #e6e8ec;border-bottom:1px solid #e6e8ec;clear:both;text-align:center;background-color:#fff;border:0;border-radius:0}.o-graphics-multiobject p{margin:0 0 12px}.o-graphics-multiobject p:first-child:nth-last-child(1){margin:0}.o-graphics-multiobject__wrapper{display:inline-block;margin:auto;width:100%}.o-graphics-multiobject__inner{width:100%;position:relative;overflow:hidden}.o-graphics-multiobject__inner-blurry{position:absolute;width:100%;height:100%}.o-graphics-multiobject__inner-blurry-picture-img{width:100%;height:100%;-o-object-fit:cover;object-fit:cover;-webkit-filter:blur(10px);filter:blur(10px)}.o-graphics-multiobject__inner-field{position:relative;border-top:5px solid #052144;border-bottom:1px solid rgba(5,33,68,.1);display:inline-block}.o-graphics-multiobject__item{margin:auto;max-width:100%;height:auto}.o-graphics-multiobject__caption{padding:8px 16px;font-size:1.4rem;line-height:1.5;color:rgba(5,33,68,.5);text-align:left;display:-webkit-box;display:-ms-flexbox;display:flex}.o-graphics-multiobject__caption-wrapper{display:block;-webkit-box-flex:1;-ms-flex-positive:1;flex-grow:1;width:0}.o-graphics-multiobject__source{color:rgba(5,33,68,.3)}.o-graphics-multiobject.-main{margin-top:0}.o-graphics-multiobject.-main .o-graphics-multiobject__wrapper{border-bottom:1px solid rgba(5,33,68,.1)}.o-graphics-multiobject.-main .o-graphics-multiobject__inner-field{display:block;border-bottom:0}@media screen and (min-width:768px){.o-graphics-multiobject{border:0;border-radius:5px;margin:20px -24px}.o-graphics-multiobject__caption{padding:8px 12px}}@media screen and (min-width:1014px){.o-graphics-multiobject{margin:20px -30px}}@media screen and (min-width:1340px){.o-graphics-multiobject{padding:0;margin:20px -108px}.o-graphics-multiobject a{font-size:2rem;line-height:1.5}.o-graphics-multiobject__caption{font-size:1.3rem;line-height:1.30769}}</style><section class="o-graphics-multiobject -main"><figure class="o-graphics-multiobject__wrapper"><div class="o-graphics-multiobject__inner"><div class="o-graphics-multiobject__inner-blurry"><picture><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.webp" type="image/webp" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.jpg" type="image/jpeg" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-640-383-0-15-1000-599.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-640-383-0-15-1000-599.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-768-460-0-15-1000-599.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-768-460-0-15-1000-599.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-480-287-0-15-1000-599.webp" type="image/webp"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-480-287-0-15-1000-599.jpg" type="image/jpeg"/><img class="o-graphics-multiobject__inner-blurry-picture-img" src="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.jpg" width="948" height="567" alt="Ceny gazu na europejskim rynku spadają o prawie 10 proc." loading="lazy"/></picture></div><div class="o-graphics-multiobject__inner-field"><picture class="o-graphics-multiobject__item webfeedsFeaturedVisual"><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.webp" type="image/webp" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.jpg" type="image/jpeg" media="(min-width: 1340px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-640-383-0-15-1000-599.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-640-383-0-15-1000-599.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-768-460-0-15-1000-599.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-768-460-0-15-1000-599.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-480-287-0-15-1000-599.webp" type="image/webp"/><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-480-287-0-15-1000-599.jpg" type="image/jpeg"/><img class="o-graphics-multiobject__item webfeedsFeaturedVisual" src="https://galeria.bankier.pl/p/1/7/99665304942b10-948-567-0-15-1000-599.jpg" width="948" height="567" alt="Ceny gazu na europejskim rynku spadają o prawie 10 proc." loading="lazy"/></picture></div></div><figcaption class="o-graphics-multiobject__caption"><span class="o-graphics-multiobject__caption-wrapper">fot. Nick N A / <span class="o-graphics-multiobject__source">/ Shutterstock</span></span></figcaption></figure></section><p><span class="lead">Ceny gazu w holenderskim hubie TTF spadają w środę po południu o prawie 10 proc. i są na poziomie 240-244 euro za MWh.</span></p>
<p>Ceny gazu w Europie z dostawą w październiku spadły około godz. 18.30 w środę o 9,88 proc. do 239,10 euro za MWh, podczas gdy w środę rano były na poziomie 278 euro. po wzroście o prawie 4,8 proc.</p>
<p>Kontrakty listopadowe spadały po południu o 9,71 proc. do 243,7 euro za MWh, a kontrakty grudniowe o 9,58 proc. do 244,50 euro za MWh. (PAP)</p>   
<p>pif/ je/</p><section class="o-article-source"><span class="o-article-source__label">Źródło:</span><a href="" target="_blank" rel="noopener nofollow"><span class="o-article-source__name">PAP</span></a></section></section>
 
                    <footer class="o-article-footer">
                        <section class="m-social-bar"><div class="m-social-bar__label">Podziel się</div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="facebook"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="twitter"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></div><div class="m-social-bar__item js-share-on-socials-trigger" data-type="modal"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16" class="a-icon a-icon-share"><path fill="#E75020" stroke="#E75020" stroke-width=".6" d="M1.235 15.615l-.15-.76c-.01-.048-.894-4.812 3.263-8.217.06-.057 1.84-1.653 5.615-1.653h.09V1l6.732 6.662-6.731 6.662V10.29c-.199-.03-.518-.063-.924-.063-1.732 0-5.01.613-7.495 4.723l-.4.666zm8.731-10.04c-3.543 0-5.203 1.49-5.218 1.504-2.872 2.354-3.182 5.383-3.146 6.825 3.717-5.348 8.758-4.166 8.824-4.151l.229.053v3.082l5.284-5.226-5.281-5.226V5.59l-.31-.01c-.13-.002-.255-.005-.382-.005z"></path></svg></div><div class="m-social-bar__comment"><a href="#comments" class="a-comment-button js-add-new-comment"><span class="a-comment-button__label">Skomentuj</span> <svg xmlns="http://www.w3.org/2000/svg" width="18" height="17" viewBox="0 0 18 17" class="a-icon a-icon-comments"><path fill="#E75020" stroke="#E75020" stroke-width=".4" d="M6.387 1c-1.207 0-2.19.984-2.19 2.19v1.08H3.191C1.985 4.27 1 5.253 1 6.46v3.94c0 1.047.794 1.807 1.779 2.021v3.398l4.047-3.228h3.31c1.028 0 1.888-.715 2.123-1.672l3.384 2.163V9.97c.984-.214 1.779-.974 1.779-2.021V3.19c0-1.206-.984-2.19-2.19-2.19H6.386zm0 .817h8.844c.769 0 1.373.605 1.373 1.373v4.758c0 .77-.601 1.373-1.37 1.373h-.408v2.269l-3.55-2.269h-4.89c-.768 0-1.372-.605-1.372-1.373V3.19c0-.768.604-1.373 1.373-1.373zm-3.195 3.27h1.004v2.861c0 1.207.984 2.19 2.19 2.19h4.65l.47.3c-.02.75-.614 1.335-1.37 1.335H6.54L3.596 14.12v-2.347h-.409c-.768 0-1.37-.603-1.37-1.373V6.46c0-.768.607-1.373 1.375-1.373z"></path></svg> <span class="a-comment-button__counter"></span></a></div></section>
<style type="text/css">.o-tags-cloud-box{background-color:#fff;width:auto;margin:0 -16px;padding:12px 16px;font-size:1.2rem;line-height:1.66667}.o-tags-cloud-box__title{color:rgba(5,33,68,.5);margin-right:10px}.o-tags-cloud-box .m-link-list{display:inline}.o-tags-cloud-box .m-link-list__item{display:inline-block;margin-right:10px;border:0}.o-tags-cloud-box .m-link-list__item:first-child{border-top:0}.o-tags-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.2rem;line-height:1.66667}@media screen and (min-width:768px){.o-tags-cloud-box{margin:0 -24px;padding:12px 24px;font-size:1.3rem}.o-tags-cloud-box .a-anchor{font-size:1.3rem;line-height:1.33333}}@media screen and (min-width:1014px){.o-tags-cloud-box{width:100%;margin:0;padding:12px 0;background-color:#fff;font-size:1.2rem}.o-tags-cloud-box .a-anchor{font-size:1.2rem;line-height:1.66667}}@media screen and (min-width:1340px){.o-tags-cloud-box{padding:16px 0;font-size:1.5rem;line-height:1.33333}.o-tags-cloud-box__title{text-transform:lowercase}.o-tags-cloud-box .m-link-list{display:block;padding-top:8px}.o-tags-cloud-box .m-link-list__item{margin-right:12px}.o-tags-cloud-box .m-link-list .a-anchor{font-size:1.5rem;line-height:1.33333}}</style>
<section class="o-tags-cloud-box" id="tags-cloud-box" data-vr-zone="tags-cloud-box"><span class="o-tags-cloud-box__title">Tematy</span><ul class="m-link-list"><li class="m-link-list__item"><a href="https://www.bankier.pl/tag/gaz" class="a-anchor">gaz</a></li></ul></section>
 
                    </footer>
                </article>
                <style type="text/css">.o-article-link-box{background-color:#f2f4f5;width:auto;margin:0;border:solid #e6e8ec;border-width:1px 0}.o-article-link-box__anchor{width:100%;height:100%;display:block;padding:16px}.o-article-link-box .a-image__img{margin:auto}.o-article-link-box__text{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;font-size:1.4rem;line-height:1.5}.o-article-link-box__title{margin-top:8px;color:#e75020;font-weight:700;-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box__details{margin-top:8px;color:#000}@media screen and (min-width:576px){.o-article-link-box__anchor{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.o-article-link-box__anchor.-with-image{-webkit-box-orient:horizontal;-webkit-box-direction:reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse}.o-article-link-box__text{-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-direction:row;flex-direction:row;-webkit-box-align:start;-ms-flex-align:start;align-items:flex-start;margin-right:8px}.o-article-link-box__title{margin:0;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details{-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column;-ms-flex-item-align:center;align-self:center}.o-article-link-box__text.-with-details .o-article-link-box__title{-ms-flex-item-align:start;align-self:flex-start}.o-article-link-box .a-image__img{margin:0;width:200px}}@media screen and (min-width:768px){.o-article-link-box{border-width:1px;border-radius:5px;margin:30px 24px 0}}@media screen and (min-width:1014px){.o-article-link-box{margin:24px 30px 0}}@media screen and (min-width:1340px){.o-article-link-box{margin:30px 108px 0}.o-article-link-box__text{font-size:2.2rem;line-height:.90909}.o-article-link-box__details{margin-top:14px;font-size:1.5rem;line-height:1.33333}}</style>
<section class="o-article-link-box" id="article-link-box" data-vr-zone="article-link-box"><a href="https://www3.smartadserver.com/h/cc?imgid=28668345&amp;pgid=702137&amp;tmstp=[timestamp]&amp;tgt=[reference]" class="o-article-link-box__anchor  -with-image"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/e/3e4bf9f474a92e.jpg" loading="lazy" alt="Wybierz BMW X2 w leasingu 106%"/><div class="o-article-link-box__text "><p class="o-article-link-box__title">Wybierz BMW X2 w leasingu 106%</p></div></a></section><img src="https://www3.smartadserver.com/imp?imgid=28668345&amp;pgid=702137&amp;tmstp=[timestamp]&amp;tgt=[targeting]" width="1" height="1" border="0"/>

<img src="https://track.adform.net/adfserve/?bn=57482147;1x1inv=1;srctype=3;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_50};ord=[timestamp]" border="0" width="1" height="1"/>
<style type="text/css">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</style>
<section class="o-comments-box" data-quantity="0"><header class="o-comments-box__header"><h3 class="a-heading -blue -with-dot">Komentarze (0)</h3><a href="#" class="a-anchor -strong js-add-new-comment">dodaj komentarz</a></header><section class="js-comments-wrapper"></section><footer class="o-comments-box__footer"></footer></section><div role="dialog" class="o-modal -new-comment" data-name="new-comment" id="" data-vr-zone=""><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"></path><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"></path></g></svg></div><span class="o-modal__header-label">Skomentuj</span><span class="o-modal__header-title js-new-comment-modal-title"></span></div><div class="o-modal__content"><form name="new-comment" class="m-new-comment-modal__form -is-open"><fieldset class="m-new-comment-modal__fieldset -response"><label class="m-new-comment-modal__fieldset-label">Odpowiadasz na</label><span class="m-new-comment-modal__fieldset-response"></span></fieldset><fieldset class="m-new-comment-modal__fieldset"><label class="m-new-comment-modal__fieldset-label">Twój podpis</label><input type="text" class="m-new-comment-modal__fieldset-username" readonly=""/></fieldset><fieldset class="m-new-comment-modal__fieldset -body"><label class="m-new-comment-modal__fieldset-label">Twój komentarz</label><textarea class="m-new-comment-modal__fieldset-textarea"></textarea></fieldset><button class="a-button -orange -strong">SKOMENTUJ</button></form><div class="m-new-comment-modal__success-view"></div><div class="m-new-comment-modal__error-view"></div></div></div></div>
<style type="text/css">.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}.o-article-box .m-link-with-image-list__lead{display:none}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.1)}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}.o-article-box.-with-lead{padding:0 108px;border-bottom:0}.o-article-box.-with-lead .a-heading{margin:0}.o-article-box.-with-lead .m-link-with-image-list{-webkit-column-count:auto;-moz-column-count:auto;column-count:auto;-webkit-column-gap:normal;-moz-column-gap:normal;column-gap:normal}.o-article-box.-with-lead .m-link-with-image-list__item{border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:first-child{border-top:0;border-bottom:1px solid rgba(5,33,68,.1)}.o-article-box.-with-lead .m-link-with-image-list__item:last-child:nth-child(odd){display:list-item;border-bottom:0}.o-article-box.-with-lead .m-link-with-image-list__text{max-height:none;display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;max-width:516px;font-size:1.8rem;line-height:1.33333;padding:0}.o-article-box.-with-lead .m-link-with-image-list__anchor{height:auto;padding:24px 0;-webkit-box-align:stretch;-ms-flex-align:stretch;align-items:stretch}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img{width:192px;height:103px;-o-object-fit:cover;object-fit:cover}.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box.-with-lead .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding:0 0 0 24px}.o-article-box.-with-lead .m-link-with-image-list__subtitle{display:block;padding:3px 12px;font-size:11px;font-weight:700;line-height:1.09091;text-transform:uppercase;color:#fff;background-color:#e75020;margin-bottom:6px}.o-article-box.-with-lead .m-link-with-image-list__lead{display:block;width:100%;margin-top:6px;font-size:1.3rem;line-height:1.38462;color:rgba(5,33,68,.5);font-weight:400}}</style>
<section class="o-article-box -with-lead" id="related-article-box" data-vr-zone="related-article-box"><h4 class="a-heading -blue -with-dot">Powiązane</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ropa-tanieje-barylka-Brent-kosztuje-ponad-97-dolarow-8398542.html" data-vr-contentbox="image_news_1" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Ropa-tanieje-barylka-Brent-kosztuje-ponad-97-dolarow-8398542.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/b/59567659985f4d-480-288-21-17-1710-1026.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/6/b/59567659985f4d-480-288-21-17-1710-1026.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/6/b/59567659985f4d-480-288-21-17-1710-1026.jpg" loading="lazy" width="480" height="288" alt="Ropa tanieje, baryłka Brent kosztuje ponad 97 dolarów"/></picture><div class="m-link-with-image-list__text">Ropa tanieje, baryłka Brent kosztuje ponad 97 dolarów<p class="m-link-with-image-list__lead">W środę po południu wycena ropy Brent na giełdzie w Londynie zmniejszyła się o 0,32 proc. WTI w Nowym Jorku również tańsza i zniżkuje o 0,10 proc.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ceny-miedzi-rosna-pomimo-slabych-danych-PMI-z-Chin-8398014.html" data-vr-contentbox="image_news_2" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Ceny-miedzi-rosna-pomimo-slabych-danych-PMI-z-Chin-8398014.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/e/ac3d5af53df55c-480-287-0-128-1758-1054.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/d/e/ac3d5af53df55c-480-287-0-128-1758-1054.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/d/e/ac3d5af53df55c-480-287-0-128-1758-1054.jpg" loading="lazy" width="480" height="287" alt="Ceny miedzi rosną pomimo słabych danych PMI z Chin"/></picture><div class="m-link-with-image-list__text">Ceny miedzi rosną pomimo słabych danych PMI z Chin<p class="m-link-with-image-list__lead">Ceny miedzi na giełdzie metali w Londynie rosną, pomimo słabych danych PMI z Chin, największego odbiorcy metali przemysłowych na świecie. Miedź w dostawach 3-miesięcznych na LME jest wyceniana wyżej o 0,7 proc. wobec 7 864,00 USD za tonę, notowanych na zakończenie poprzedniej sesji - informują maklerzy.</p></div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ropa-zalicza-trzeci-miesiac-ze-spadkiem-cen-To-najdluzsza-seria-znizkowa-od-2020-8398001.html" data-vr-contentbox="image_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Ropa-zalicza-trzeci-miesiac-ze-spadkiem-cen-To-najdluzsza-seria-znizkowa-od-2020-8398001.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/8/f8ac472a237b25-480-288-0-144-1700-1020.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/d/8/f8ac472a237b25-480-288-0-144-1700-1020.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/d/8/f8ac472a237b25-480-288-0-144-1700-1020.jpg" loading="lazy" width="480" height="288" alt="Ropa zalicza trzeci miesiąc ze spadkiem cen. To najdłuższa seria zniżkowa od 2020"/></picture><div class="m-link-with-image-list__text">Ropa zalicza trzeci miesiąc ze spadkiem cen. To najdłuższa seria zniżkowa od 2020<p class="m-link-with-image-list__lead">Ceny ropy naftowej w USA rosną w trakcie środowej sesji, ale surowiec zmierza do zaliczenia 3 miesiąca ze spadkiem cen, a to najdłuższa seria zniżkowa od ponad 2 lat, w związku z perspektywą wolniejszego wzrostu gospodarczego - informują maklerzy.</p></div></a></li></ul></section>

            </main>

            <aside class="l-main-aside">
                <style type="text/css">.o-video-box{width:100%;background-color:#fff;margin-top:24px}.o-video-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-video-box__wrapper{width:100%;position:relative}.o-video-box__player{position:absolute;top:0;bottom:0;left:0;width:100%;height:100%;background-color:#000}.o-video-box__player-wrapper{position:relative;display:block;width:100%;padding:0;overflow:hidden}.o-video-box__player-wrapper::before{content:" ";display:block;padding-top:56.25%}.-home .o-video-box{margin-top:32px}.-home .o-video-box .a-heading{font-size:2.2rem;line-height:1.54545;margin:0 0 16px 16px;padding:0}.-home .o-video-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-home .o-video-box .a-heading{margin:0 0 16px}}@media screen and (min-width:1014px){.o-video-box{background-color:#f2f4f5;width:100%;min-height:168px}.o-video-box .a-heading{padding-left:0;display:none}.o-video-box__wrapper{width:300px;min-height:168px}}</style>
<section class="o-video-box" id="video-box" data-vr-zone="video-box"><h4 class="a-heading -blue -with-dot">Wideo dnia</h4><div class="o-video-box__wrapper"><div class="o-video-box__player-wrapper"><div class="o-video-box__player" id="onNetworkContainer"></div></div></div></section>
<div class="n2b-ad-container -r6 " id="n2b-ad-r6" data-vr-zone="n2b-ad-r6"><div class="n2b-ad-box"><div id="sas_42547"></div><script>sas.cmd.push(function(){sas.render("42547");});</script></div></div>
<style type="text/css">.o-quote-box{width:100%;background-color:#fff;margin-top:24px;padding:0 16px}.o-quote-box .a-heading{padding:0;font-size:1.5rem;line-height:1}@media screen and (min-width:1014px){.o-quote-box{width:300px;background-color:#f2f4f5;padding-right:0;padding-left:0}.o-quote-box .a-heading{padding-left:0}}</style>
<section class="o-quote-box" id="stock-quote-box" data-vr-zone="stock-quote-box"><h4 class="a-heading -blue -with-dot">Notowania</h4><ul class="m-quote-list js-accordion-container"><li class="m-quote-list__item js-accordion-item -is-open"><div class="m-quote-list__row -stock js-accordion-trigger"><div class="l-quote-group"><a class="m-quote-list__anchor -stock" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ZLOTO"><span class="a-quote-item -name">ZŁOTO</span></a></div><div class="l-quote-group"><span class="a-quote-item -value">1 726,85</span><span class="a-quote-item -percentage-change -negative">-0,53%</span></div></div><div class="js-accordion-target"><a class="m-quote-list__anchor -chart" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ZLOTO"><figure><picture class="a-image"><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto_md.webp" type="image/webp" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto_md.jpg" type="image/jpeg" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto_sm.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto_sm.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto_xs.webp" type="image/webp"/><source srcset="https://scharts.bankier.pl/quotes/intraday/zloto_xs.jpg" type="image/jpeg"/><img class="a-image__img" src="https://scharts.bankier.pl/quotes/intraday/zloto.jpg" loading="lazy" width="266" height="176" alt="Wykres notowania złoto"/></picture><figcaption><time class="m-quote-list__caption">2022-08-31 19:31:00</time></figcaption></figure></a></div></li><li class="m-quote-list__item js-accordion-item"><div class="m-quote-list__row -stock js-accordion-trigger"><div class="l-quote-group"><a class="m-quote-list__anchor -stock" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=MIEDZ"><span class="a-quote-item -name">MIEDŹ</span></a></div><div class="l-quote-group"><span class="a-quote-item -value">7 801,50</span><span class="a-quote-item -percentage-change -negative">-0,77%</span></div></div><div class="js-accordion-target"><a class="m-quote-list__anchor -chart" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=MIEDZ"><figure><picture class="a-image"><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz_md.webp" type="image/webp" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz_md.jpg" type="image/jpeg" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz_sm.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz_sm.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz_xs.webp" type="image/webp"/><source srcset="https://scharts.bankier.pl/quotes/intraday/miedz_xs.jpg" type="image/jpeg"/><img class="a-image__img" src="https://scharts.bankier.pl/quotes/intraday/miedz.jpg" loading="lazy" width="266" height="176" alt="Wykres notowania miedź"/></picture><figcaption><time class="m-quote-list__caption">2022-08-31 19:29:00</time></figcaption></figure></a></div></li><li class="m-quote-list__item js-accordion-item"><div class="m-quote-list__row -stock js-accordion-trigger"><div class="l-quote-group"><a class="m-quote-list__anchor -stock" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ROPA"><span class="a-quote-item -name">ROPA</span></a></div><div class="l-quote-group"><span class="a-quote-item -value">96,72</span><span class="a-quote-item -percentage-change -negative">-1,83%</span></div></div><div class="js-accordion-target"><a class="m-quote-list__anchor -chart" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=ROPA"><figure><picture class="a-image"><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa_md.webp" type="image/webp" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa_md.jpg" type="image/jpeg" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa_sm.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa_sm.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa_xs.webp" type="image/webp"/><source srcset="https://scharts.bankier.pl/quotes/intraday/ropa_xs.jpg" type="image/jpeg"/><img class="a-image__img" src="https://scharts.bankier.pl/quotes/intraday/ropa.jpg" loading="lazy" width="266" height="176" alt="Wykres notowania ropa"/></picture><figcaption><time class="m-quote-list__caption">2022-08-31 19:31:00</time></figcaption></figure></a></div></li><li class="m-quote-list__item js-accordion-item"><div class="m-quote-list__row -stock js-accordion-trigger"><div class="l-quote-group"><a class="m-quote-list__anchor -stock" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=SREBRO"><span class="a-quote-item -name">SREBRO</span></a></div><div class="l-quote-group"><span class="a-quote-item -value">17,93</span><span class="a-quote-item -percentage-change -negative">-1,21%</span></div></div><div class="js-accordion-target"><a class="m-quote-list__anchor -chart" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=SREBRO"><figure><picture class="a-image"><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro_md.webp" type="image/webp" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro_md.jpg" type="image/jpeg" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro_sm.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro_sm.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro_xs.webp" type="image/webp"/><source srcset="https://scharts.bankier.pl/quotes/intraday/srebro_xs.jpg" type="image/jpeg"/><img class="a-image__img" src="https://scharts.bankier.pl/quotes/intraday/srebro.jpg" loading="lazy" width="266" height="176" alt="Wykres notowania srebro"/></picture><figcaption><time class="m-quote-list__caption">2022-08-31 19:31:00</time></figcaption></figure></a></div></li><li class="m-quote-list__item js-accordion-item"><div class="m-quote-list__row -stock js-accordion-trigger"><div class="l-quote-group"><a class="m-quote-list__anchor -stock" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=PLATYNA"><span class="a-quote-item -name">PLATYNA</span></a></div><div class="l-quote-group"><span class="a-quote-item -value">826,05</span><span class="a-quote-item -percentage-change -negative">-0,81%</span></div></div><div class="js-accordion-target"><a class="m-quote-list__anchor -chart" href="https://www.bankier.pl/inwestowanie/profile/quote.html?symbol=PLATYNA"><figure><picture class="a-image"><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna.webp" type="image/webp" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna.jpg" type="image/jpeg" media="(min-width: 1014px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna_md.webp" type="image/webp" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna_md.jpg" type="image/jpeg" media="(min-width: 768px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna_sm.webp" type="image/webp" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna_sm.jpg" type="image/jpeg" media="(min-width: 576px)"/><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna_xs.webp" type="image/webp"/><source srcset="https://scharts.bankier.pl/quotes/intraday/platyna_xs.jpg" type="image/jpeg"/><img class="a-image__img" src="https://scharts.bankier.pl/quotes/intraday/platyna.jpg" loading="lazy" width="266" height="176" alt="Wykres notowania platyna"/></picture><figcaption><time class="m-quote-list__caption">2022-08-31 19:31:00</time></figcaption></figure></a></div></li></ul></section>
<style type="text/css">.o-link-with-image-box{width:100%;background-color:#fff;margin-top:24px}.o-link-with-image-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-link-with-image-box .m-link-with-image-list__text{height:auto;max-height:64px;display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;overflow:hidden}.-tag .o-link-with-image-box{background-color:transparent}.-tag .o-link-with-image-box .a-heading{font-size:2rem;line-height:1.4}.-tag .o-link-with-image-box .a-heading::before{width:.6rem;height:.6rem;margin-right:8px}@media screen and (min-width:768px){.-tag .o-link-with-image-box .a-heading{padding:0 24px}}@media screen and (min-width:1014px){.o-link-with-image-box{width:300px;background-color:#f2f4f5}.o-link-with-image-box .a-heading{padding-left:0}.-tag .o-link-with-image-box .a-heading{padding:0}}</style>
<section class="o-link-with-image-box" id="most-popular-markets" data-vr-zone="most-popular-markets"><h4 class="a-heading -blue -with-dot">Najpopularniejsze na rynkach</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Inflacja-w-Polsce-sierpien-2022-8398067.html" data-vr-contentbox="image_news_1" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Inflacja-w-Polsce-sierpien-2022-8398067.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/1/0d6f49961c4e35-150-89-0-39-1773-1063.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/1/1/0d6f49961c4e35-150-89-0-39-1773-1063.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/1/1/0d6f49961c4e35-150-89-0-39-1773-1063.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">Inflacja znów zaskoczyła ekonomistów. Mamy nowy rekord</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Pierwsze-kwalifikowane-sklady-wegla-PGG-w-Ilawie-Brzesku-Proszowicach-i-Uhercach-Mineralnych-8397512.html" data-vr-contentbox="image_news_2" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Pierwsze-kwalifikowane-sklady-wegla-PGG-w-Ilawie-Brzesku-Proszowicach-i-Uhercach-Mineralnych-8397512.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/1/660b0d954019e9-150-89-0-0-983-589.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/6/1/660b0d954019e9-150-89-0-0-983-589.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/6/1/660b0d954019e9-150-89-0-0-983-589.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">Pierwsze kwalifikowane składy węgla PGG w Iławie, Brzesku, Proszowicach i Uhercach Mineralnych</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Inflacyjna-waloryzacja-wynagrodzen-w-JSW-Jest-zadanie-kolejnej-podwyzki-8397539.html" data-vr-contentbox="image_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Inflacyjna-waloryzacja-wynagrodzen-w-JSW-Jest-zadanie-kolejnej-podwyzki-8397539.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/4/2d87dc177cf56c-150-89-0-0-1920-1151.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/e/4/2d87dc177cf56c-150-89-0-0-1920-1151.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/e/4/2d87dc177cf56c-150-89-0-0-1920-1151.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">Inflacyjna waloryzacja wynagrodzeń w JSW? Jest żądanie kolejnej podwyżki</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/PKN-Orlen-przedluza-do-15-wrzesnia-rabat-30-gr-l-paliwa-dla-posiadaczy-aplikacji-VITAY-8398156.html" data-vr-contentbox="image_news_4" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/PKN-Orlen-przedluza-do-15-wrzesnia-rabat-30-gr-l-paliwa-dla-posiadaczy-aplikacji-VITAY-8398156.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/a/14cd2a4a13e00f-150-89-0-62-1773-1063.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/1/a/14cd2a4a13e00f-150-89-0-62-1773-1063.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/1/a/14cd2a4a13e00f-150-89-0-62-1773-1063.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">Tańsze tankowanie. Orlen przedłuża rabat 30 gr/l paliwa. W ślad za nim BP</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/1000000-Korea-Poludniowa-walczy-z-demograficzna-katastrofa-8398046.html" data-vr-contentbox="image_news_5" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/1000000-Korea-Poludniowa-walczy-z-demograficzna-katastrofa-8398046.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/0/da1c9fa0632ca6-150-89-8-124-1764-1058.jpg" type="image/jpeg"/><source srcset="https://galeria.bankier.pl/p/6/0/da1c9fa0632ca6-150-89-8-124-1764-1058.webp" type="image/webp"/><img class="a-image__img" src="https://galeria.bankier.pl/p/6/0/da1c9fa0632ca6-150-89-8-124-1764-1058.jpg" loading="lazy" width="150" height="89"/></picture><div class="m-link-with-image-list__text">1000000+. Korea Południowa walczy z demograficzną katastrofą</div></a></li></ul></section>
<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-box .m-search{margin:0 16px}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}.m-search,.o-box .m-search{margin:0}}</style>
<section class="o-box" id="find-profile-box" data-vr-zone="find-profile-box"><h4 class="a-heading -blue -with-dot">Znajdź profil</h4><form class="m-search" action="https://www.bankier.pl/gielda/notowania/szukaj" method="get"><fieldset class="m-input-field -big"><div class="m-input-field-area"><input type="text" class="a-input" name="qt"/> <button class="a-input-combo-element"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"></ellipse><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"></path></g></svg></button></div></fieldset></form></section>
<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}}</style>
<section class="o-box" id="market-comments" data-vr-zone="market-comments"><h4 class="a-heading -blue -with-dot">Komentarze rynkowe</h4><ul class="m-link-list"><li class="m-link-list__item"><a href="/wiadomosc/Szkic-walutowy-AFS-4223001.html" class="a-anchor" data-vr-contentbox="news_news_1" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Szkic-walutowy-AFS-4223001.html">Szkic walutowy AFS</a></li><li class="m-link-list__item"><a href="/wiadomosc/Rekordy-miedzi-slabosc-gamingu-4223000.html" class="a-anchor" data-vr-contentbox="news_news_2" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Rekordy-miedzi-slabosc-gamingu-4223000.html">Rekordy miedzi, słabość gamingu</a></li><li class="m-link-list__item"><a href="/wiadomosc/Surowce-zaczynaja-przykuwac-uwage-4222999.html" class="a-anchor" data-vr-contentbox="news_news_3" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Surowce-zaczynaja-przykuwac-uwage-4222999.html">Surowce zaczynają przykuwać uwagę</a></li><li class="m-link-list__item"><a href="/wiadomosc/NBP-w-akcji-4222996.html" class="a-anchor" data-vr-contentbox="news_news_4" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/NBP-w-akcji-4222996.html">NBP w akcji?</a></li><li class="m-link-list__item"><a href="/wiadomosc/Juz-nawet-Nikkei-na-30-letnich-maksimach-4222995.html" class="a-anchor" data-vr-contentbox="news_news_5" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Juz-nawet-Nikkei-na-30-letnich-maksimach-4222995.html">Już nawet Nikkei na 30-letnich maksimach</a></li><li class="m-link-list__item"><a href="/wiadomosc/Sielska-atmosfera-wszedzie-poza-Azja-4222994.html" class="a-anchor" data-vr-contentbox="news_news_6" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Sielska-atmosfera-wszedzie-poza-Azja-4222994.html">Sielska atmosfera wszędzie poza Azją</a></li><li class="m-link-list__item"><a href="/wiadomosc/Labedzi-spiew-Donalda-Trumpa-4222989.html" class="a-anchor" data-vr-contentbox="news_news_7" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Labedzi-spiew-Donalda-Trumpa-4222989.html">Łabędzi śpiew Donalda Trumpa</a></li><li class="m-link-list__item"><a href="/wiadomosc/24-grudnia-biura-EQUES-Investment-TFI-SA-beda-nieczynne-8025952.html" class="a-anchor" data-vr-contentbox="news_news_8" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/24-grudnia-biura-EQUES-Investment-TFI-SA-beda-nieczynne-8025952.html">24 grudnia biura EQUES Investment TFI SA będą nieczynne</a></li><li class="m-link-list__item"><a href="/wiadomosc/Proba-odbicia-czy-poglebienie-korekty-4222988.html" class="a-anchor" data-vr-contentbox="news_news_9" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Proba-odbicia-czy-poglebienie-korekty-4222988.html">Próba odbicia czy pogłębienie korekty?</a></li><li class="m-link-list__item"><a href="/wiadomosc/Europa-szykuje-sie-na-wyprzedaz-4222987.html" class="a-anchor" data-vr-contentbox="news_news_10" data-vr-contentbox-url="https://www.bankier.pl/wiadomosc/Europa-szykuje-sie-na-wyprzedaz-4222987.html">Europa szykuje się na wyprzedaż?</a></li></ul><footer class="m-box-footer  -more "><div class="a-anchor-more"><a href="/komentarze-rynkowe">WIĘCEJ</a><svg xmlns="http://www.w3.org/2000/svg" width="6" height="10" viewBox="0 0 6 10" class="a-icon a-icon-chevron-right"><path fill="#052144" fill-rule="evenodd" stroke="#052144" stroke-linecap="round" d="M1.1 1.064a.3.3 0 0 1 .403.03L4.93 4.825c.014.016.02.025.027.034l-.027-.034A.266.266 0 0 1 5 4.978a.24.24 0 0 1-.012.103.26.26 0 0 1-.056.093l.027-.034a.266.266 0 0 1-.02.027l-.007.007-3.428 3.733a.3.3 0 0 1-.403.029.255.255 0 0 1-.031-.376L4.338 5l-3.27-3.56a.255.255 0 0 1 .032-.376z"></path></svg></div></footer></section>
<div class="n2b-ad-container -r7 js-sticky-ad" id="n2b-ad-r7" data-vr-zone="n2b-ad-r7"><div class="n2b-ad-box"><div id="sas_42714"></div><script>sas.cmd.push(function(){sas.render("42714");});</script></div></div>
 
            </aside>

            <section class="l-section">
                 <style>.o-article-box{width:100%;background-color:#fff;margin-top:24px}.o-article-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-article-box .m-link-with-image-list__item:first-child{border-top:1px solid rgba(5,33,68,.2)}.o-article-box .m-link-with-image-list__anchor{padding:12px 0}.o-article-box .m-link-with-image-list__text{display:block;display:-webkit-box;-webkit-line-clamp:3;-webkit-box-orient:vertical;width:100%;max-height:64px;overflow:hidden}@media screen and (min-width:1014px){.o-article-box{width:100%;margin-top:40px;padding:0 30px;background-color:#fff}.o-article-box .a-heading{padding-left:0;font-size:1.8rem}.o-article-box .m-link-with-image-list__anchor{-webkit-box-align:center;-ms-flex-align:center;align-items:center}.o-article-box .m-link-with-image-list__anchor .a-image+.m-link-with-image-list__text,.o-article-box .m-link-with-image-list__anchor .a-image__img+.m-link-with-image-list__text{padding-top:0}.o-article-box .m-link-with-image-list__text{padding:0}}@media screen and (min-width:1340px){.o-article-box{margin-top:24px;padding:0 40px 12px 24px;border-bottom:1px solid #e6e8ec}.o-article-box .a-heading{font-size:2.4rem;line-height:1.33333}.o-article-box .a-heading.-with-dot::before{width:8px;height:8px;margin-right:10px}.o-article-box .m-link-with-image-list{-webkit-column-count:2;-moz-column-count:2;column-count:2;-webkit-column-gap:40px;-moz-column-gap:40px;column-gap:40px}.o-article-box .m-link-with-image-list__anchor{height:88px}.o-article-box .m-link-with-image-list__item,.o-article-box .m-link-with-image-list__item:first-child{border:0}.o-article-box .m-link-with-image-list__item:last-child:nth-child(odd),.o-article-box .m-link-with-image-list__subtitle{display:none}}</style><section class="o-article-box" id="recommended-article-box"><h4 class="a-heading -blue -with-dot">Polecane</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/ostatnia-szansa-na-redukcje-punktow-karnych-wzroslo-zainteresowanie-kursami-w-word-12049/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2020/05/forum-0426902406-1-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2020/05/forum-0426902406-1-200x113.jpg" loading="lazy" width="200" height="113" alt="Ostatnia szansa na redukcję punktów karnych. Wzrosło zainteresowanie kursami w WORD"></picture><div class="m-link-with-image-list__text">Ostatnia szansa na redukcję punktów karnych. Wzrosło zainteresowanie kursami w WORD</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/kalifornia-zaakceptowala-plany-zakazu-sprzedazy-nowych-samochodow-z-silnikami-spalinowymi-12047/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/08/spaliny-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/08/spaliny-200x113.jpg" loading="lazy" width="200" height="113" alt="Kalifornia zaakceptowała plany zakazu sprzedaży nowych samochodów z silnikami spalinowymi"></picture><div class="m-link-with-image-list__text">Kalifornia zaakceptowała plany zakazu sprzedaży nowych samochodów z silnikami spalinowymi</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ile-kosztuje-wyplata-z-bankomatu-7717733.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/f/0905d1507f6c68-150-89-0-115-1775-1064.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/f/0905d1507f6c68-150-89-0-115-1775-1064.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/f/0905d1507f6c68-150-89-0-115-1775-1064.jpg" loading="lazy" width="150" height="89" alt="Ile kosztuje wypłata z bankomatu? Czasem nawet kilkaset złotych"></picture><div class="m-link-with-image-list__text">Ile kosztuje wypłata z bankomatu? Czasem nawet kilkaset złotych</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/utrudniony-dostep-do-nowych-aut-napedza-zainteresowanie-carsharingiem-branza-ma-jednak-swoje-problemy-12043/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/12/shutterstock_1049896502-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/12/shutterstock_1049896502-200x113.jpg" loading="lazy" width="200" height="113" alt="Utrudniony dostęp do nowych aut napędza zainteresowanie carsharingiem. Branża ma jednak swoje problemy"></picture><div class="m-link-with-image-list__text">Utrudniony dostęp do nowych aut napędza zainteresowanie carsharingiem. Branża ma jednak swoje problemy</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/d/7a84a11f576c1c-150-90-0-33-2160-1296.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/d/7a84a11f576c1c-150-90-0-33-2160-1296.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/d/7a84a11f576c1c-150-90-0-33-2160-1296.jpg" loading="lazy" width="150" height="90" alt="Ile zarabiają nauczyciele? We wrześniu ich pensje pójdą w górę"></picture><div class="m-link-with-image-list__text">Ile zarabiają nauczyciele? We wrześniu ich pensje pójdą w górę</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/1/ddaebca8e2a9fd-150-89-0-76-4373-2623.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/1/ddaebca8e2a9fd-150-89-0-76-4373-2623.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/1/ddaebca8e2a9fd-150-89-0-76-4373-2623.jpg" loading="lazy" width="150" height="89" alt="300 zł na wyprawkę – krok po kroku. Jak złożyć wniosek o 300+?"></picture><div class="m-link-with-image-list__text">300 zł na wyprawkę – krok po kroku. Jak złożyć wniosek o 300+?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Bon-turystyczny-Jak-dostac-500-zl-na-wakacje-dla-dziecka-7932325.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/5/fb01ffd5b5fd73-150-89-0-32-1199-719.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/8/5/fb01ffd5b5fd73-150-89-0-32-1199-719.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/5/fb01ffd5b5fd73-150-89-0-32-1199-719.png" loading="lazy" width="150" height="89" alt="Bon turystyczny. Jak dostać 500 zł na wakacje dla dziecka?"></picture><div class="m-link-with-image-list__text">Bon turystyczny. Jak dostać 500 zł na wakacje dla dziecka?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/dramatycznie-w-branzy-motoryzacyjnej-istotne-spadki-w-rejestracji-i-produkcji-samochodow-12041/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2021/08/shutterstock_1354866401-1-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2021/08/shutterstock_1354866401-1-200x113.jpg" loading="lazy" width="200" height="113" alt="Dramatycznie w branży motoryzacyjnej. Istotne spadki w rejestracji i produkcji samochodów"></picture><div class="m-link-with-image-list__text">Dramatycznie w branży motoryzacyjnej. Istotne spadki w rejestracji i produkcji samochodów</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="https://www.bankier.pl/moto/rzad-planuje-zlikwidowac-oplaty-ewidencyjne-przy-rejestracji-pojazdow-a-to-nie-koniec-zmian-12035/"><picture class="a-image"><source srcset="https://www.bankier.pl/moto/wp-content/uploads/2019/05/pacu_290307_020-200x113.jpg" type="image/jpeg"><img class="a-image__img" src="https://www.bankier.pl/moto/wp-content/uploads/2019/05/pacu_290307_020-200x113.jpg" loading="lazy" width="200" height="113" alt="Rząd planuje zlikwidować opłaty ewidencyjne przy rejestracji pojazdów. A to nie koniec zmian"></picture><div class="m-link-with-image-list__text">Rząd planuje zlikwidować opłaty ewidencyjne przy rejestracji pojazdów. A to nie koniec zmian</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/50-najpopularniejszych-kierunkow-ksztalcenia-zawodowego-w-Polsce-7280871.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/e/18ffc2aae2a5a1-150-89-0-0-3961-2376.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/e/18ffc2aae2a5a1-150-89-0-0-3961-2376.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/e/18ffc2aae2a5a1-150-89-0-0-3961-2376.jpg" loading="lazy" width="150" height="89" alt="50 najpopularniejszych kierunków kształcenia zawodowego w Polsce"></picture><div class="m-link-with-image-list__text">50 najpopularniejszych kierunków kształcenia zawodowego w Polsce</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Slownik-prawdziwego-inwestora-7476344.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/a/5/b8e02c3ad2eb23-150-89-0-135-1500-899.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/a/5/b8e02c3ad2eb23-150-89-0-135-1500-899.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/a/5/b8e02c3ad2eb23-150-89-0-135-1500-899.jpg" loading="lazy" width="150" height="89" alt="Słownik prawdziwego inwestora"></picture><div class="m-link-with-image-list__text">Słownik prawdziwego inwestora</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/2/432c72278eacf0-150-90-23-0-1731-1039.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/1/2/432c72278eacf0-150-90-23-0-1731-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/2/432c72278eacf0-150-90-23-0-1731-1039.png" loading="lazy" width="150" height="90" alt="Jaką kartą płacić za granicą, żeby było taniej?"></picture><div class="m-link-with-image-list__text">Jaką kartą płacić za granicą, żeby było taniej?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Jak-nie-przeplacic-w-kantorze-poradnik-7695367.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/0/2a58aea532daf1-150-90-351-351-1443-866.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/1/0/2a58aea532daf1-150-90-351-351-1443-866.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/0/2a58aea532daf1-150-90-351-351-1443-866.png" loading="lazy" width="150" height="90" alt="Kantory kantują. Jak nie przepłacić, wymieniając walutę?"></picture><div class="m-link-with-image-list__text">Kantory kantują. Jak nie przepłacić, wymieniając walutę?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Co-zrobic-z-waluta-z-wakacji-poradnik-7695444.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/b/c9dcdd21695a32-150-90-119-11-1928-1157.png" type="image/png"><source srcset="https://galeria.bankier.pl/p/e/b/c9dcdd21695a32-150-90-119-11-1928-1157.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/b/c9dcdd21695a32-150-90-119-11-1928-1157.png" loading="lazy" width="150" height="90" alt="Co zrobić z walutą z wakacji?"></picture><div class="m-link-with-image-list__text">Co zrobić z walutą z wakacji?</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Mieszkanie-za-opieke-Podpowiadamy-na-co-uwazac-przy-takich-transakcjach-7950118.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/3/898f39139e7894-150-89-0-52-1000-599.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/3/898f39139e7894-150-89-0-52-1000-599.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/3/898f39139e7894-150-89-0-52-1000-599.jpg" loading="lazy" width="150" height="89" alt="Mieszkanie za opiekę. Podpowiadamy, na co uważać przy takich transakcjach"></picture><div class="m-link-with-image-list__text">Mieszkanie za opiekę. Podpowiadamy, na co uważać przy takich transakcjach</div></a></li></ul></section><section class="o-article-box" id="latest-article-box"><h4 class="a-heading -blue -with-dot">Najnowsze</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Krewni-ofiar-zamachu-podczas-olimpiady-w-Monachium-porozumieli-sie-w-sprawie-odszkodowan-z-rzadem-RFN-8398551.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/9/95ad5ae6ae613a-150-89-0-1050-4000-2399.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/9/95ad5ae6ae613a-150-89-0-1050-4000-2399.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/9/95ad5ae6ae613a-150-89-0-1050-4000-2399.jpg" loading="lazy" width="150" height="89" alt="Krewni ofiar zamachu podczas olimpiady w Monachium porozumieli się w sprawie odszkodowań z rządem RFN"></picture><div class="m-link-with-image-list__text">Krewni ofiar zamachu podczas olimpiady w Monachium porozumieli się w sprawie odszkodowań z rządem RFN</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ceny-gazu-na-europejskim-rynku-spadaja-o-prawie-10-proc-8398548.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-150-89-0-15-1000-599.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/7/99665304942b10-150-89-0-15-1000-599.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/7/99665304942b10-150-89-0-15-1000-599.jpg" loading="lazy" width="150" height="89" alt="Ceny gazu na europejskim rynku spadają o prawie 10 proc."></picture><div class="m-link-with-image-list__text">Ceny gazu na europejskim rynku spadają o prawie 10 proc.</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ropa-tanieje-barylka-Brent-kosztuje-ponad-97-dolarow-8398542.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/b/59567659985f4d-150-90-21-17-1710-1026.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/6/b/59567659985f4d-150-90-21-17-1710-1026.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/b/59567659985f4d-150-90-21-17-1710-1026.jpg" loading="lazy" width="150" height="90" alt="Ropa tanieje, baryłka Brent kosztuje ponad 97 dolarów"></picture><div class="m-link-with-image-list__text">Ropa tanieje, baryłka Brent kosztuje ponad 97 dolarów</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wiceminister-klimatu-wiedenskie-wyniki-badan-toksyn-tozsame-z-polskimi-8398527.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/1/dc81f7edc5d7fb-150-90-840-390-2233-1340.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/1/dc81f7edc5d7fb-150-90-840-390-2233-1340.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/1/dc81f7edc5d7fb-150-90-840-390-2233-1340.jpg" loading="lazy" width="150" height="90" alt="Wiceminister klimatu: wiedeńskie wyniki badań toksyn tożsame z polskimi"></picture><div class="m-link-with-image-list__text">Wiceminister klimatu: wiedeńskie wyniki badań toksyn tożsame z polskimi</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Borrell-UE-zawiesi-umowe-o-ulatwieniach-wizowych-dla-Rosjan-8398375.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/f/98bdb297f02b18-150-90-22-17-1743-1046.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/f/98bdb297f02b18-150-90-22-17-1743-1046.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/f/98bdb297f02b18-150-90-22-17-1743-1046.jpg" loading="lazy" width="150" height="90" alt="Borrell: UE zawiesi umowę o ułatwieniach wizowych dla Rosjan"></picture><div class="m-link-with-image-list__text">Borrell: UE zawiesi umowę o ułatwieniach wizowych dla Rosjan</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wyniki-Comarchu-w-II-kw-2022-roku-vs-konsensus-PAP-tabela-8398480.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/d/2e9c367576ae99-150-89-0-0-1834-1100.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/d/2e9c367576ae99-150-89-0-0-1834-1100.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/d/2e9c367576ae99-150-89-0-0-1834-1100.jpg" loading="lazy" width="150" height="89" alt="Zysk Comarchu w I półroczu &#x27;22 znacznie poniżej oczekiwań"></picture><div class="m-link-with-image-list__text">Zysk Comarchu w I półroczu '22 znacznie poniżej oczekiwań</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/K2-Holding-wyplaci-2-zl-zaliczkowej-dywidendy-za-2022-rok-8398482.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/b/61ecb36f1d0acb-150-89-2-55-997-598.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/b/61ecb36f1d0acb-150-89-2-55-997-598.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/b/61ecb36f1d0acb-150-89-2-55-997-598.jpg" loading="lazy" width="150" height="89" alt="K2 Holding wypłaci 2 zł zaliczkowej dywidendy za 2022 rok"></picture><div class="m-link-with-image-list__text">K2 Holding wypłaci 2 zł zaliczkowej dywidendy za 2022 rok</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/PKN-Orlen-przedluza-do-15-wrzesnia-rabat-30-gr-l-paliwa-dla-posiadaczy-aplikacji-VITAY-8398156.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/a/14cd2a4a13e00f-150-89-0-62-1773-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/a/14cd2a4a13e00f-150-89-0-62-1773-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/a/14cd2a4a13e00f-150-89-0-62-1773-1063.jpg" loading="lazy" width="150" height="89" alt="Tańsze tankowanie. Orlen przedłuża rabat 30 gr/l paliwa. W ślad za nim BP"></picture><div class="m-link-with-image-list__text">Tańsze tankowanie. Orlen przedłuża rabat 30 gr/l paliwa. W ślad za nim BP</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/K2-Holding-rozpoczal-przeglad-opcji-strategicznych-8398464.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/3/8/adf19d5e8cffad-150-89-0-116-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/3/8/adf19d5e8cffad-150-89-0-116-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/3/8/adf19d5e8cffad-150-89-0-116-1732-1039.jpg" loading="lazy" width="150" height="89" alt="K2 Holding rozpoczął przegląd opcji strategicznych"></picture><div class="m-link-with-image-list__text">K2 Holding rozpoczął przegląd opcji strategicznych</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Moody-s-obnizyl-prognozy-dot-wzrostu-gospodarczego-krajow-G20-8398455.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/8/ac5e72359545c5-150-89-0-15-1500-899.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/8/ac5e72359545c5-150-89-0-15-1500-899.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/8/ac5e72359545c5-150-89-0-15-1500-899.jpg" loading="lazy" width="150" height="89" alt="Moody&#x27;s obniżył prognozy dot. wzrostu gospodarczego krajów G20"></picture><div class="m-link-with-image-list__text">Moody's obniżył prognozy dot. wzrostu gospodarczego krajów G20</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Betacom-chce-wyplacic-0-18-zl-dywidendy-na-akcje-8398447.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/8/f/f61c0a7d967c05-150-89-0-39-1772-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/8/f/f61c0a7d967c05-150-89-0-39-1772-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/8/f/f61c0a7d967c05-150-89-0-39-1772-1063.jpg" loading="lazy" width="150" height="89" alt="Betacom chce wypłacić 0,18 zł dywidendy na akcję"></picture><div class="m-link-with-image-list__text">Betacom chce wypłacić 0,18 zł dywidendy na akcję</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/WIG20-najgorszy-na-swiecie-w-calym-2022-r-Przed-inwestorami-wymagajacy-wrzesien-8398440.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/7/f8d1236170df55-150-90-45-0-908-545.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/7/f8d1236170df55-150-90-45-0-908-545.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/7/f8d1236170df55-150-90-45-0-908-545.jpg" loading="lazy" width="150" height="90" alt="WIG20 najgorszy na świecie w całym 2022 r. Przed inwestorami wymagający wrzesień"></picture><div class="m-link-with-image-list__text">WIG20 najgorszy na świecie w całym 2022 r. Przed inwestorami wymagający wrzesień</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Szef-MSZ-Gazprom-zwiekszy-dostawy-gazu-na-Wegry-8398431.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/d/4929d16c2e984c-150-89-0-0-1736-1041.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/d/4929d16c2e984c-150-89-0-0-1736-1041.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/d/4929d16c2e984c-150-89-0-0-1736-1041.jpg" loading="lazy" width="150" height="89" alt="Szef MSZ: Gazprom zwiększy dostawy gazu na Węgry"></picture><div class="m-link-with-image-list__text">Szef MSZ: Gazprom zwiększy dostawy gazu na Węgry</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Taksowkarze-chca-wyjasnien-ws-UberFiles-Bedzie-protest-w-Brukseli-8398425.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/7/81b56061134ec1-150-89-17-61-1732-1039.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/7/81b56061134ec1-150-89-17-61-1732-1039.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/7/81b56061134ec1-150-89-17-61-1732-1039.jpg" loading="lazy" width="150" height="89" alt="Taksówkarze chcą wyjaśnień ws. UberFiles. Będzie protest w Brukseli"></picture><div class="m-link-with-image-list__text">Taksówkarze chcą wyjaśnień ws. UberFiles. Będzie protest w Brukseli</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Piontkowski-Zadania-20-proc-podwyzki-dla-nauczycieli-sa-nierealistyczne-8398398.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/f/b3fa3013e6723a-150-90-5-185-1916-1150.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/f/b3fa3013e6723a-150-90-5-185-1916-1150.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/f/b3fa3013e6723a-150-90-5-185-1916-1150.jpg" loading="lazy" width="150" height="90" alt="Piontkowski: Żądania 20 proc. podwyżki dla nauczycieli są nierealistyczne"></picture><div class="m-link-with-image-list__text">Piontkowski: Żądania 20 proc. podwyżki dla nauczycieli są nierealistyczne</div></a></li></ul></section><section class="o-article-box" id="popular-article-box"><h4 class="a-heading -blue -with-dot">Popularne</h4><ul class="m-link-with-image-list"><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Albo-dodatek-na-wegiel-albo-na-ogrzewanie-Pieniadze-tylko-na-jedno-zrodlo-ciepla-8397278.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/d/0/cf780b1b498807-150-89-0-66-1775-1064.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/d/0/cf780b1b498807-150-89-0-66-1775-1064.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/d/0/cf780b1b498807-150-89-0-66-1775-1064.jpg" loading="lazy" width="150" height="89" alt="Albo dodatek do węgla, albo do ogrzewania. Pieniądze tylko na jedno źródło ciepła"></picture><div class="m-link-with-image-list__text">Albo dodatek do węgla, albo do ogrzewania. Pieniądze tylko na jedno źródło ciepła</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Najwyzej-oprocentowane-lokaty-sierpien-2022-r-8397009.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/c/20f8ef7166d9d4-150-89-0-263-1619-971.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/c/20f8ef7166d9d4-150-89-0-263-1619-971.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/c/20f8ef7166d9d4-150-89-0-263-1619-971.jpg" loading="lazy" width="150" height="89" alt="Najlepsze lokaty na rynku. Już 12 banków oferuje co najmniej 7 proc. zysku rocznie"></picture><div class="m-link-with-image-list__text">Najlepsze lokaty na rynku. Już 12 banków oferuje co najmniej 7 proc. zysku rocznie</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Mizeria-WIG20-to-nie-tylko-kwestia-polska-8397024.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/9/8/84f01b817d62c7-150-89-0-431-4316-2589.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/9/8/84f01b817d62c7-150-89-0-431-4316-2589.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/9/8/84f01b817d62c7-150-89-0-431-4316-2589.jpg" loading="lazy" width="150" height="89" alt="Mizeria WIG20 to nie tylko kwestia polska"></picture><div class="m-link-with-image-list__text">Mizeria WIG20 to nie tylko kwestia polska</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Inflacja-w-Polsce-sierpien-2022-8398067.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/1/1/0d6f49961c4e35-150-89-0-39-1773-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/1/1/0d6f49961c4e35-150-89-0-39-1773-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/1/1/0d6f49961c4e35-150-89-0-39-1773-1063.jpg" loading="lazy" width="150" height="89" alt="Inflacja znów zaskoczyła ekonomistów. Mamy nowy rekord"></picture><div class="m-link-with-image-list__text">Inflacja znów zaskoczyła ekonomistów. Mamy nowy rekord</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Czarnek-Karta-nauczyciela-niszczy-zycie-szkoly-8396668.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/d/b1151291be1810-150-89-0-26-1773-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/d/b1151291be1810-150-89-0-26-1773-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/d/b1151291be1810-150-89-0-26-1773-1063.jpg" loading="lazy" width="150" height="89" alt="Czarnek: Karta nauczyciela niszczy życie szkoły"></picture><div class="m-link-with-image-list__text">Czarnek: Karta nauczyciela niszczy życie szkoły</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/E-sklep-PGG-wprowadza-ulatwienie-dla-klientow-Ruszaja-pierwsze-kwalifikowane-sklady-wegla-8397186.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/f/c/fb188879e974b6-150-89-0-230-3543-2125.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/f/c/fb188879e974b6-150-89-0-230-3543-2125.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/f/c/fb188879e974b6-150-89-0-230-3543-2125.jpg" loading="lazy" width="150" height="89" alt="E-sklep PGG wprowadza ułatwienie dla klientów. Ruszają pierwsze kwalifikowane składy węgla"></picture><div class="m-link-with-image-list__text">E-sklep PGG wprowadza ułatwienie dla klientów. Ruszają pierwsze kwalifikowane składy węgla</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Inflacyjna-waloryzacja-wynagrodzen-w-JSW-Jest-zadanie-kolejnej-podwyzki-8397539.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/e/4/2d87dc177cf56c-150-89-0-0-1920-1151.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/e/4/2d87dc177cf56c-150-89-0-0-1920-1151.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/e/4/2d87dc177cf56c-150-89-0-0-1920-1151.jpg" loading="lazy" width="150" height="89" alt="Inflacyjna waloryzacja wynagrodzeń w JSW? Jest żądanie kolejnej podwyżki"></picture><div class="m-link-with-image-list__text">Inflacyjna waloryzacja wynagrodzeń w JSW? Jest żądanie kolejnej podwyżki</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Czarnek-W-przyszlym-roku-zarobki-nauczycieli-wzrosna-do-ponad-7-tys-zl-brutto-8396866.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/c/f0d763532c7a55-150-89-8-80-3192-1915.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/c/f0d763532c7a55-150-89-8-80-3192-1915.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/c/f0d763532c7a55-150-89-8-80-3192-1915.jpg" loading="lazy" width="150" height="89" alt="Czarnek: W przyszłym roku zarobki nauczycieli wzrosną do ponad 7 tys. zł brutto"></picture><div class="m-link-with-image-list__text">Czarnek: W przyszłym roku zarobki nauczycieli wzrosną do ponad 7 tys. zł brutto</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Wiekszosc-pracownikow-za-4-dniowym-tygodniem-pracy-z-5-dniowa-pensja-Badanie-8397350.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/4/a/47afdc4c520ef1-150-89-0-119-1772-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/4/a/47afdc4c520ef1-150-89-0-119-1772-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/4/a/47afdc4c520ef1-150-89-0-119-1772-1063.jpg" loading="lazy" width="150" height="89" alt="Większość pracowników za 4-dniowym tygodniem pracy z 5-dniową pensją [Badanie]"></picture><div class="m-link-with-image-list__text">Większość pracowników za 4-dniowym tygodniem pracy z 5-dniową pensją [Badanie]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Pierwsze-kwalifikowane-sklady-wegla-PGG-w-Ilawie-Brzesku-Proszowicach-i-Uhercach-Mineralnych-8397512.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/6/1/660b0d954019e9-150-89-0-0-983-589.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/6/1/660b0d954019e9-150-89-0-0-983-589.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/6/1/660b0d954019e9-150-89-0-0-983-589.jpg" loading="lazy" width="150" height="89" alt="Pierwsze kwalifikowane składy węgla PGG w Iławie, Brzesku, Proszowicach i Uhercach Mineralnych"></picture><div class="m-link-with-image-list__text">Pierwsze kwalifikowane składy węgla PGG w Iławie, Brzesku, Proszowicach i Uhercach Mineralnych</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ceny-ofertowe-mieszkan-sierpien-2022-Raport-Bankier-pl-8396949.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/c/4/ec39259b22cedf-150-89-0-119-1773-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/c/4/ec39259b22cedf-150-89-0-119-1773-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/c/4/ec39259b22cedf-150-89-0-119-1773-1063.jpg" loading="lazy" width="150" height="89" alt="Deweloperzy spuszczają z tonu, ale nadal drożeją większe mieszkania [Nowy raport]"></picture><div class="m-link-with-image-list__text">Deweloperzy spuszczają z tonu, ale nadal drożeją większe mieszkania [Nowy raport]</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Najlepsze-kredyty-hipoteczne-ze-zmiennym-oprocentowaniem-sierpien-2022-8397812.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/0/2/8d88ae88a75934-150-90-0-13-1750-1050.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/0/2/8d88ae88a75934-150-90-0-13-1750-1050.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/0/2/8d88ae88a75934-150-90-0-13-1750-1050.jpg" loading="lazy" width="150" height="90" alt="Hipoteki ze zmienną stopą w odwrocie, a w dodatku drożeją"></picture><div class="m-link-with-image-list__text">Hipoteki ze zmienną stopą w odwrocie, a w dodatku drożeją</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Ciche-odchodzenie-stanie-sie-nowy-trendem-Tylko-co-siodmy-Polak-angazuje-sie-w-swoja-prace-8397429.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/b/2/32710005adc1e3-150-89-0-119-1772-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/b/2/32710005adc1e3-150-89-0-119-1772-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/b/2/32710005adc1e3-150-89-0-119-1772-1063.jpg" loading="lazy" width="150" height="89" alt="&quot;Ciche odchodzenie&quot; stanie się nowy trendem? Tylko co siódmy Polak angażuje się w swoją pracę"></picture><div class="m-link-with-image-list__text">"Ciche odchodzenie" stanie się nowy trendem? Tylko co siódmy Polak angażuje się w swoją pracę</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/EBITDA-grupy-JSW-w-II-kw-2022-r-wyniosla-3-19-mld-zl-wobec-3-36-mld-zl-konsensusu-8397347.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/7/0/a39406a4c4551d-150-89-0-53-1773-1063.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/7/0/a39406a4c4551d-150-89-0-53-1773-1063.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/7/0/a39406a4c4551d-150-89-0-53-1773-1063.jpg" loading="lazy" width="150" height="89" alt="JSW pokazała najlepsze wyniki w historii"></picture><div class="m-link-with-image-list__text">JSW pokazała najlepsze wyniki w historii</div></a></li><li class="m-link-with-image-list__item"><a class="m-link-with-image-list__anchor -blue -strong" href="/wiadomosc/Mocny-spadek-ceny-gazu-w-Europie-8396779.html"><picture class="a-image"><source srcset="https://galeria.bankier.pl/p/2/f/5338fb7abd9143-150-89-5-143-2039-1223.jpg" type="image/jpeg"><source srcset="https://galeria.bankier.pl/p/2/f/5338fb7abd9143-150-89-5-143-2039-1223.webp" type="image/webp"><img class="a-image__img" src="https://galeria.bankier.pl/p/2/f/5338fb7abd9143-150-89-5-143-2039-1223.jpg" loading="lazy" width="150" height="89" alt="Mocny spadek ceny gazu w Europie. Niemcy szybciej zapełniają magazyny"></picture><div class="m-link-with-image-list__text">Mocny spadek ceny gazu w Europie. Niemcy szybciej zapełniają magazyny</div></a></li></ul></section> 
 
                
                    <style>.o-links-cloud-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-links-cloud-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-links-cloud-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-links-cloud-box .m-link-list__item:first-child{border-top:0}.o-links-cloud-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-links-cloud-box .js-toggle-trigger-icon-title{display:none}.o-links-cloud-box__groups{display:-webkit-box;display:-ms-flexbox;display:flex;-ms-flex-wrap:wrap;flex-wrap:wrap}.o-links-cloud-box__group{width:50%;display:inline-block;padding-top:20px}.o-links-cloud-box__group-title{display:inline-block;padding:0;color:#052144;font-size:1.2rem;font-weight:700;line-height:1.5}.o-links-cloud-box__group .m-link-list{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-ms-flex-direction:column;flex-direction:column}@media screen and (min-width:768px){.o-links-cloud-box__group{width:33.33333%}}@media screen and (min-width:1014px){.o-links-cloud-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-links-cloud-box .a-heading{padding-left:0;font-size:1.8rem}.o-links-cloud-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-links-cloud-box .js-toggle-trigger-icon{line-height:1.8rem}.o-links-cloud-box__group-title{font-size:1.3rem;line-height:1.38462;padding:0}}@media screen and (min-width:1340px){.o-links-cloud-box{padding:24px;margin:0}.o-links-cloud-box .a-heading{font-size:2rem;line-height:1.6}.o-links-cloud-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-links-cloud-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-links-cloud-box__group{width:16.66667%}}</style><section class="o-links-cloud-box" id="links-cloud-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Bankier.pl na skróty</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><div class="o-links-cloud-box__groups"><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Giełda</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG30" class="a-anchor">WIG30</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG20" class="a-anchor">WIG20</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=WIG" class="a-anchor">WIG</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MWIG40" class="a-anchor">MWIG40</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SWIG80" class="a-anchor">SWIG80</a></li><li class="m-link-list__item"><a href="/gielda/notowania/new-connect" class="a-anchor">New Connect</a></li><li class="m-link-list__item"><a href="/gielda/notowania/obligacje" class="a-anchor">Catalyst</a></li><li class="m-link-list__item"><a href="/gielda/gieldy-swiatowe/akcje" class="a-anchor">Indeksy światowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Waluty</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/EURPLN" class="a-anchor">EUR/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/USDPLN" class="a-anchor">USD/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/forex/CHFPLN" class="a-anchor">CHF/PLN</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs Dolara</a></li><li class="m-link-list__item"><a href="/waluty/kursy-walut/nbp/EUR" class="a-anchor">Kurs Euro</a></li><li class="m-link-list__item"><a href="/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantory internetowe</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Surowce</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO" class="a-anchor">Złoto</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ" class="a-anchor">Miedź</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=ROPA" class="a-anchor">Ropa</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=SREBRO" class="a-anchor">Srebro</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA" class="a-anchor">Platyna</a></li><li class="m-link-list__item"><a href="/surowce" class="a-anchor">Ceny Paliw</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Gospodarka</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol" class="a-anchor">Inflacja</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol" class="a-anchor">Przeciętne wynagrodzenie</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol" class="a-anchor">Produkcja przemysłowa</a></li><li class="m-link-list__item"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol" class="a-anchor">PKB</a></li><li class="m-link-list__item"><a href="/gospodarka/wiadomosci" class="a-anchor">Wiadomości</a></li><li class="m-link-list__item"><a href="/gospodarka/analizy" class="a-anchor">Analizy</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Spółki</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/gielda/notowania/akcje" class="a-anchor">Spółki GPW</a></li><li class="m-link-list__item"><a href="/gielda/wiadomosci/komunikaty-spolek" class="a-anchor">Wiadomości ze spółek</a></li><li class="m-link-list__item"><a href="/gielda/kalendarium" class="a-anchor">Kalendarium</a></li><li class="m-link-list__item"><a href="/gielda/portfele" class="a-anchor">Moje spółki</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=KGHM" class="a-anchor">KGHM</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOTON" class="a-anchor">BIOTON</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li></ul></div><div class="o-links-cloud-box__group"><span class="o-links-cloud-box__group-title">Na forum</span><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=JSW" class="a-anchor">JSW</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BIOMEDLUB" class="a-anchor">BIOMEDLUB</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=BUMECH" class="a-anchor">BUMECH</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT" class="a-anchor">CDPROJEKT</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=TSGAMES" class="a-anchor">TSGAMES</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=FARM51" class="a-anchor">FARM51</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=PKPCARGO" class="a-anchor">PKPCARGO</a></li><li class="m-link-list__item"><a href="/inwestowanie/profile/quote.html?symbol=PKNORLEN" class="a-anchor">PKNORLEN</a></li></ul></div></div></div></section><script>!function i(g,n,o){function l(t,e){if(!n[t]){if(!g[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(s)return s(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=n[t]={exports:{}},g[t][0].call(r.exports,function(e){return l(g[t][1][e]||e)},r,r.exports,i,g,n,o)}return n[t].exports}for(var s="function"==typeof require&&require,e=0;e<o.length;e++)l(o[e]);return l}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
                
                    <style>.o-cockroach-box{width:100%;background-color:#fff;position:relative;margin-top:0;padding:16px;border-bottom:1px solid #e6e8ec}.o-cockroach-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-cockroach-box .m-link-list__item{display:inline-block;margin:8px 10px 0 0;padding:0;border:0}.o-cockroach-box .m-link-list__item:first-child{border-top:0}.o-cockroach-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-cockroach-box .js-toggle-trigger-icon-title{display:none}@media screen and (min-width:1014px){.o-cockroach-box{width:auto;padding:20px 0;background-color:#fff;margin:0 30px}.o-cockroach-box .a-heading{padding-left:0;font-size:1.8rem}.o-cockroach-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-cockroach-box .js-toggle-trigger-icon{line-height:1.8rem}}@media screen and (min-width:1340px){.o-cockroach-box{padding:24px;margin:0}.o-cockroach-box .a-heading{font-size:2rem;line-height:1.6}.o-cockroach-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-cockroach-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}}</style><section class="o-cockroach-box" id="cockroach-box"><div class="js-toggle-trigger"><h2 class="a-heading -blue -with-dot">Ważne linki</h2><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"/></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" class="a-anchor"> Kurs Euro</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" class="a-anchor">Kurs dolar</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" class="a-anchor">Kurs frank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" class="a-anchor">Kurs funt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" class="a-anchor">Przelicznik walut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" class="a-anchor">Kantor internetowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" class="a-anchor"> Kalkulator wynagrodzeń</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" class="a-anchor">Umowa zlecenie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-bankowe" class="a-anchor">Konto osobiste</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konto-dla-mlodych" class="a-anchor">Konto dla młodych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" class="a-anchor"> Jak rozwiązać umowę z Orange</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" class="a-anchor"> Jak złożyć wniosek o 300+?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" class="a-anchor">Ile kosztuje samochód w leasingu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" class="a-anchor"> Jak wziąć auto w leasing</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" class="a-anchor">Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" class="a-anchor">Karta kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/co-to-jest-kredyt-studencki-i-jak-go-otrzymac" class="a-anchor">Kredyt studencki</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zalozenie-dzialalnosci-gospodarczej-przez-internet-jak-to-zrobic" class="a-anchor">Założenie działalności gospodarczej</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" class="a-anchor">Kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" class="a-anchor">Kalkulator kredytu hipotecznego</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" class="a-anchor"> Jak wziąć kredyt hipoteczny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" class="a-anchor">Ile kosztuje budowa domu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" class="a-anchor">Kredyt na mieszkanie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" class="a-anchor">Zdolność kredytowa</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" class="a-anchor">Ranking kredytów gotówkowych</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" class="a-anchor">Kredyt konsolidacyjny</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczki-na-raty" class="a-anchor">Pożyczki na raty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" class="a-anchor">Pożyczki na dowód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/lokaty" class="a-anchor">Lokaty bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" class="a-anchor">Konta oszczędnościowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" class="a-anchor">Jak wyjść z długów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/kredyt-na-samochod" class="a-anchor">Kredyt na samochód</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" class="a-anchor">Leasing konsumencki</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-d/" class="a-anchor"> Pit D</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-o/" class="a-anchor"> Pit O</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" class="a-anchor">Koszty uzyskania przychodu</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/skala-podatkowa-pit/" class="a-anchor"> Skala podatkowa</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/pit-studenta/" class="a-anchor">Pit studenta</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-internet/" class="a-anchor"> Ulga na internet</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/ulga-prorodzinna/" class="a-anchor"> Ulga prorodzinna</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" class="a-anchor">Ulga na dzieci</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/kiedy-zwrot-podatku/" class="a-anchor">Zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" class="a-anchor">Kiedy zwrot podatku</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" class="a-anchor">PIT po terminie. Jak złożyć czynny żal?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/minimalne-wynagrodzenie-najnizsza-krajowa-netto-i-brutto" class="a-anchor">Minimalne wynagrodzenie</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytowy" class="a-anchor">Kalkulator kredytowy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" class="a-anchor">rejestracja samochodu</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/karta-revolut-czy-to-dobra-alternatywa-dla-tradycyjnego-banku" class="a-anchor">Revolut</a></li><li class="m-link-list__item"><a href="https://zgarnijpremie.pl/" class="a-anchor"> Zgarnij Premię - Promocje bankowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" class="a-anchor"> Koszty uzyskania przychodów</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" class="a-anchor">Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" class="a-anchor">zadatek a zaliczka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" class="a-anchor"> Sesje elixir</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" class="a-anchor">Upadłość konsumencka</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" class="a-anchor">Oświadczenie majątkowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/waluty/kursy-walut/forex" class="a-anchor">Forex</a></li><li class="m-link-list__item"><a href="https://oferta.pb.pl/weekend" class="a-anchor">PB weekend</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Kogo-czeka-zmiana-pracy-w-2022-roku-a-gdzie-pensje-wzrosna-najwyzej-Sprawdzamy-8198164.html" class="a-anchor">Oferty pracy</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" class="a-anchor">RRSO co to jest?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" class="a-anchor">kredyt gotówkowy bez zaświadczeń</a></li><li class="m-link-list__item"><a href="https://smartoferty.pl/" class="a-anchor">smartoferty.pl</a></li><li class="m-link-list__item"><a href="https://blogbank.pl/" class="a-anchor">Kredyty i pożyczki gotówkowe</a></li><li class="m-link-list__item"><a href="https://casum.pl/zadaj-bezplatne-pytanie" class="a-anchor">Porady prawne</a></li><li class="m-link-list__item"><a href="https://casum.pl/prawnicy/warszawa" class="a-anchor">Adwokat Warszawa</a></li><li class="m-link-list__item"><a href="https://casum.pl/" class="a-anchor">Polecany adwokat</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" class="a-anchor">Wypowiedzenie umowy o pracę</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" class="a-anchor">PKO Bank Polski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" class="a-anchor">Santander Bank Polska</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" class="a-anchor">Bank Millennium</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/mbank" class="a-anchor">mBank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" class="a-anchor">ING Bank Śląski</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" class="a-anchor">Getin Bank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" class="a-anchor">Alior Bank</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor">SMART Bankier</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy PKO BP</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" class="a-anchor">Jak grać na giełdzie?</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" class="a-anchor">Ile zarabia nauczyciel</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" class="a-anchor">Winiety</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" class="a-anchor">Ranking lokat bez konta</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" class="a-anchor">500+ na pierwsze dziecko</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" class="a-anchor">jak sprawdzić BIK za darmo</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" class="a-anchor">Pożyczka przez Internet na konto</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" class="a-anchor">Pożyczki z komornikiem</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" class="a-anchor">Jaką kartą płacić za granicą</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" class="a-anchor">Zarobki w policji</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" class="a-anchor">Zawody przyszłości</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" class="a-anchor">Kredyt Alior</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska/kredyty-gotowkowe" class="a-anchor">Kredyt gotówkowy Santander</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" class="a-anchor">BNP Paribas Bank Polska</a></li></ul></div></section><script>!function i(g,n,o){function l(t,e){if(!n[t]){if(!g[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(s)return s(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=n[t]={exports:{}},g[t][0].call(r.exports,function(e){return l(g[t][1][e]||e)},r,r.exports,i,g,n,o)}return n[t].exports}for(var s="function"==typeof require&&require,e=0;e<o.length;e++)l(o[e]);return l}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
                
            </section>

            <aside class="l-section-aside">
                <div class="n2b-ad-container -r8 js-sticky-ad" id="n2b-ad-r8" data-vr-zone="n2b-ad-r8"><div class="n2b-ad-box"><div id="sas_42808"></div><script>sas.cmd.push(function(){sas.render("42808");});</script></div></div>

            </aside>
        </div>

        <div class="n2b-ad-container -r3 " id="n2b-ad-r3" data-vr-zone="n2b-ad-r3"><div class="n2b-ad-box"><div id="sas_42550"></div><script>sas.cmd.push(function(){sas.render("42550");});</script></div></div>
<style type="text/css">.o-box{width:100%;background-color:#fff;margin-top:24px}.o-box .a-heading{padding:0 16px;font-size:1.5rem;line-height:1}.o-page-footer-box{width:100%;position:relative;margin-top:0;padding:16px;border-bottom:0;background-color:#f2f4f5;border-top:1px solid #e6e8ec}.o-page-footer-box .a-heading{padding:0;font-size:1.5rem;line-height:1;margin-bottom:0}.o-page-footer-box .m-link-list__item{display:inline-block;padding:0;border:0}.o-page-footer-box .m-link-list__item:first-child{border-top:0}.o-page-footer-box .m-link-list .a-anchor{display:inline-block;padding:0;font-size:1.2rem;line-height:1.5}.o-page-footer-box .js-toggle-trigger-icon-title{display:none}.o-page-footer-box .a-paragraph{display:block;margin-top:15px;color:rgba(5,33,68,.5);font-size:1.2rem;line-height:1.5}.o-page-footer-box .m-link-list{display:inline-block}.o-page-footer-box .m-link-list__item{margin:6px 10px 0 0}.o-page-footer-box #ot-sdk-btn.ot-sdk-show-settings{display:inline-block;margin:6px 10px 0 0;padding:0;font-size:1.2rem;line-height:1.5;color:#052144;border:0;outline:0;background:0 0}.o-page-footer-box #ot-sdk-btn.ot-sdk-show-settings:hover{color:#003a83;background:0 0}.l-page-footer{width:100%;background-color:#f2f4f5;margin-top:24px;cursor:auto}@media screen and (min-width:768px){.l-page-footer{max-width:76.8rem;margin:24px auto 0}}@media screen and (min-width:1014px){.o-box{width:300px;background-color:#f2f4f5}.o-box .a-heading{padding-left:0}.o-page-footer-box{padding:32px 24px;width:100%;background-color:#e6e9ec;border-color:#dadee3}.o-page-footer-box .a-heading{padding-left:0;font-size:1.8rem}.o-page-footer-box .m-link-list .a-anchor{padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box .js-toggle-trigger-icon{line-height:1.8rem;top:32px;right:24px}.o-page-footer-box .a-paragraph{display:inline-block;margin-right:12px;padding:0;font-size:1.3rem;line-height:1.38462}.o-page-footer-box #ot-sdk-btn.ot-sdk-show-settings,.o-page-footer-box .m-link-list__item{margin-right:12px}.l-page-footer{padding:24px 24px 0;width:99.6rem;max-width:none}.l-page-footer>section:first-child{border-top:0}}@media screen and (min-width:1340px){.o-page-footer-box{padding:24px}.o-page-footer-box .a-heading{font-size:2rem;line-height:1.6}.o-page-footer-box .js-toggle-trigger-icon{top:24px;line-height:3.2rem}.o-page-footer-box .js-toggle-trigger-icon-title{display:inline-block;margin-right:5px}.o-page-footer-box .a-paragraph{margin-top:9px}.l-page-footer{width:132rem}}</style>
<footer class="l-page-footer" id="page-footer"><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bankier.pl</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/info/o-nas" class="a-anchor">O nas</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/reklama" class="a-anchor">Reklama</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/redakcja" class="a-anchor">Redakcja</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/patronat-bankier-pl" class="a-anchor">Patronaty</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/rss" class="a-anchor">RSS</a></li><li class="m-link-list__item"><a href="https://media.bankier.pl" class="a-anchor">Centrum prasowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/cf/oferta.html" class="a-anchor">Produkty finansowe</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/info/kontakt" class="a-anchor">Kontakt</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/kontakt?category=2" class="a-anchor">Zgłoś błąd</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/mapa-serwisu" class="a-anchor">Mapa serwisu</a></li></ul></div></section><section class="o-page-footer-box"><div class="js-toggle-trigger"><h4 class="a-heading -blue -with-dot">Bonnier</h4><div class="js-toggle-trigger-icon"><span class="js-toggle-trigger-icon-title"></span> <svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8" class="a-icon a-icon-chevron-down"><path fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-linecap="round" d="M7.106 6.985l-.024.006a.375.375 0 0 1-.047.007H6.97a.376.376 0 0 1-.075-.013l-.016-.005a.38.38 0 0 1-.138-.083l.052.04a.399.399 0 0 1-.047-.036l-.005-.004-5.6-5.143a.45.45 0 0 1-.044-.604c.144-.18.397-.2.564-.047L7 6.007l5.34-4.904a.382.382 0 0 1 .565.047.45.45 0 0 1-.044.604l-5.6 5.143a.414.414 0 0 1-.052.04l.052-.04a.402.402 0 0 1-.138.083l-.016.005z"></path></svg></div></div><div class="js-toggle-container"><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://www.bankier.pl/" class="a-anchor" target="_blank" rel="noopener">Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.bankier.pl/smart" class="a-anchor" target="_blank" rel="noopener" data-vr-contentbox="news_news_12" data-vr-contentbox-url="https://www.bankier.pl/smart">SMART Bankier.pl</a></li><li class="m-link-list__item"><a href="https://www.pit.pl/" class="a-anchor" target="_blank" rel="noopener">Pit.pl</a></li><li class="m-link-list__item"><a href="https://www.systempartnerski.pl/" class="a-anchor" target="_blank" rel="noopener">System partnerski</a></li><li class="m-link-list__item"><a href="https://prnews.pl/" class="a-anchor" target="_blank" rel="noopener">prnews.pl</a></li><li class="m-link-list__item"><a href="https://mambiznes.pl/" class="a-anchor" target="_blank" rel="noopener">Mam biznes</a></li><li class="m-link-list__item"><a href="https://dyskusja.biz/" class="a-anchor" target="_blank" rel="noopener">Dyskusja.biz</a></li><li class="m-link-list__item"><a href="https://www.pb.pl/" class="a-anchor" target="_blank" rel="noopener">pb.pl</a></li><li class="m-link-list__item"><a href="https://pulsmedycyny.pl/" class="a-anchor" target="_blank" rel="noopener">Puls medycyny</a></li><li class="m-link-list__item"><a href="https://pulsmedycyny.pl/puls-farmacji/" class="a-anchor" target="_blank" rel="noopener">Puls farmacji</a></li><li class="m-link-list__item"><a href="https://zgarnijpremie.pl/" class="a-anchor" target="_blank" rel="noopener">zgarnijpremie.pl</a></li></ul></div></section><section class="o-box o-page-footer-box"><h4 class="a-heading -blue -with-dot">Prawne</h4><p class="a-paragraph">Korzystanie z portalu oznacza akceptację regulaminu</p><ul class="m-link-list -blue"><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/regulamin.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Regulamin</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka cookies</a></li><li class="m-link-list__item"><a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" class="a-anchor" target="_blank" rel="noopener nofollow">Polityka prywatności</a></li></ul><button id="ot-sdk-btn" class="ot-sdk-show-settings">Ustawienia plików cookie</button></section></footer>
<style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal.-social{padding:16px}.o-modal.-is-open{display:block;opacity:0;-webkit-animation-name:o-modal-fade-in;animation-name:o-modal-fade-in;-webkit-animation-duration:.3s;animation-duration:.3s;-webkit-animation-iteration-count:1;animation-iteration-count:1;-webkit-animation-timing-function:linear;animation-timing-function:linear;-webkit-animation-fill-mode:forwards;animation-fill-mode:forwards}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-label{display:block;font-size:1.2rem;color:rgba(5,33,68,.3);font-weight:700}.o-modal__header-title{display:block;margin:6px 0 20px;font-weight:700;color:#052144;font-size:1.9rem;line-height:1.47368}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}@media screen and (min-width:576px){.o-modal.-social .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style>
<div role="dialog" class="o-modal -social" data-name="social" id="social-modal" data-vr-zone="social-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"></path><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"></path></g></svg></div><span class="o-modal__header-label">Podziel się</span> <span class="o-modal__header-title js-social-modal-title"></span></div><div class="o-modal__content"><ul class="m-social-modal-content"><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="facebook"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="11" height="18" viewBox="0 0 11 18" class="a-icon a-icon-facebook"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M6.778 17.37h-2.64c-.44 0-.799-.357-.799-.795v-5.912H1.8c-.44 0-.799-.357-.799-.795V7.335c0-.438.359-.794.8-.794h1.54V5.272c0-1.258.397-2.328 1.15-3.095C5.244 1.407 6.3 1 7.542 1l2.013.003c.44.001.798.357.798.794V4.15c0 .438-.359.794-.8.794H8.2c-.414 0-.519.082-.542.108-.037.042-.08.16-.08.486v1.003h1.875c.141 0 .278.034.395.1.254.14.412.406.412.694l-.001 2.534c0 .437-.359.793-.8.793H7.577v5.913c0 .438-.358.794-.8.794h0zm-2.473-.96h2.306v-6.177c0-.292.24-.53.534-.53h2.148V7.5H7.145c-.295 0-.534-.238-.534-.53V5.537c0-.375.038-.8.323-1.121.345-.388.887-.432 1.265-.432h1.189V1.962L7.542 1.96c-1.996 0-3.237 1.269-3.237 3.312V6.97c0 .293-.24.53-.533.53H1.966v2.203h1.806c.294 0 .533.238.533.53v6.177zM9.554 1.963h0z"></path></svg></span>facebook</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="twitter"><span class="m-social-modal-content__item-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="15" viewBox="0 0 16 15" class="a-icon a-icon-twitter"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M15.785 2.718c-.993.045-.972.042-1.084.05l.588-1.671s-1.835.672-2.3.792C11.765.796 9.948.748 8.65 1.542c-1.063.651-1.634 1.769-1.444 3.075-2.07-.286-3.814-1.262-5.19-2.909l-.436-.52-.325.594C.844 2.534.708 3.393.87 4.202c.067.332.18.649.338.945l-.373-.144-.044.621c-.045.632.166 1.368.564 1.971.113.17.257.357.44.54l-.193-.03.236.713c.31.935.952 1.66 1.787 2.062-.833.352-1.507.576-2.613.939L0 12.15l.935.51c.357.193 1.617.842 2.862 1.036 2.767.432 5.883.08 7.98-1.8 1.767-1.585 2.347-3.838 2.227-6.183-.018-.355.08-.694.275-.954.392-.52 1.503-2.038 1.506-2.041zm-2.246 1.49c-.325.432-.487.983-.458 1.552.121 2.365-.525 4.2-1.922 5.452-1.631 1.463-4.263 2.037-7.219 1.575-.535-.083-1.089-.27-1.547-.457.928-.318 1.645-.602 2.802-1.147l1.615-.761-1.783-.114c-.855-.054-1.566-.466-2.003-1.136.232-.013.456-.05.679-.112l1.7-.472L3.69 8.17c-.834-.203-1.309-.7-1.56-1.08-.166-.25-.274-.507-.339-.743.172.046.373.078.696.11l1.587.157-1.257-.977c-.907-.704-1.27-1.761-1.004-2.778 2.829 2.92 6.15 2.701 6.484 2.779-.073-.712-.075-.714-.094-.781-.429-1.507.51-2.272.933-2.531.884-.54 2.287-.622 3.259.269.21.192.494.268.76.202.238-.06.433-.122.625-.19l-.399 1.134h.51l-.35.467z"></path></svg></span>twitter</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="wykop"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-wykop" xmlns="http://www.w3.org/2000/svg" width="20" height="18" viewBox="0 0 20 18"><path fill="none" stroke="#E75020" d="M3.532 6.1L.842 7.412l4.634 9.501 12.968-6.325-4.634-9.501-2.69 1.312 3.98 8.16-2.45 1.195-3.98-8.16-2.69 1.311 3.98 8.16-2.448 1.195-3.98-8.16z"></path></svg></span>wykop</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-share-on-socials-trigger" data-type="linkedin"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-linkedin" xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18"><g fill="#E75020" stroke="#E75020" stroke-width=".6"><path d="M15.672 17.067H12.22V9.794c0-.382-.051-.701-.21-.915-.154-.205-.423-.324-.87-.324-1.442 0-1.803 1.093-1.849 1.26v7.252H5.662V5.226H9.29v.938c.243-.158.566-.34.959-.503.575-.236 1.301-.427 2.148-.427.675 0 1.787.241 2.569 1.31.514.704.883 1.763.883 3.345v7.178h-.178 0zm-3.096-.356h2.918V9.89c0-1.497-.34-2.487-.813-3.134-.695-.95-1.683-1.165-2.283-1.165-.796 0-1.475.178-2.013.4-.54.22-.937.485-1.166.655l-.284.211V5.582H6.017v11.13h2.918V9.793l.006-.042c.001-.005.36-1.553 2.2-1.553.571 0 .93.172 1.151.468.215.286.284.675.284 1.127v6.917h0zM2.06 3.795c-.474 0-.904-.193-1.215-.506-.31-.311-.501-.742-.501-1.218 0-.473.192-.902.502-1.213.31-.31.74-.502 1.213-.502h.002c.473.005.901.199 1.211.508.31.31.503.738.503 1.207 0 .476-.192.907-.502 1.218-.311.313-.74.506-1.214.506h0zm-.963-.756c.246.248.586.4.962.4s.717-.152.962-.4c.246-.247.398-.589.398-.968 0-.371-.152-.71-.398-.955C2.774.869 2.434.714 2.059.71v.001c-.375 0-.715.152-.961.399-.246.246-.399.586-.399.961 0 .38.152.721.398.968h0zM3.701 17.067H.24V5.226H3.879V17.067h-.178zM.595 16.71h2.929V5.581H.594v11.13z" transform="translate(1)"></path></g></svg></span>linkedin</a></li><li class="m-social-modal-content__item"><a class="m-social-modal-content__item-anchor js-social-modal-mailto" href="/cdn-cgi/l/email-protection#102f6365727a7573642d"><span class="m-social-modal-content__item-icon"><svg class="a-icon a-icon-email" xmlns="http://www.w3.org/2000/svg" width="19" height="13" viewBox="0 0 19 13"><path fill="#E75020" stroke="#E75020" stroke-width=".3" d="M2.659 1C1.747 1 1 1.76 1 2.688v8.442c0 .928.747 1.688 1.659 1.688H16.34c.912 0 1.659-.76 1.659-1.688V2.688C18 1.76 17.253 1 16.341 1H2.66zm0 .844H16.34c.12 0 .23.028.33.073l-6.653 6.047c-.314.286-.708.286-1.023 0L2.328 1.917c.102-.045.21-.073.33-.073zm-.823.759l4.768 4.326-4.684 4.583c-.055-.113-.09-.245-.09-.382V2.688c0-.03.003-.057.006-.085h0zm15.328 0c.003.028.007.056.007.085v8.442c0 .137-.036.269-.091.382l-4.671-4.59 4.755-4.32h0zm-5.377 4.886l4.574 4.485H2.639l4.587-4.478 1.218 1.101c.606.55 1.518.552 2.125 0l1.218-1.108h0z"></path></svg></span>email</a></li></ul></div></div></div>
<style type="text/css">.o-modal{background-color:rgba(255,255,255,.97);position:fixed;top:0;left:0;width:100%;height:100%;z-index:1001;padding:10px;display:none;opacity:0;overflow-y:auto;cursor:auto}.o-modal__container{width:100%}.o-modal__header{width:100%;padding:12px 26px 0 0;position:relative}.o-modal__header-close{position:absolute;top:0;right:0;width:1.2rem;height:1.2rem;border-radius:.3rem;cursor:pointer;display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center}.o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center}.o-modal.-search{background-color:rgba(5,33,68,.5)}.o-modal.-search .o-modal__header-close{width:auto;height:auto;background:rgba(255,255,255,.7);border-radius:1rem;color:#e75020;padding:3px 12px;line-height:initial;top:30px}.o-modal.-search .o-modal__header-close .a-icon{-ms-flex-item-align:center;align-self:center;width:10px;height:10px;margin-left:6px}.o-modal.-search .o-modal__header-close::before{content:"Zamknij";font-size:1.2rem;font-weight:700}@media screen and (min-width:576px){.o-modal.-search .o-modal__container{width:36rem;margin:auto}}@media screen and (min-width:768px){.o-modal{padding:5.8rem}.o-modal__container{width:63.2rem;margin:auto}}@media screen and (min-width:1014px){.m-search{margin:0}.o-modal__container{width:73.2rem}.o-modal__header{padding:12px 36px 0 0}.o-modal__header-close{width:3.6rem;height:3.6rem;background-color:#f2f4f5}.o-modal__header-close .a-icon{width:1.4rem;height:1.4rem}}@media screen and (min-width:1340px){.o-modal__container{width:73.2rem}}</style>
<style type="text/css">.autocomplete{background:#fff;z-index:1000;font:14px/22px "-apple-system",BlinkMacSystemFont,"Segoe UI",Roboto,"Helvetica Neue",Arial,sans-serif;overflow:auto;box-sizing:border-box;border:1px solid rgba(50,50,50,.6)}.autocomplete *{font:inherit}.autocomplete>div{padding:0 4px}.autocomplete .group{background:#eee}.autocomplete>div.selected,.autocomplete>div:hover:not(.group){background:#81ca91;cursor:pointer}.autocomplete{border-radius:.5rem;-webkit-box-shadow:0 4px 4px 0 rgba(24,25,27,.15);box-shadow:0 4px 4px 0 rgba(24,25,27,.15);border:0 none;color:#052144;z-index:1001}.autocomplete>.autocomplete__item{font-size:1.3rem;line-height:1.69231;padding:2px 16px;white-space:nowrap;overflow:hidden}.autocomplete>.autocomplete__item:hover:not(.group){background-color:rgba(5,33,68,.2)}.autocomplete>.autocomplete__item.selected{background-color:rgba(5,33,68,.2)}.autocomplete .ticker{color:rgba(5,33,68,.5);width:30px;float:left}.autocomplete .symbol{float:left;padding-left:16px;overflow:hidden;max-width:100%;text-overflow:ellipsis}.autocomplete .symbol.first{padding:0}.autocomplete .symbol.waluta{width:40px}.autocomplete .kurs{float:right;color:#052144;overflow:hidden;max-width:120px;text-overflow:ellipsis}.autocomplete .kurs.down{color:#d0021b}.autocomplete .kurs.up{color:#0d9823}.autocomplete .kurs.surowce{width:auto}.autocomplete .makro+.kurs{width:60px;text-align:right}.autocomplete .country{padding-left:10px;width:90px;overflow:hidden;float:left}.autocomplete img{width:11px;float:left;margin:8px 8px 0 0}.autocomplete .zmiana{float:right;font-size:11px;color:#052144}.autocomplete .zmiana.down{color:#d0021b}.autocomplete .zmiana.up{color:#0d9823}.autocomplete .-header{color:rgba(5,33,68,.8);background-color:rgba(5,33,68,.1);border-bottom:1px solid #e6e8ec;font-size:1.2rem;font-weight:700}.autocomplete::-webkit-scrollbar{width:8px}.autocomplete::-webkit-scrollbar-track{background-color:rgba(5,33,68,.05)}.autocomplete::-webkit-scrollbar-thumb{background-color:rgba(5,33,68,.1);border-radius:4px}</style>
<div role="dialog" class="o-modal -search" data-name="search" id="search-modal" data-vr-zone="search-modal"><div class="o-modal__container"><div class="o-modal__header"><div class="o-modal__header-close"><svg class="a-icon a-icon-close" xmlns="http://www.w3.org/2000/svg" width="14" height="14" viewBox="0 0 14 14"><g fill="#E75020" fill-rule="evenodd" stroke="#E75020" stroke-width="1.6"><path d="M1.152 1.151a.754.754 0 011.065 0l10.65 10.634a.751.751 0 11-1.065 1.063L1.152 2.215a.751.751 0 010-1.064z"></path><path d="M1.152 12.848a.751.751 0 010-1.063L11.802 1.15a.754.754 0 011.065 1.064L2.217 12.848a.754.754 0 01-1.065 0z"></path></g></svg></div></div><div class="o-modal__content"><div class="m-search-modal-content"><span class="m-search-modal-content__title">Szukaj</span><form class="m-search" action="https://www.bankier.pl/wyszukiwarka" method="GET"><fieldset class="m-input-field"><div class="m-input-field-area"><input type="text" class="a-input" name="qt" placeholder="Znajdź w Bankier.pl"/> <button class="a-input-combo-element"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 15 15" class="a-icon a-icon-search"><g fill="none" fill-rule="evenodd" stroke="#E75020" stroke-width="1.75"><ellipse cx="6.176" cy="6.125" rx="5.301" ry="5.25"></ellipse><path stroke-linecap="round" d="M10.588 10.5l3.53 3.5"></path></g></svg></button></div></fieldset></form></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://static.bankier.pl/js/ecom_analytics.min.js" async=""></script>
<script async="" src="https://static.bankier.pl/js/stat_article.min.js"></script>
<script>var _smid="en2eym7pqp9kfwsq";var _smcustom=true;(function(w,r,a,sm,s){w["SalesmanagoObject"]=r;w[r]=w[r]||function(){(w[r].q=w[r].q||[]).push(arguments)};sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src=a;s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s)})(window,"sm",("https:"==document.location.protocol?"https://":"http://")+"bbp.salesmanago.pl/static/sm.js");sm("webPush",["929f3df2-d058-444b-adf8-574e4e682a4b","168"]);</script>


    </div>

    
        
            <script>!function o(n,i,s){function a(t,e){if(!i[t]){if(!n[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(l)return l(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=i[t]={exports:{}},n[t][0].call(r.exports,function(e){return a(n[t][1][e]||e)},r,r.exports,o,n,i,s)}return i[t].exports}for(var l="function"==typeof require&&require,e=0;e<s.length;e++)a(s[e]);return a}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var o=t[r];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}Object.defineProperty(r,"__esModule",{value:!0}),r.StickyAd=void 0;var o=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.mq.matches&&(this.adsContainer=document.querySelectorAll(".js-sticky-ad"),this.pageHeader=document.querySelector(".l-page-header"),null!==this.adsContainer&&this.adsContainer.length&&this.initStickyAd())}var t,r,o;return t=e,(r=[{key:"initStickyAd",value:function(){var a=this,l=0;window.addEventListener("scroll",function(){a.scrollY=window.scrollY,null!==a.pageHeader&&(l=a.pageHeader.offsetHeight),null===a.pageHeader||a.pageHeader.classList.contains("-home")||(l+=87);for(var e=0;e<a.adsContainer.length;e++){var t=a.adsContainer[e],r=parseInt(getComputedStyle(t).getPropertyValue("margin-top"),10)||24,o=t.parentElement.offsetLeft,n=t.querySelector(".n2b-ad-box"),i=t.parentElement.offsetTop+t.offsetTop,s=i-l-r,t=i+t.offsetHeight-n.offsetHeight-l-r;a.scrollY>s&&a.scrollY<t?(n.classList.remove("-is-absolute"),n.classList.add("-is-fixed"),n.style.left="".concat(o,"px"),n.style.top="".concat(l+r,"px")):a.scrollY>s&&a.scrollY>t?(n.classList.remove("-is-fixed"),n.style.left="auto",n.style.top="auto",n.classList.add("-is-absolute")):(n.classList.remove("-is-fixed"),n.classList.remove("-is-absolute"),n.style.top="auto",n.style.left="auto")}})}}])&&n(t.prototype,r),o&&n(t,o),e}();new(r.StickyAd=o)},{}]},{},[1]);</script>
        
            <script>!function a(i,o,s){function n(r,e){if(!o[r]){if(!i[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(c)return c(r,!0);throw(t=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",t}t=o[r]={exports:{}},i[r][0].call(t.exports,function(e){return n(i[r][1][e]||e)},t,t.exports,a,i,o,s)}return o[r].exports}for(var c="function"==typeof require&&require,e=0;e<s.length;e++)n(s[e]);return n}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var a=r[t];a.enumerable=a.enumerable||!1,a.configurable=!0,"value"in a&&(a.writable=!0),Object.defineProperty(e,a.key,a)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Header=void 0;var a=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.mq=window.matchMedia("(min-width: 1014px)"),this.header=document.querySelector(".l-page-header"),this.headerWrapper=document.querySelector(".l-page-header__wrapper"),this.articleBar=document.querySelector(".o-article-bar"),this.header&&this.headerWrapper&&(this.setTitleAndSection(),this.animateHeaderOnScroll()),this.articleBar&&(this.articleBar.style.visibility="hidden")}var r,t,a;return r=e,(t=[{key:"setTitleAndSection",value:function(){var e=document.querySelector('meta[property="og:title"]');e&&(r=e.getAttribute("content").replace(" - Bankier.pl",""),this.headerTitle=this.header.querySelector(".o-header-social-bar .m-header-text__title"),this.headerTitle&&(this.headerTitle.innerHTML=r));var r=window.dataLayer;r&&r.length&&r[0].hasOwnProperty("article_section")&&(this.headerSection=this.header.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSection&&(this.headerSection.innerHTML=r[0].article_section))}},{key:"animateHeaderOnScroll",value:function(){var r=this,t=0,a=document.querySelector(".l-page-header"),e=a.offsetHeight,i=a.offsetTop+e,o=document.querySelector(".l-main"),s=0;this.articleBar&&(this.checkIfAnimationEnd(this.articleBar),s=this.articleBar.offsetHeight),this.checkIfAnimationEnd(this.headerWrapper),window.addEventListener("scroll",function(){var e=window.pageYOffset;t<e?(r.headerWrapper.classList.contains("-scroll-up")&&r.headerWrapper.classList.add("-scroll-down"),!r.mq.matches&&i+s<=e&&r.headerWrapper.classList.add("-fixed"),r.mq.matches&&e>=a.offsetTop&&r.headerWrapper.classList.add("-fixed"),r.headerWrapper.classList.remove("-scroll-up")):e<t&&(r.headerWrapper.classList.contains("-scroll-up")&&e<=o.offsetTop&&r.headerWrapper.classList.remove("-scroll-up"),!r.mq.matches&&e>o.offsetTop&&(r.headerWrapper.style.transition=".5s"),(r.mq.matches&&e<=a.offsetTop||!r.mq.matches&&e<=i)&&(r.headerWrapper.classList.remove("-fixed"),r.headerWrapper.classList.remove("-scroll-up")),r.headerWrapper.classList.contains("-fixed")&&e>o.offsetTop&&r.headerWrapper.classList.add("-scroll-up"),r.headerWrapper.classList.remove("-scroll-down")),r.articleBar&&e>o.offsetTop?r.articleBar.style.visibility="visible":r.articleBar&&e<i&&(r.articleBar.style.visibility="hidden"),t=e,r.setSocialBarFixed()})}},{key:"checkIfAnimationEnd",value:function(e){var r=this;e.addEventListener("transitionend",function(){window.pageYOffset<document.querySelector(".l-main").offsetTop&&(this.articleBar&&(r.articleBar.style.visibility="hidden"),r.headerWrapper.style.transition="none")})}},{key:"setSocialBarFixed",value:function(){var e=window.pageYOffset,r=document.querySelector(".o-header-social-bar"),t=document.querySelector(".o-article-header .m-social-bar"),a=document.querySelector(".o-article-footer .m-social-bar");r&&t&&a&&(e>t.offsetTop&&e<a.offsetTop?r.classList.add("-fixed"):r.classList.remove("-fixed"))}}])&&i(r.prototype,t),a&&i(r,a),e}();new(t.Header=a)},{}]},{},[1]);</script>
        
            <script>!function s(l,n,i){function a(r,t){if(!n[r]){if(!l[r]){var e="function"==typeof require&&require;if(!t&&e)return e(r,!0);if(o)return o(r,!0);throw(e=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",e}e=n[r]={exports:{}},l[r][0].call(e.exports,function(t){return a(l[r][1][t]||t)},e,e.exports,s,l,n,i)}return n[r].exports}for(var o="function"==typeof require&&require,t=0;t<i.length;t++)a(i[t]);return a}({1:[function(t,r,e){"use strict";function l(t,r){for(var e=0;e<r.length;e++){var s=r[e];s.enumerable=s.enumerable||!1,s.configurable=!0,"value"in s&&(s.writable=!0),Object.defineProperty(t,s.key,s)}}Object.defineProperty(e,"__esModule",{value:!0}),e.ArticleBar=void 0;var s=function(){function t(){!function(t,r){if(!(t instanceof r))throw new TypeError("Cannot call a class as a function")}(this,t),this.mq=window.matchMedia("(min-width: 768px)"),this.mq.matches&&(this.scrollWrapper=document.querySelector(".js-article-bar"),null!==this.scrollWrapper&&(this.scrollInner=this.scrollWrapper.parentElement.querySelector(".o-article-bar__scroll-inner"),this.scrollBtnPrev=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-prev"),this.scrollBtnNext=this.scrollWrapper.parentElement.querySelector(".js-scroll-btn-next"),this.initScroll()))}var r,e,s;return r=t,(e=[{key:"initScroll",value:function(){var t=this;this.scrollWrapper.classList.add("-js-scroll-start"),this.scrollParams=this.setScrollParams(),null!==this.scrollBtnPrev&&null!==this.scrollBtnNext&&(this.scrollBtnPrev.addEventListener("click",function(){return t.scrollPrev(t.scrollParams)}),this.scrollBtnNext.addEventListener("click",function(){return t.scrollNext(t.scrollParams)}))}},{key:"setScrollParams",value:function(){var t=this.scrollInner.offsetWidth,r=this.scrollWrapper.parentElement.querySelectorAll(".m-link-with-image-list__item"),e=r[0].offsetWidth,s=r.length,l=t/e>>0,r=l*e;return{lastStepShift:t%r,maxShift:s*e-t,step:0,stepsLength:s%l==0?s/l:s/l+1>>0,stepShift:r,translateXShift:0,transitionDuration:.5}}},{key:"scrollPrev",value:function(t){var r=t.transitionDuration,e=t.stepShift;t.step===t.stepsLength-1&&(this.scrollWrapper.classList.remove("-js-scroll-end"),e=t.stepShift-t.lastStepShift),t.step=t.step-1,0<t.translateXShift-e?t.translateXShift=t.translateXShift-e:t.translateXShift=0,r*=e/t.stepShift,this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),0===t.step&&this.scrollWrapper.classList.add("-js-scroll-start")}},{key:"scrollNext",value:function(t){var r=t.transitionDuration;0===t.step&&this.scrollWrapper.classList.remove("-js-scroll-start"),t.step=t.step+1,t.translateXShift+t.stepShift<t.maxShift?t.translateXShift=t.translateXShift+t.stepShift:(r*=(t.maxShift-t.translateXShift)/t.stepShift,t.translateXShift=t.maxShift),this.scrollInner.style.transitionDuration="".concat(r,"s"),this.scrollInner.style.transform="translateX(".concat(-1*t.translateXShift,"px)"),t.step===t.stepsLength-1&&this.scrollWrapper.classList.add("-js-scroll-end")}}])&&l(r.prototype,e),s&&l(r,s),t}();new(e.ArticleBar=s)},{}]},{},[1]);</script>
        
            <script>!function i(n,o,a){function s(t,e){if(!o[t]){if(!n[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(l)return l(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=o[t]={exports:{}},n[t][0].call(r.exports,function(e){return s(n[t][1][e]||e)},r,r.exports,i,n,o,a)}return o[t].exports}for(var l="function"==typeof require&&require,e=0;e<a.length;e++)s(a[e]);return s}({1:[function(e,t,r){"use strict";function n(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Sidebar=void 0;var i=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.pageHeader=document.querySelector(".o-header"),this.pageHomeHeader=document.querySelector(".o-home-header"),this.sidebar=document.querySelector(".o-nav-sidebar"),this.init()}var t,r,i;return t=e,(r=[{key:"init",value:function(){var e;if(this.pageHeader&&this.addListenerToggleBtn(this.pageHeader.querySelector(".js-nav-trigger")),this.pageHomeHeader&&(e=document.querySelector(".o-home-header__scroll"),this.addListenerToggleBtn(this.pageHomeHeader.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(e.querySelector(".js-nav-trigger"))),this.sidebar){this.addListenerToggleBtn(this.sidebar.querySelector(".js-nav-trigger")),this.addListenerToggleBtn(document.querySelector(".o-nav-sidebar__overlay")),this.navTriggerItems=document.querySelectorAll(".m-nav-list__item.js-nav-trigger .m-nav-list__title");for(var t=0;t<this.navTriggerItems.length;t++)this.addListenerToggleList(this.navTriggerItems[t])}}},{key:"addListenerToggleBtn",value:function(e){var t=this;e.addEventListener("click",function(){t.sidebar.classList.toggle("-is-open"),t.sidebar.classList.contains("-is-open")?document.querySelector("body").style.overflow="hidden":document.querySelector("body").style.overflow=""})}},{key:"addListenerToggleList",value:function(e){e.addEventListener("click",function(){e.classList.toggle("-is-open")})}}])&&n(t.prototype,r),i&&n(t,i),e}();new(r.Sidebar=i)},{}]},{},[1]);</script>
        
            <script>!function n(i,o,u){function c(r,e){if(!o[r]){if(!i[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(a)return a(r,!0);throw(t=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",t}t=o[r]={exports:{}},i[r][0].call(t.exports,function(e){return c(i[r][1][e]||e)},t,t.exports,n,i,o,u)}return o[r].exports}for(var a="function"==typeof require&&require,e=0;e<u.length;e++)c(u[e]);return c}({1:[function(e,r,t){"use strict";function i(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.Breadcrumbs=void 0;var n=function(){function e(){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,e),this.headerSections=document.querySelector(".o-header-social-bar .m-header-text__section"),this.headerSections&&this.setSectionLink()}var r,t,n;return r=e,(t=[{key:"setSectionLink",value:function(){var e=window.article_section_url;e&&this.headerSections.setAttribute("href",e)}}])&&i(r.prototype,t),n&&i(r,n),e}();new(t.Breadcrumbs=n)},{}]},{},[1]);</script>
        
            <script>!function i(o,n,l){function a(e,t){if(!n[e]){if(!o[e]){var r="function"==typeof require&&require;if(!t&&r)return r(e,!0);if(s)return s(e,!0);throw(r=new Error("Cannot find module '"+e+"'")).code="MODULE_NOT_FOUND",r}r=n[e]={exports:{}},o[e][0].call(r.exports,function(t){return a(o[e][1][t]||t)},r,r.exports,i,o,n,l)}return n[e].exports}for(var s="function"==typeof require&&require,t=0;t<l.length;t++)a(l[t]);return a}({1:[function(t,e,r){"use strict";function o(t,e){for(var r=0;r<e.length;r++){var i=e[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(t,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.ShareOnSocials=void 0;for(var i=function(){function e(){!function(t,e){if(!(t instanceof e))throw new TypeError("Cannot call a class as a function")}(this,e),this.title="";var t=document.querySelector('meta[property="og:url"]');this.url=null!==t?t.getAttribute("content"):window.location.href;t=document.querySelector('meta[property="og:title"]');null!==t&&(this.title=t.getAttribute("content"))}var t,r,i;return t=e,(r=[{key:"share",value:function(t){switch(t){case"facebook":var e="https://www.facebook.com/sharer/sharer.php?display=page&u="+this.url;window.open(e,"sharer");break;case"twitter":e="http://twitter.com/share?text="+this.title+"&url="+this.url;window.open(e);break;case"linkedin":var r="https://www.linkedin.com/shareArticle?mini=true&url="+this.url+"&title="+this.title;window.open(r);break;case"wykop":var i="https://www.wykop.pl/dodaj/link/?url="+this.url+"&title="+this.title;window.open(i);break;default:r=window.modalsList,i=r.list.social.modalElement.querySelector(".js-social-modal-title"),r=r.list.social.modalElement.querySelector(".js-social-modal-mailto");i.innerHTML=this.title,r.setAttribute("href","mailto:?subject="+this.title+"&body="+this.url),window.modalsList.open("social")}}}])&&o(t.prototype,r),i&&o(t,i),e}(),n=new(r.ShareOnSocials=i),l=document.querySelectorAll(".js-share-on-socials-trigger"),a=0;a<l.length;a++)!function(e){l[e].addEventListener("click",function(){var t=l[e].getAttribute("data-type");n.share(t)})}(a)},{}]},{},[1]);</script>
        
            <script>!function o(i,s,l){function r(t,e){if(!s[t]){if(!i[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(a)return a(t,!0);throw(n=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",n}n=s[t]={exports:{}},i[t][0].call(n.exports,function(e){return r(i[t][1][e]||e)},n,n.exports,o,i,s,l)}return s[t].exports}for(var a="function"==typeof require&&require,e=0;e<l.length;e++)r(l[e]);return r}({1:[function(e,t,n){"use strict";function o(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}function i(e,t){for(var n=0;n<t.length;n++){var o=t[n];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}function s(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}Object.defineProperty(n,"__esModule",{value:!0}),n.Modal=n.ModalsList=void 0;var l=function(){function e(){o(this,e),this.list={}}return s(e,[{key:"add",value:function(e){this.list[e.name]=e}},{key:"get",value:function(e){return this.list[e]}},{key:"open",value:function(e){this.list[e].open()}},{key:"close",value:function(e){this.list[e].close()}}]),e}();n.ModalsList=l;var r=function(){function t(e){o(this,t),this.isOpen=!1,this.modalElement=e,this.addListeners(),this.name=this.modalElement.getAttribute("data-name"),window.modalsList.add(this)}return s(t,[{key:"addListeners",value:function(){var t=this;this.modalElement.querySelector(".o-modal__header-close").addEventListener("click",function(){return t.close()}),this.modalElement.addEventListener("click",function(e){e.target==t.modalElement&&t.close()})}},{key:"close",value:function(){var e=this;this.isOpen=!1,this.modalElement.classList.remove("-is-open"),this.modalElement.classList.add("-is-closed"),document.querySelector("body").style.overflow="visible";var t=setTimeout(function(){e.modalElement.classList.remove("-is-closed"),clearTimeout(t)},350)}},{key:"open",value:function(){this.isOpen=!0,this.modalElement.classList.remove("-is-closed"),this.modalElement.classList.add("-is-open"),document.querySelector("body").style.overflow="hidden"}}]),t}();n.Modal=r,window.modalsList=new l;for(var a=document.querySelectorAll(".o-modal"),u=0;u<a.length;u++)new r(a[u])},{}]},{},[1]);</script>
        
            <script>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</script>
        
            <script>!function i(c,a,s){function u(n,e){if(!a[n]){if(!c[n]){var r="function"==typeof require&&require;if(!e&&r)return r(n,!0);if(d)return d(n,!0);var o=new Error("Cannot find module '"+n+"'");throw o.code="MODULE_NOT_FOUND",o}var t=a[n]={exports:{}};c[n][0].call(t.exports,function(e){return u(c[n][1][e]||e)},t,t.exports,i,c,a,s)}return a[n].exports}for(var d="function"==typeof require&&require,e=0;e<s.length;e++)u(s[e]);return u}({1:[function(e,n,r){"use strict";function t(e,n){for(var r=0;r<n.length;r++){var o=n[r];o.enumerable=o.enumerable||!1,o.configurable=!0,"value"in o&&(o.writable=!0),Object.defineProperty(e,o.key,o)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Accordion=void 0;var o=function(){function n(e){!function(e,n){if(!(e instanceof n))throw new TypeError("Cannot call a class as a function")}(this,n),this.accordionContainer=e,this.accordionTriggers=this.accordionContainer.querySelectorAll(".js-accordion-trigger"),this.accordionOpenItemIndex=0,null!==this.accordionTriggers&&this.addListeners()}var e,r,o;return e=n,(r=[{key:"addListeners",value:function(){for(var t=this,i=this,e=function(n){var e=t.accordionTriggers[n],r=e.parentElement,o=r.querySelector(".m-quote-list__anchor");o&&o.addEventListener("click",function(e){e.stopPropagation()}),e.addEventListener("click",function(){if(r.classList.contains("-is-open"))o&&(window.location.href=o.getAttribute("href"));else{var e="-transform-origin-bottom";t.accordionContainer.querySelector(".js-accordion-item.-is-open").classList.remove("-is-open"),i.accordionOpenItemIndex<n?r.classList.add("-is-open",e):r.classList.add("-is-open"),r.querySelector(".js-accordion-target").addEventListener("transitionend",function(){r.classList.remove(e)}),i.accordionOpenItemIndex=n}})},n=0;n<this.accordionTriggers.length;n++)e(n)}}])&&t(e.prototype,r),o&&t(e,o),n}();r.Accordion=o;for(var i=document.querySelectorAll(".js-accordion-container"),c=0;c<i.length;c++)new o(i[c])},{}]},{},[1]);</script>
        
            <script>!function n(o,i,u){function f(r,e){if(!i[r]){if(!o[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(a)return a(r,!0);throw(t=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",t}t=i[r]={exports:{}},o[r][0].call(t.exports,function(e){return f(o[r][1][e]||e)},t,t.exports,n,o,i,u)}return i[r].exports}for(var a="function"==typeof require&&require,e=0;e<u.length;e++)f(u[e]);return f}({1:[function(e,r,t){"use strict";function o(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.FindProfileBox=void 0;var n=function(){function r(e){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,r),this.form=e.querySelector(".m-search"),this.addListeners()}var e,t,n;return e=r,(t=[{key:"addListeners",value:function(){var r=this;this.form.addEventListener("submit",function(e){e.preventDefault(),e.stopPropagation(),r.submit()})}},{key:"submit",value:function(){""===this.form.querySelector(".a-input").value?location.href="https://www.bankier.pl/fundusze/notowania/wszystkie":this.form.submit()}}])&&o(e.prototype,t),n&&o(e,n),r}();t.FindProfileBox=n;for(var i=document.querySelectorAll(".o-find-profile-box"),u=0;u<i.length;u++)new n(i[u])},{}]},{},[1]);</script>
        
            <script>!function i(g,n,o){function l(t,e){if(!n[t]){if(!g[t]){var r="function"==typeof require&&require;if(!e&&r)return r(t,!0);if(s)return s(t,!0);throw(r=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",r}r=n[t]={exports:{}},g[t][0].call(r.exports,function(e){return l(g[t][1][e]||e)},r,r.exports,i,g,n,o)}return n[t].exports}for(var s="function"==typeof require&&require,e=0;e<o.length;e++)l(o[e]);return l}({1:[function(e,t,r){"use strict";function g(e,t){for(var r=0;r<t.length;r++){var i=t[r];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}Object.defineProperty(r,"__esModule",{value:!0}),r.Toggle=void 0;var i=function(){function t(e){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,t),this.open=!1,this.toggleContainer=e,this.toggleTrigger=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger"),this.toggleTriggerIcon=this.toggleContainer.parentElement.querySelector(".js-toggle-trigger-icon"),this.toggleTriggerTitle=this.toggleTrigger.querySelector(".js-toggle-trigger-icon-title"),this.toggleContainer.classList.contains("-is-open")?(this.open=!0,this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="zwiń")):this.toggleTriggerTitle&&(this.toggleTriggerTitle.innerHTML="rozwiń"),null!==this.toggleTrigger&&this.addListeners()}var e,r,i;return e=t,(r=[{key:"addListeners",value:function(){var e=this;e.toggleTrigger.addEventListener("click",function(){e.open?(e.toggleContainer.classList.remove("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.remove("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="rozwiń")):(e.toggleTrigger.classList.contains("-hide-trigger-after-click")&&(e.toggleTrigger.style.display="none"),e.toggleContainer.classList.add("-is-open"),e.toggleTriggerIcon&&e.toggleTriggerIcon.classList.add("-is-open"),e.toggleTriggerTitle&&(e.toggleTriggerTitle.innerHTML="zwiń")),e.open=!e.open})}}])&&g(e.prototype,r),i&&g(e,i),t}();r.Toggle=i;for(var n=document.querySelectorAll(".js-toggle-container"),o=0;o<n.length;o++)new i(n[o])},{}]},{},[1]);</script>
        
            <script>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</script>
        
            <script>!function n(o,i,a){function s(r,e){if(!i[r]){if(!o[r]){var t="function"==typeof require&&require;if(!e&&t)return t(r,!0);if(u)return u(r,!0);throw(t=new Error("Cannot find module '"+r+"'")).code="MODULE_NOT_FOUND",t}t=i[r]={exports:{}},o[r][0].call(t.exports,function(e){return s(o[r][1][e]||e)},t,t.exports,n,o,i,a)}return i[r].exports}for(var u="function"==typeof require&&require,e=0;e<a.length;e++)s(a[e]);return s}({1:[function(e,r,t){"use strict";function o(e,r){for(var t=0;t<r.length;t++){var n=r[t];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}Object.defineProperty(t,"__esModule",{value:!0}),t.SearchForm=void 0;for(var n=document.querySelectorAll(".js-search-modal-trigger"),i=0;i<n.length;i++)n[i].addEventListener("click",function(e){e.preventDefault(),window.modalsList.list.search?window.modalsList.open("search"):console.error("No search-modal on modals list")});var a=function(){function r(e){!function(e,r){if(!(e instanceof r))throw new TypeError("Cannot call a class as a function")}(this,r),this.searchTrigger=document.querySelector(".js-search-modal-trigger"),this.form=e.querySelector(".m-search"),this.input=document.querySelector(".m-search .a-input"),this.addListeners()}var e,t,n;return e=r,(t=[{key:"addListeners",value:function(){var r=this;this.form.addEventListener("submit",function(e){e.preventDefault(),e.stopPropagation(),r.submit()}),this.searchTrigger.addEventListener("click",function(){r.input.focus()})}},{key:"submit",value:function(){""===this.form.querySelector(".a-input").value?location.href="https://www.systempartnerski.pl/?kampania=wyszukiwarka":this.form.submit()}}])&&o(e.prototype,t),n&&o(e,n),r}();t.SearchForm=a;for(var s=document.querySelectorAll(".o-modal.-search"),u=0;u<s.length;u++)new a(s[u])},{}]},{},[1]);</script>
        
            <script>!function r(o,i,c){function u(t,e){if(!i[t]){if(!o[t]){var n="function"==typeof require&&require;if(!e&&n)return n(t,!0);if(a)return a(t,!0);throw(n=new Error("Cannot find module '"+t+"'")).code="MODULE_NOT_FOUND",n}n=i[t]={exports:{}},o[t][0].call(n.exports,function(e){return u(o[t][1][e]||e)},n,n.exports,r,o,i,c)}return i[t].exports}for(var a="function"==typeof require&&require,e=0;e<c.length;e++)u(c[e]);return u}({1:[function(e,t,n){"undefined"!=typeof Element&&(Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;do{if(t.matches(e))return t}while(null!==(t=t.parentElement||t.parentNode)&&1===t.nodeType);return null}))},{}],2:[function(e,t,n){"use strict";function o(e){return(o="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e})(e)}function i(e,t){for(var n=0;n<t.length;n++){var r=t[n];r.enumerable=r.enumerable||!1,r.configurable=!0,"value"in r&&(r.writable=!0),Object.defineProperty(e,r.key,r)}}Object.defineProperty(n,"__esModule",{value:!0}),n.UTMLinks=void 0,e("element-closest-polyfill");e=function(){function e(){!function(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}(this,e),this.init()}var t,n,r;return t=e,(n=[{key:"init",value:function(){var t=this;this.domain=this.getDomain(),this.url_regexp=/(^(?:(?:https?:\/\/)(?:www\.)?(?!www3\.)([^\/]+))?(\/smart|\/e\/lead(?:\/|$))?(?:[^#]*))(#[\w\/]+)?/;for(var e=document.querySelectorAll('section[id$="-box"], header[id$="-header"], footer[id$="-footer"], article[id="article"]>.o-article-content:not([data-utm-source-disable="true"]), article[id="article"]>.o-article-header, article[id="article"]>.o-article-footer'),n=e.length,r=0;r<n;r++)e[r].addEventListener("click",function(e){return t.utmEventHandler(e)}),e[r].addEventListener("contextmenu",function(e){return t.utmEventHandler(e)}),e[r].addEventListener("mouseup",function(e){"object"===o(e)&&1===e.button&&t.utmEventHandler(e)})}},{key:"checkUrl",value:function(e){var t=e[2],n=e[3];if(e){if(n&&t&&-1!==t.indexOf("bankier.pl"))return!0;if(t&&-1===t.indexOf("bankier.pl"))return!0;if(!t&&n)return!0}return!1}},{key:"getDomain",value:function(){return document.domain.replace(/www\./,"")}},{key:"getLink",value:function(e,t){var n=[],t={utm_source:this.domain,utm_medium:"content",utm_campaign:t},n=e[2]&&-1!==e[2].indexOf("bankier.pl")||!e[2]&&e[3]?["cs","cm","cn"]:["utm_source","utm_medium","utm_campaign"],r=e[1];return r+=e[1].split("?")[1]?"&":"?",r+="".concat(n[0],"=").concat(t.utm_source,"&").concat(n[1],"=").concat(t.utm_medium,"&").concat(n[2],"=").concat(t.utm_campaign),r+=e[4]||""}},{key:"utmEventHandler",value:function(e){var t,n,r=e.target.closest("a");r&&(t=(n=r.getAttribute("href")).match(this.url_regexp),e=e.currentTarget,this.checkUrl(t)&&-1===n.indexOf("utm_source")&&-1===n.indexOf("cs")&&(null===(n=e.getAttribute("id"))&&(e.classList.contains("o-article-header")||e.classList.contains("o-article-footer")||e.classList.contains("o-article-content"))&&(n="article"),r.setAttribute("href",this.getLink(t,n))))}}])&&i(t.prototype,n),r&&i(t,r),e}(),new(n.UTMLinks=e)},{"element-closest-polyfill":1}]},{},[2]);</script>
        
    

    
        
            <script async src=https://video.onnetwork.tv/embed.php?cId&#61;onNetworkContainer&amp;sid&#61;MW5zLDAsWGc&#61;></script>
        
    
</body>
</html>
