
<!DOCTYPE html>
<html lang="pl">
<head>
<meta charset="utf-8">
<meta name="msvalidate.01" content="50CE2B91F88176A2DB1774154021AA49">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
<title>Afery w Ministerstwie Zdrowia ciąg dalszy - Bankier.pl</title>
<meta name="news_keywords" content="Kłopoty ministra zdrowia Łukasza Szumowskiego, Ministerstwo Zdrowia, Koronawirus w Polsce, maseczki ochronne">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html">
<meta name="description" content="Instruktor narciarstwa ministra zdrowia i jego wspólnicy to nie jedyni prywatni przedsiębiorcy, od których resort kupił maseczki ochronne FFP2. W konsorcjum był też handlarz oscypkami - pisze we wtorek Gazeta Wyborcza.">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="og:title" content="Afery w Ministerstwie Zdrowia ciąg dalszy">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html">
<meta property="og:image" content="https://galeria.bankier.pl/p/f/5/524faae48e428c-645-387-7-67-1492-895.jpg?fbrefresh=1591078837">
<meta property="og:description" content="Instruktor narciarstwa ministra zdrowia i jego wspólnicy to nie jedyni prywatni przedsiębiorcy, od których resort kupił maseczki ochronne FFP2. W konsorcjum był też handlarz oscypkami - pisze we wtorek Gazeta Wyborcza.">
<meta property="og:site_name" content="Bankier.pl">
<meta property="fb:pages" content="330644215221" />
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
<link rel="canonical" href="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html">
<link rel="amphtml" href="https://www.bankier.pl/amp/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637">
<!--[if lt IE 9]>
<script src="/static/js/html5shiv.js"></script>
<![endif]-->
<!--<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7">-->
<link type="text/css" rel="stylesheet" href="/static/css/ui-theme/jquery-ui-1.10.0.custom.css">
<link type="text/css" rel="stylesheet" href="/static/css/style.css">
<link type="text/css" rel="stylesheet" href="/static/css/autocomplete.css">
<link rel="manifest" href="/manifest.json">
<script src="/static/js/jquery-1.7.2.min.js"></script>
<script src="/static/js/jquery-ui-1.10.0.custom.min.js"></script>
<!--<script src="/static/js/jquery.animate-enhanced.min.js"></script>-->
<script src="/static/js/jquery.autocomplete.js"></script>
<script src="/static/js/search.js"></script>
<script src="/static/js/cf.js?20170921"></script>
<script src="/static/js/art-font.js?v=0112171709"></script>
<script src="/static/js/jquery.uniform.min.js"></script>
<script src="/static/js/jquery.validate.js"></script>
<script src="/static/js/playerapi.js"></script>
<link type="text/css" rel="stylesheet" href="/static/css/uniform.default.css">
<link type="text/css" rel="stylesheet" href="/static/css/article-print.css">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css" media="all" /><![endif]-->
<script src="/static/js/nb2.js?2018041301"></script>

<script charset="utf-8">
var AdblockPlus=new function(){this.detect=function(px,callback){var detected=!1;var checksRemain=2;var error1=!1;var error2=!1;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0||timeout>1E3)
callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}
function checkImages(){if(--checksRemain)
return;detected=!error1&&error2}
var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=!0;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=!0;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)}}
</script>

<script>var BankierAds={deferredAdScripts:[],adblockIsDetected:void 0,adblockPlacements:{81980:!0,81981:!0},defer:function(e){void 0!==this.adblockIsDetected?this.call(e):this.deferredAdScripts.push(e)},callAll:function(){for(var e=0;e<this.deferredAdScripts.length;e++)this.call(this.deferredAdScripts[e])},call:function(e){var t=this.isAdblockPlacement(e);this.adblockIsDetected&&!t||!this.adblockIsDetected&&t||e()},isAdblockPlacement:function(e){var t=String(e).match(/sas.render\("(\d+)"\)/);return!!t&&t[1]in this.adblockPlacements}};AdblockPlus.detect("/static/px.gif",function(e){var t;(t=document.createElement("script")).setAttribute("src","//ced.sascdn.com/tag/1947/smart.js"),t.setAttribute("async",!0),document.head.appendChild(t),(t=document.createElement("script")).setAttribute("src","//tagmanager.smartadserver.com/1947/105101/smart.prebid.js"),t.setAttribute("async",!0),document.head.appendChild(t),BankierAds.adblockIsDetected=e,BankierAds.callAll()});</script>


<script type="application/javascript">
var sas=sas||{};sas.cmd=sas.cmd||[];sas.cmd.push(function(){sas.setup({networkid:1947,domain:"//www3.smartadserver.com",async:true,renderMode:2})}),sas.cmd.push(function(){sas.call("onecall",{siteId:105101,pageId:666066,formats:[{id:81980},{id:81981},{id:62031},{id:42663},{id:42538},{id:42702},{id:42700},{id:42550},{id:42536},{id:42541},{id:42546},{id:42544},{id:42547},{id:42713},{id:42714},{id:42537},{id:42555},{id:42808},{id:42664},{id:42666},{id:42712},{id:42539},{id:42540},{id:42542},{id:42548},{id:56922},{id:42797},{id:42796},{id:42551}],target:'Ministerstwo_Zdrowia;maseczki_ochronne;article_id=7896637;article_section=Gospodarka;page_category=article;article_tags=Kłopoty_ministra_zdrowia_Łukasza_Szumowskiego|Ministerstwo_Zdrowia|Koronawirus_w_Polsce|maseczki_ochronne;' +   ''

})});
</script>

<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / rynki_gospodarka_wiadomosci --> 
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var gemius_identifier = new String('ogKbGv9UAI4DgbVLefPXApaEj7zFDo98GBShCUB9lVn.Q7');
//--><!]]>
</script>
<script type="text/javascript" src="https://gapl.hit.gemius.pl/gemius.js"></script> 

<!-- (C)2000-2014 Gemius SA - gemiusAudience / bankier / rynki_gospodarka_wiadomosci -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0iflpGtRkVYSzE2UzuYh15ZD.K4dv3BUoTvveChNdmf.97';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- FACEBOOK -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '743763269044006']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=743763269044006&amp;ev=PixelInitialized" /></noscript>

<!-- END FACEBOOK -->



<script>
  dataLayer = [{'article_id': 7896637,
'article_word_count': '440',
'article_section': 'Gospodarka',
'article_pub_date': '2020-06-02',
'page_category': 'article',
'article_char_count': 2906,
'article_types': 'Wiadomość',
'article_tags': 'Kłopoty ministra zdrowia Łukasza Szumowskiego|Ministerstwo Zdrowia|Koronawirus w Polsce|maseczki ochronne',
'article_source': 'PAP',
'article_pub_datetime': 'Tue Jun  2 06:37:00 2020 +0200'
  }];
</script>





<script async src="https://cdn.onthe.io/io.js/lLOxgHvbXK6E"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({'page_title': document.title,'page_url': 'https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html',
'article_publication_date': 'Tue Jun  2 06:37:00 2020 +0200',
'page_url_canonical': 'https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html',
'article_authors': ['PAP'],
'page_type': 'article',
'article_word_count': '440',
'article_categories': ['GOSPODARKA'],
'page_language': 'pl',
'article_type': 'Wiadomość'
});
</script>

    <script type="application/ld+json">
    {"@context":"http://schema.org","itemListElement":[{"item":{"name":"Bankier","@id":"https://www.bankier.pl"},"position":"1","@type":"ListItem"},{"item":{"name":"Rynki","@id":"https://www.bankier.pl/rynki"},"position":"2","@type":"ListItem"},{"item":{"name":"Gospodarka","@id":"https://www.bankier.pl/gospodarka"},"position":"3","@type":"ListItem"},{"item":{"name":"Wiadomości","@id":"https://www.bankier.pl/gospodarka/wiadomosci"},"position":"4","@type":"ListItem"}],"@type":"BreadcrumbList"}
    </script>
    <script type="application/ld+json">
    {"dateModified":"2020-06-02T06:37:00+0200","author":{"name":"Redaktor Bankier.pl","@type":"Person"},"description":"Instruktor narciarstwa ministra zdrowia i jego wspólnicy to nie jedyni prywatni przedsiębiorcy, od których resort kupił maseczki ochronne FFP2. W konsorcjum był też handlarz oscypkami - pisze we wtorek Gazeta Wyborcza.","image":{"width":"480","url":"http://galeria.bankier.pl/p/f/5/524faae48e428c-480-287-7-67-1492-895.jpg","height":"287","@type":"ImageObject"},"mainEntityOfPage":{"@id":"https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html","@type":"WebPage"},"datePublished":"2020-06-02T06:37:00+0200","articleBody":"Instruktor narciarstwa ministra zdrowia i jego wspólnicy to nie jedyni prywatni przedsiębiorcy, od których resort kupił maseczki ochronne FFP2. W \"konsorcjum\" był też handlarz oscypkami - pisze we wtorek \"Gazeta Wyborcza\". (fot. Andrzej Bogacz / FORUM)Gazeta informuje, że ma pełny rejestr zakupu sprzętu kupowanego przez rząd w ramach walki z pandemią. Liczy on 167 pozycji i obejmuje zakupy sprzętu ochronnego, respiratorów, lekarstw itp. Według \"GW\", Ministerstwo Zdrowia i Centralna Baza Rezerw (CBR) wydały na to 851 mln 412 tys. zł. Najwięcej w wykazie ma być maseczek ochronnych (jednorazowych, chirurgicznych oraz FFP2 i FFP3). \"Z rejestru wynika, że w dostawie większości maseczek – 20 mln sztuk – pośredniczyła Agencja Rozwoju Przemysłu. Prywatnych dostawców było zaledwie sześciu, maseczki FFP2 sprzedało tylko trzech z nich. Wszyscy należą do +konsorcjum+ utworzonego przez Łukasza G. To instruktor narciarstwa z Zakopanego i bliski znajomy ministra zdrowia Łukasza Szumowskiego oraz jego brata Marcina+\" - czytamy w \"Gazecie Wyborczej\". Według gazety bezpośredni kontakt z rodziną ministra zapewnił Łukaszowi G. „szybką ścieżkę”, by sprzedać resortowi 110 tys. maseczek FFP2 i 20 tys. maseczek chirurgicznych. On i jego znajomi zrobili na tym interes życia. \"W Chinach zapłacili za maseczki niecałe 900 tys. zł. W Polsce sprzedali za prawie 5 mln. Za jedną maseczkę FFP2 dostali 41 zł, za maseczkę chirurgiczną 8 zł\" - napisano. Poza tym „konsorcjum” Łukasza G. dostarczyło też resortowi 10 tys. maseczek z Ukrainy. Te kosztowały już po 51 zł.Zdaniem gazety towar miał \"lipne certyfikaty\", choć to nie budziło zastrzeżenia. Pod koniec kwietnia CBA zwróciło się do Ministerstwa Zdrowia z pytaniem, na jakiej podstawie tak bardzo przepłacono za ten towar. W resorcie wybuchła panika. Łukasza G. wezwano, by dostarczył cenniki z przełomu marca i kwietnia. \"Nawet z cytowanego rejestru zakupów MZ wynika, że inne prywatne firmy miały znacznie niższe ceny. Np. dostawca 400 tys. maseczek chirurgicznych dostał od rządu 3 zł za sztukę\" - czytamy. Gazeta podaje, że przepłacone były nie tylko maseczki. \"Założona przez żonę Łukasza G. spółka Kaja (powstała 30 marca 2020 r.) sprzedała resortowi 3,5 tys. przyłbic. Rząd zapłacił za nie 170 tys. zł. Kilka dni przed transakcją Kaja kupiła przyłbice od zakopiańskiej firmy Haber za 120 tys.\" - napisała \"GW\". Zdaniem dziennika Haber (na co dzień handlujący oscypkami pod Gubałówką) też zarobił na przyłbicach. 3 tys. 500 szt. sprzedał rządowi w osobnej transzy. Też za 170 tys. zł. \"Skąd sprzęt jest u dostawcy, tego ministerstwo nie docieka. My wówczas kupowaliśmy od każdego, odpowiadaliśmy na każdą ofertę. Ważne, że dostawca miał sprzęt\" – komentował cytowany w artykule rzecznik resortu zdrowia Wojciech Andrusiewicz. Autor: Marcin Musiał","@context":"https://schema.org","publisher":{"logo":{"width":"1350","url":"https://www.bankier.pl/static/images2/structured_data_bankier_logo.png","height":"1150","@type":"ImageObject"},"url":"https://www.bankier.pl","name":"Bankier.pl","sameAs":["https://www.facebook.com/Bankierpl/","https://twitter.com/bankier_pl","https://www.instagram.com/bankier.pl/","https://www.linkedin.com/company/bankier.pl/","https://www.youtube.com/user/BankierTV"],"@type":"Organization"},"@type":"NewsArticle","headline":"Afery w Ministerstwie Zdrowia ciąg dalszy"}
    </script>

</head>
<body id="bankier">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WF3TSG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WF3TSG');</script>
<!-- End Google Tag Manager -->



<div id="sas_42537"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42537");});});</script>


<script>BankierAds.defer(function(){var s = document.createElement("script");s.async = true;s.src = "//get.optad360.io/sf/e490bd92-6cf2-11e8-88d7-06048607e8f8/plugin.min.js";document.head.appendChild(s)});</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="pCW2Rynki">
<header id="pageHeader2">
    
<div id="pageHeaderTop">

<div class="pageHeaderContent ">
<nav id="topNav">
    <ul class="menu">
        <li class="menuItem item-1"><a class="menuLink" href="/moto/">Moto</a></li>
        <li class="menuItem item-2"><a class="menuLink" href="/alert">Alert</a></li>
        <li class="menuItem item-3"><a class="menuLink" href="/gielda/notowania/akcje">Notowania</a></li>
        <li class="menuItem item-4"><a class="menuLink" href="/waluty/kursy-walut/nbp">Kursy walut</a></li>
        <li class="menuItem item-5"><a class="menuLink" href="/cf/">Centrum Finansowe</a></li>
        <li class="menuItem item-6"><a class="menuLink" href="https://bankier.tv">Bankier.TV</a></li>
  <li class="menuItem item-7 item-smart">
    <a href="http://www.bankier.pl/smart">
      <img src="/static/images/logo-smart.svg">
    </a>
  </li>

  <!-- logowanie -->
          <li class="account login"><a class="menuLink btn replReturnUrl" href="https://www.bankier.pl/konto/logowanie?url=/">Zaloguj się</a></li>



  <!-- /logowanie -->
    </ul>
</nav>
<div itemscope itemtype="http://schema.org/Organization">
<a id="home" itemprop="url" href="/" title="Bankier.pl - Strona główna"><img itemprop="logo" src="/static/images2/bankier-logo.png" alt="Bankier.pl - Polski Portal Finansowy"></a>
</div>

<nav id="mainNav">
    <ul class="menu">
        <li class="menuItem item-1">Rynki<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/gielda">Giełda</a></li>
                <li><a href="/waluty">Waluty</a></li>
                <li><a href="/gospodarka">Gospodarka</a></li>
                <li><a href="/surowce">Surowce</a></li>
                <li><a href="/fundusze">Fundusze</a></li>
                <li><a href="/narzedzia/rynki">Narzędzia</a></li>
                <li><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>
                <li><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
      </li>

<li class="menuItem item-2">Twoje finanse<span class="showSubmenu"></span>
    <div class="submenuContainer">
        <div class="submenuContainer__header">
            <span>Porównaj produkty finansowe</span>
            <a href="/smart"><img src="https://www.bankier.pl/smart/public/img/logo-smart.svg" alt="Logotyp Smart.Bankier.pl"></a>
        </div>
        <ul class="submenu">
            <li><a href="/smart/chwilowki">Chwilówki</a></li>
            <li><a href="/smart/pozyczki-na-raty">Pożyczki na raty</a></li>
            <li><a href="/smart/kredyty-gotowkowe">Kredyty gotówkowe</a></li>
            <li><a href="/smart/kredyty-hipoteczne">Kredyty hipoteczne</a></li>
            <li><a href="/smart/konta-bankowe">Konta osobiste</a></li>
            <li><a href="/smart/lokaty">Lokaty</a></li>
            <li><a href="/smart/konta-oszczednosciowe">Konta oszczędnościowe</a></li>
            <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
            <li><a href="/smart/ubezpieczenia-turystyczne">Ubezpieczenia turystyczne</a></li>
            <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
            <li><a href="https://zgarnijpremie.pl">Promocje bankowe</a></li>
            <li><a href="/smart/ubezpieczenia-komunikacyjne">Kalkulator OC i AC</a></li>
        </ul>
        <div class="submenuContainer__header">
            <span>Jak zarządzać Twoimi finansami?</span>
        </div>
        <ul class="submenu">
            <li><a href="/ror">Tanie konto</a></li>
            <li><a href="/moto/">Moto</a></li>
            <li><a href="/oszczedzanie">Oszczędzanie</a></li>
            <li><a href="/ubezpieczenia/wiadomosci">Ubezpieczenia</a></li>
            <li><a href="/gotowkowe">Jak wziąć kredyt?</a></li>
            <li><a href="/emerytury/wiadomosci">Emerytury</a></li>
            <li><a href="/mieszkaniowe">Mieszkanie na kredyt</a></li>
            <li><a href="/domowe-finanse/wiadomosci">Domowe finanse</a></li>
            <li><a href="/pozabankowe">Pożyczki pozabankowe</a></li>
            <li><a href="/narzedzia/twoje-finanse">Narzędzia i kalkulatory</a></li>
            <li><a href="/nieruchomosci/wiadomosci">Nieruchomości</a></li>
        </ul>
    </div>
</li>

        <li class="menuItem item-3">Biznes<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/prowadzenie-firmy">Prowadzenie firmy</a></li>
                <li><a href="/podatki-i-zus">Podatki i ZUS</a></li>
                <li><a href="/placa-i-kariera/wiadomosci">Płaca i kariera</a></li>
                <li><a href="/finansowanie/wiadomosci">Finansowanie</a></li>
                <li><a href="/windykacja/wiadomosci">Windykacja</a></li>
                <li><a href="/technologia/wiadomosci">Technologia</a></li>
                <li><a href="/narzedzia/biznes">Narzędzia</a></li>
                <li><a href="/smart/konta-firmowe">Konta firmowe</a></li>
                <li><a href="https://mambiznes.pl">MamBiznes.pl</a></li>
          </ul>
        </div>
      </li>

        <li class="menuItem item-4">Forum<span class="showSubmenu"></span>
            <div class="submenuContainer">
            <ul class="submenu">
                <li><a href="/forum/forum_gielda,6,1.html">Giełda</a></li>
                <li><a href="/forum/forum_jak-grac-na-gieldzie,50,1.html">Jak grać na giełdzie?</a></li>
                <li><a href="/forum/forum_dzienniki-gieldowe,51,1.html">Dzienniki giełdowe</a></li>
                <li><a href="/forum/forum_forex,7,1.html">Forex</a></li>
                <li><a href="/forum/forum_zloto,52,1.html">Złoto</a></li>
                <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Gospodarka i polityka</a></li>
                <li><a href="/forum/forum_jak-ulokowac-pieniadze,8,1.html">Jak ulokować pieniądze?</a></li>
                <li><a href="/forum/forum_banki,9,1.html">Banki</a></li>
                <li><a href="/forum/forum_chwilowki,54,1.html">Chwilówki</a></li>
                <li><a href="/forum/forum_kryptowaluty,55,1.html">Kryptowaluty</a></li>
          </ul>
        </div>
      </li>

    </ul>
  </nav>

  <form action="https://www.bankier.pl/wyszukiwarka" method="get" id="searchForm">
    <fieldset>
		<input type="submit" id="searchSubmit" value="">
		<input type="text" name="qt" id="searchInput" autocomplete="off">
    </fieldset>
  </form>
  <div id="searchFormSuggestionsContainer"></div>
</div>
</div>

<div id="pageHeaderBottom">
<div class="pageHeaderContent">  
  <nav id="breadcrumbsNav">  
	<ul class="menu">
    
      <li class="menuItem item-1 ">


         <span>Rynki</span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gielda">Giełda</a></li>


            <li class=""><a href="/waluty">Waluty</a></li>


            <li class="active"><a href="/gospodarka">Gospodarka</a></li>


            <li class=""><a href="/surowce">Surowce</a></li>


            <li class=""><a href="/fundusze">Fundusze</a></li>


            <li class=""><a href="/narzedzia/rynki">Narzędzia</a></li>


            <li class=""><a href="/rynki/wiadomosci">Wiadomości z rynków</a></li>


            <li class=""><a href="/gielda/wiadomosci/wywiady-ze-spolek">Wywiady ze spółek</a></li>
          </ul>
        </div>
	  </li>
      <li class="menuItem item-2 active">


         <span><a style="color: #FFFFFF" href="/gospodarka">Gospodarka</a></span>
        <div class="submenuContainer">
          <ul class="submenu">


            <li class=""><a href="/gospodarka/wskazniki-makroekonomiczne/polska">Wskaźniki makroekonomiczne</a></li>


            <li class="active"><a href="/gospodarka/wiadomosci">Wiadomości</a></li>


            <li class=""><a href="/gospodarka/analizy">Analizy</a></li>

            <li><a href="/forum/forum_gospodarka-i-polityka,5,1.html">Forum</a></li>
          </ul>
        </div>
	  </li>
    </ul>
  </nav>
  <a id="goToTop" title="powrót na górę strony" href="#pageHeader2"></a>
</div>
</div>


<div id="e404"></div>

    

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBill">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42536"></div><div id="sas_81980"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81980");})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42536")})});</script>

		</div>
	</div>
</div>
	</div>
 </div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBelka770x30">
<div id="sas_42541"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42541");});});</script>

	</div>
	</div>
 </div>

</header>

<div id="pageMainContainerSky">

    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advSky">
    <div id="sas_42555"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42555");});});</script>

</div>
	</div>
 </div>


<div id="pageMainContainer">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1&appId=212379965454760";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

 
<div id="articleBankierPick" class="box975">
        <!--div class="boxHeader">
            Grupa Bankier.pl <span>poleca:</span>
        </div-->
        <div class="boxContent">
		<a href="#" id="aBPPrev" class="prev"></a>
        <ul>

        <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Dochod-rozporzadzalny-w-2019-r-dane-GUS-7896154.html">
            <img src="https://galeria.bankier.pl/p/4/8/3157c8ade22476-150-89-0-358-3500-2099.jpg" alt="1819 zł miesięcznie. Za tyle żyli Polacy w 2019 r." width="143" height="86">
            1819 zł miesięcznie. Za tyle żyli Polacy...
        </a>
        </li>

        <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/To-byl-dzien-Najwazniejsze-wiadomosc-z-1-czerwca-2020-7896336.html">
            <img src="https://galeria.bankier.pl/p/0/8/e506eb59cd5058-150-89-2-17-997-598.jpg" alt="To był dzień. Najważniejsze wiadomość z 1 czerwca 2020 r." width="143" height="86">
            To był dzień. Najważniejsze wiadomość...
        </a>
        </li>

        <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Baltyk-gory-i-Mazury-ile-zaplacimy-za-noclegi-w-tym-roku-7893690.html">
            <img src="https://galeria.bankier.pl/p/0/8/a3ace17b02fc96-150-89-0-465-1200-719.jpg" alt="Bałtyk, góry i Mazury - ile zapłacimy za noclegi w tym roku?" width="143" height="86">
            Bałtyk, góry i Mazury - ile zapłacimy za...
        </a>
        </li>

        <li class="item-4 photo">
        <a class="photo" href="https://www.bankier.pl/moto/tesla-obniza-ceny-aut-aby-zwiekszyc-popyt-7445/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2020/06/shutterstock_489388897-200x113.jpg" alt="Tesla obniża ceny aut, aby zwiększyć popyt" width="143" height="86">
            Tesla obniża ceny aut, aby zwiększyć popyt...
        </a>
        </li>

        <li class="item-5 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/dluzszy-termin-na-zlozenie-wniosku-w-sprawie-emerytury-renty-lub-innych-swiadczen-z-zus-985065"><img src="https://galeria.bankier.pl/p/c/7/29994c032583b5-150-89-0-27-2189-1313.jpg" alt="Dłuższy termin na złożenie wniosku w sprawie emerytury, renty lub innych świadczeń z ZUS" width="143" height="86">
            Dłuższy termin na złożenie wniosku w sprawie...
        </a>
        </li>

        <li class="item-6 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/wniosek-o-wykreslenie-z-bdo-jest-instruktaz-ministerstwa-klimatu-984935"><img src="https://galeria.bankier.pl/p/b/7/ecb332745247e6-150-89-84-2-852-511.png" alt="Wniosek o wykreślenie z BDO. Jest instruktaż Ministerstwa Klimatu" width="143" height="86">
            Wniosek o wykreślenie z BDO. Jest instruktaż...
        </a>
        </li>
    </ul>
    <ul>

        <li class="item-7 photo">
        <a class="photo" href="/wiadomosc/Koronawirus-w-Polsce-Nowe-przypadki-zakazenia-7839401.html">
            <img src="https://galeria.bankier.pl/p/0/4/a51699247b7f70-150-89-0-0-3500-2099.jpg" alt="Ponad 24 tys. zakażonych w Polsce, 1074 ofiary śmiertelne + MAPA" width="143" height="86">
            Ponad 24 tys. zakażonych w Polsce, 1074 ofiary...
        </a>
        </li>

        <li class="item-8 photo">
        <a class="photo" href="/wiadomosc/Zielen-na-GPW-W-gore-PGE-i-JSW-7896366.html">
            <img src="https://galeria.bankier.pl/p/c/7/21962a2a835f62-150-90-30-21-1701-1021.jpg" alt="Zieleń na GPW. W górę PGE i JSW" width="143" height="86">
            Zieleń na GPW. W górę PGE i JSW
        </a>
        </li>

        <li class="item-9 photo">
        <a class="photo" href="/wiadomosc/Microsoft-zwalnia-dziennikarzy-stawia-na-sztuczna-inteligencje-7896180.html">
            <img src="https://galeria.bankier.pl/p/d/8/0421ce5da3c32d-150-89-70-175-3427-2056.jpg" alt="Microsoft zwalnia dziennikarzy, stawia na sztuczną inteligencję " width="143" height="86">
            Microsoft zwalnia dziennikarzy, stawia na sztuczną...
        </a>
        </li>

        <li class="item-10 photo">
        <a class="photo" href="https://www.bankier.pl/moto/ile-traca-na-wartosci-auta-elektryczne-ranking-modeli-7437/"><img src="https://www.bankier.pl/moto/wp-content/uploads/2020/05/shutterstock_754400164-200x113.jpg" alt="Ile tracą na wartości auta elektryczne? Ranking modeli" width="143" height="86">
            Ile tracą na wartości auta elektryczne? Ranking...
        </a>
        </li>

        <li class="item-11 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zlozenie-deklaracji-vat-niezbedne-do-wsparcia-w-ramach-tarczy-finansowej-984338"><img src="https://galeria.bankier.pl/p/0/b/ab9dda8a07b455-150-90-10-280-3983-2390.jpg" alt="Złożenie deklaracji VAT niezbędne do wsparcia w ramach tarczy finansowej" width="143" height="86">
            Złożenie deklaracji VAT niezbędne do wsparcia...
        </a>
        </li>

        <li class="item-12 photo">
        <a class="photo" href="https://www.pit.pl/aktualnosci/zwolnienie-z-zus-rowniez-dla-mlodych-firm-z-ulga-na-start-984353"><img src="https://galeria.bankier.pl/p/2/3/a9d89e66155831-150-89-0-27-1200-719.jpg" alt="Zwolnienie z ZUS również dla młodych firm z ulgą na start" width="143" height="86">
            Zwolnienie z ZUS również dla młodych firm...
        </a>
        </li>

        </ul>
		<a href="#" id="aBPNext" class="next"></a>
        </div>
        <div class="boxFooter"></div>
</div>



<div id="pageMainContainerLeft645">
    
  
<div id="articleLeftShare">
<div class="boxHeader"></div>
<div class="boxContent">
<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>


<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html'; // Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
</div>
</div>

<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>



<div class="boxShare">
<div class="outerCenter">
<div class="innerCenter">
<div id="addCommentCount">
<i></i>
<u></u>
<a href="#boxArticleComment" class="addComment">1</a>
</div>
<a class="btn addComment" href="#boxArticleComment"><span class="icon"></span>Skomentuj</a>
</div>
</div>
</div>
</div>
<div class="boxFooter"></div>
</div>

      <article id="article" class="articleToPrint">
        <header id="articleHeader" class="entry-header">
            <h1 class="entry-title">Afery w Ministerstwie Zdrowia ciąg dalszy</h1>
            <div class="entry-meta">
                <div id="left_element_header">
                <time class="entry-date" datetime="2020-06-02 06:37:00" style="float:left;">2020-06-02 06:37</time>
                </div>
    			<a class="" href="#" id="printArticle" title="Wydrukuj artykuł"></a>
				<div class="artFontSize">
					<a class="smallArtFontSize">A</a>
					<a class="mediumArtFontSize">A<sup>+</sup></a>
					<a class="bigArtFontSize">A<sup>+</sup></a>
				</div>
				<div class="boxShare">
					<div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html" data-layout="button_count" data-action="recommend" data-show-faces="false" data-share="false"></div>
				</div>
	    </div>
	</header>

        <div id="articleContent" class="entry-content" data-io-article-url="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html">
        <div class="authorContainer left">
</div><!-- authorContainer -->

            <p><span class="lead">Instruktor narciarstwa ministra zdrowia i jego wspólnicy to nie jedyni prywatni przedsiębiorcy, od których resort kupił maseczki ochronne FFP2. W "konsorcjum" był też handlarz oscypkami - pisze we wtorek "Gazeta Wyborcza".</span></p>
<p><span class="lead">
</span></p><!--[ ads link bar ]-->
<div class="container645"><div class="box645 boxImg"><div class="boxHeader"></div><div class="boxContent"><img src="https://galeria.bankier.pl/p/f/5/524faae48e428c-645-387-7-67-1492-895.jpg" alt="" border="0"></div><div class="boxFooter"><span class="imgDescription"> <span class="imgSource">(fot. Andrzej Bogacz / FORUM)</span></span></div></div></div>
<p>
Gazeta informuje, że ma pełny rejestr zakupu sprzętu kupowanego przez rząd w ramach walki z pandemią. Liczy on 167 pozycji i obejmuje zakupy sprzętu ochronnego, respiratorów, lekarstw itp. </p>

<p>Według "GW", Ministerstwo Zdrowia i Centralna Baza Rezerw (CBR) wydały na to 851 mln 412 tys. zł. Najwięcej w wykazie ma być maseczek ochronnych (jednorazowych, chirurgicznych oraz FFP2 i FFP3). </p>
<p>
<!-- rec śródtekstowy -->

    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advRec">
<div id="sas_42713"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42713");});});</script>

	</div>
	</div>
 </div>

"Z rejestru wynika, że w dostawie większości maseczek – 20 mln sztuk – pośredniczyła Agencja Rozwoju Przemysłu. Prywatnych dostawców było zaledwie sześciu, maseczki FFP2 sprzedało tylko trzech z nich. Wszyscy należą do +konsorcjum+ utworzonego przez Łukasza G. To instruktor narciarstwa z Zakopanego i bliski znajomy ministra zdrowia Łukasza Szumowskiego oraz jego brata Marcina+" - czytamy w "Gazecie Wyborczej". </p>
<p>Według gazety bezpośredni kontakt z rodziną ministra zapewnił Łukaszowi G. „szybką ścieżkę”, by sprzedać resortowi 110 tys. maseczek FFP2 i 20 tys. maseczek chirurgicznych. On i jego znajomi zrobili na tym interes życia. </p>
<p>"W Chinach zapłacili za maseczki niecałe 900 tys. zł. W Polsce sprzedali za prawie 5 mln. Za jedną maseczkę FFP2 dostali 41 zł, za maseczkę chirurgiczną 8 zł" - napisano. Poza tym „konsorcjum” Łukasza G. dostarczyło też resortowi 10 tys. maseczek z Ukrainy. Te kosztowały już po 51 zł.</p>
<p>Zdaniem gazety towar miał "lipne certyfikaty", choć to nie budziło zastrzeżenia. Pod koniec kwietnia CBA zwróciło się do Ministerstwa Zdrowia z pytaniem, na jakiej podstawie tak bardzo przepłacono za ten towar. W resorcie wybuchła panika. Łukasza G. wezwano, by dostarczył cenniki z przełomu marca i kwietnia.</p>
<p>
<!-- bar śródtekstowy -->

    <div class="nbAdv clear"> 
		<div class="boxAdvContent">
<div class="adv advBelka645x80">
    <div id="sas_42700"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42700");});});</script>

</div>
	</div>
 </div>

"Nawet z cytowanego rejestru zakupów MZ wynika, że inne prywatne firmy miały znacznie niższe ceny. Np. dostawca 400 tys. maseczek chirurgicznych dostał od rządu 3 zł za sztukę" - czytamy. </p>
<p>Gazeta podaje, że przepłacone były nie tylko maseczki. "Założona przez żonę Łukasza G. spółka Kaja (powstała 30 marca 2020 r.) sprzedała resortowi 3,5 tys. przyłbic. Rząd zapłacił za nie 170 tys. zł. Kilka dni przed transakcją Kaja kupiła przyłbice od zakopiańskiej firmy Haber za 120 tys." - napisała "GW". </p>
<p>Zdaniem dziennika Haber (na co dzień handlujący oscypkami pod Gubałówką) też zarobił na przyłbicach. 3 tys. 500 szt. sprzedał rządowi w osobnej transzy. Też za 170 tys. zł. </p>
<p>"Skąd sprzęt jest u dostawcy, tego ministerstwo nie docieka. My wówczas kupowaliśmy od każdego, odpowiadaliśmy na każdą ofertę. Ważne, że dostawca miał sprzęt" – komentował cytowany w artykule rzecznik resortu zdrowia Wojciech Andrusiewicz. </p>
<p>Autor: Marcin Musiał</p>
        

 

	<div id="articleSource" class="left">
    <div class="boxHeader"></div>
    <div class="boxContent">
  <span class="articleSourceText">Źródło: PAP</span>
    </div>
    <div class="boxFooter"></div>
</div>

        </div>

        <footer id="articleFooter" class="entry-meta">
           <div id="articleComment" class="box315 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
        <a class="btn addComment" href="#boxArticleComment"><span class="icon"><span>1</span></span>Skomentuj</a>
    </div>
    <div class="boxFooter"></div>
</div>

           <div id="articleShare" class="box315 right">
    <div class="boxHeader"></div>
    <div class="boxContent">
<div class="outerCenter">
<div class="innerCenter">
<div class="boxShare">
    <div class="fb-like" data-href="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html" data-layout="box_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div>

<div class="boxShare">
<script language="javascript">
// wykopywarka wersja standardowa (59x60)
var wykop_url='https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html';// Link do strony
var wykop_title=encodeURIComponent(document.title); // Tytuł strony (pobierany z <title>)
var wykop_desc=encodeURIComponent('Przykładowy opis');
var widget_bg='FFFFFF';
var widget_type='normal2';
var widget_url='https://www.wykop.pl/dataprovider/diggerwidget/?url='+encodeURIComponent(wykop_url)+'&title='+(wykop_title)+'&desc='+(wykop_desc)+'&bg='+(widget_bg)+'&type='+(widget_type);
document.write('<div><iframe src="'+widget_url+'" style="border:none;width:56px;height:60px;overflow:hidden;margin:0;padding:0;" frameborder="0" border="0"></iframe></div>');</script>
</div>

<div class="boxShare">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="https://www.bankier.pl/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>

<div class="boxShare">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="pl" data-count="vertical">Tweetnij</a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>
</div>
</div>
    </div>
    <div class="boxFooter"></div>
</div>


            	<div id="articleTag" class="box315 border1 left">
    <div class="boxHeader"></div>
    <div class="boxContent">
		<div class="tagGroup">
            <span>Tematy: </span>
            <a href="/tag/ministerstwo-zdrowia" rel="tag">Ministerstwo Zdrowia</a>       
            <a href="/tag/maseczki-ochronne" rel="tag">maseczki ochronne</a>       
</div>
    </div>
    <div class="boxFooter"></div>
</div>

         
		<div id="articleNewsletter" class="box315 border1 right">
    <div class="boxHeader"><h4>Newsletter Bankier.pl</h4></div>
	<div class="boxContent">
        <!--<div class="outerCenter">
	        <div class="innerCenter">-->
				<form action="/konto/rejestracja" method="get">				
				    <input class="defaultInputTextValue" id="articleNewsletterInput" type="text" name="email" placeholder="wpisz email" value="">
                                    <input type="hidden" name="newsletter" value="1">
		                    <input id="articleNewsletterSubmit" type="submit" value="Subskrybuj">
				</form>
            <!--</div>
	    </div>-->
	</div>
    <div class="boxFooter"></div>
</div>


        </footer>
    </article>




<a href="https://plus.google.com/102680094484111817814" rel="publisher"></a>
  

<div id="boxReadMore" class="box645 boxBlue">
    <div class="boxHeader">
        <h4><span class="icon"></span>Przeczytaj więcej na temat: <a href="/tag/klopoty-ministra-zdrowia-lukasza-szumowskiego">Kłopoty ministra zdrowia Łukasza Szumowskiego</a></h4>
    </div>
    <div class="boxContent">
        <ul>



    <li class="item-1 photo">
        <a class="photo" href="/wiadomosc/Szumowski-Laczenie-mojej-pracy-ze-zdobywaniem-majatku-jest-zywym-klamstwem-7894106.html">


            <img src="https://galeria.bankier.pl/p/3/4/977a3c5b91e753-150-89-67-2-932-559.jpg" alt="Szumowski: Łączenie mojej pracy ze zdobywaniem majątku jest żywym kłamstwem" width="150" height="90">
		    Szumowski: Łączenie mojej pracy ze zdobywaniem majątku jest żywym kłamstwem
		</a>
    </li>






    <li class="item-2 photo">
        <a class="photo" href="/wiadomosc/Rzadowe-maseczki-pelne-VAT-u-7893259.html">


            <img src="https://galeria.bankier.pl/p/e/3/32cb10e5920455-150-89-0-0-1000-599.jpg" alt="Rządowe maseczki pełne VAT-u" width="150" height="90">
		    Rządowe maseczki pełne VAT-u
		</a>
    </li>






    <li class="item-3 photo">
        <a class="photo" href="/wiadomosc/Szumowscy-i-nielegalna-pozyczka-NCBR-7892310.html">


            <img src="https://galeria.bankier.pl/p/2/c/69dde873578526-150-89-0-50-1675-1004.jpg" alt="&quot;GW&quot;: Szumowscy i nielegalna pożyczka NCBR" width="150" height="90">
		    &quot;GW&quot;: Szumowscy i nielegalna pożyczka NCBR
		</a>
    </li>






    <li class="item-4 photo">
        <a class="photo" href="/wiadomosc/Murdzek-Szumowski-jako-wiceminister-nauki-nie-nadzorowal-NCBR-7891753.html">


            <img src="https://galeria.bankier.pl/p/c/b/9e241714307575-150-89-0-40-1000-599.jpg" alt="Murdzek: Szumowski jako wiceminister nauki nie nadzorował NCBR" width="150" height="90">
		    Murdzek: Szumowski jako wiceminister nauki nie nadzorował NCBR
		</a>
    </li>



        </ul>
    </div>
    <div class="boxFooter">
    <a class="more-link" href="/tag/klopoty-ministra-zdrowia-lukasza-szumowskiego">zobacz więcej wiadomości na temat Kłopoty ministra zdrowia Łukasza Szumowskiego</a>
    </div>
</div>



<!-- esi: "/_esi/underart?id=100034&parent_id=19&level=3" -->
  <div id="underArtAdv" class="box645 border2 boxAdv">
<div class="boxHeader"></div>
<div class="boxContent">
	<div class="outerCenter">
		<div class="innerCenter">	
			<div class="underArtAdv">
				<a class="underArtAdvLeft" href="https://www3.smartadserver.com/h/cc?imgid=25405994&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<img src="http://galeria.bankier.pl/p/4/7/3dff02aa80243e-200-90-3-9-196-88.jpg">
				</a>
				<a class="underArtAdvRight textAlignLeft" href="https://www3.smartadserver.com/h/cc?imgid=25405994&pgid=702137&tmstp=[timestamp]&tgt=[reference]" rel="nofollow">
					<span class="title">Załóż iKonto Biznes w Alior Banku i zyskaj nawet 1700 zł!</span>
					<br>
					<span class="description"></span>
				</a>
				<img src="https://www3.smartadserver.com/imp?imgid=25405994&pgid=702137&tmstp=[timestamp]&tgt=[targeting]" width="1" height="1" border="0"/>
			</div>
		</div>
	</div>
</div>
<div class="boxFooter"></div>
</div>



  <div id="boxArticleComment" class="box645">
    <div class="boxHeader">
        <h2><span class="icon"></span>Komentarze</h2>
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>1</span></span>Skomentuj</a>
        <a id="theNewestComment" href="/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html?sortuj=najnowsze#komentarze">Najnowsze</a>
		<a id="theOldestComment" href="/wiadomosc/Afery-w-Ministerstwie-Zdrowia-ciag-dalszy-7896637.html?sortuj=najstarsze#komentarze">Najstarsze</a>
    </div>
    <div id="boxAddCommentNotice">
        <span id="notice">Dodałeś komentarz</span>
        <span>Twój komentarz został zapisany i pojawi się na stronie za kilka minut.</span>
    </div>

    <div class="loginPrompt hidden">
        <a class="btn replReturnUrl" href="/konto/logowanie?url=/">
            Zaloguj się, by skomentować
        </a>
        
    </div>
    <div class="boxContent">
            <script type="text/javascript">
<!-- <![CDATA[
function usunPost(post_id) {
        if(post_id && confirm('Czy jesteś pewien, że ta wiadomość\npowinna zostać usunięta?')) {
                window.location.href='/forum/zgloszenie?post_id=' + post_id + '&article_id=7896637';
        }
}
//]]> -->
</script>
<form id="addCommentForm" name="wiadomosc" action="/forum/zapisz-wiadomosc" method="post">

<h3>Nowy komentarz</h3>
<fieldset>
    <label>Treść</label>
    <textarea id="body" name="body"></textarea>
</fieldset>
<fieldset>
    <label for="author">Autor</label> 
	<input id="author" type="text" name="login" size="20" maxlength="20" class="text">
</fieldset>
<fieldset>
    <input id="addCommentSubmit" class="submit" type="submit" value="Wyślij">
    <a id="addCommentCancel" class="cancel">Anuluj</a>
    <input type="hidden" name="c" id="c" value="0ce4058c56c11dbb36837f9fb5322437">
    <input type="hidden" name="subject" value="Komentarz">
    <input type="hidden" name="zapisz" value="1">
    <input type="hidden" name="forum_id" value="13">
    <input type="hidden" name="instrument_type" value="190">
    <input type="hidden" name="far_id" value="7896637">
    <input type="hidden" name="email" id="email">
    <input type="hidden" name="parent_id" value ="">
</fieldset>
</form>
<div id="boxComment-37421811" class="boxComment level-1">

<a href="#" class="btn addCommentDown down"><span class="voteValue">2</span><span class="icon"></span></a>
<a href="#" class="btn addCommentUp up"><span class="voteValue">9</span><span class="icon"></span></a>

    <span class="author name">
        tatrzanczyk
    </span>

    <time class="entry-date" datetime="2020-06-02 07:50" pubdate="pubdate">2020-06-02 07:50</time>
    <p>Prywatny folwark to jedno, ale żeby takie transakcje robić, trzeba mieć do tego odpowiednie &quot;zaplecze&quot; zapewniające bezkarność.</p>
	<!--<span class="tooltip" title="link do komentarza"></span>-->
	<a class="linkToComment" href="#boxComment-37421811" title="link do komentarza"></a>
	<span class="tooltipContent"><input type="text" value="https://www.bankier.pl/wiadomosc/-7896637.html#boxComment-37421811" autofocus></span>
	<a class="deleteComment" href="javascript:usunPost(37421811)" title="zgłoś do moderatora">!</a>
    <a class="addComment right" href="#addCommentForm" data-post-id="37421811">Odpowiedz</a>
</div>



    </div>
    <div class="boxFooter">
        <a class="btn addComment right" href="#addCommentForm"><span class="icon"><span>1</span></span>Skomentuj</a>
    </div>
</div>

<div id="news-box" class="news-box box645">
    <div class="news-box-tabs">
        <div class="news-box-tab active">Polecane</div>
        <div class="news-box-tab">Najnowsze</div>
        <div class="news-box-tab">Popularne</div>
    </div>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Dochod-rozporzadzalny-w-2019-r-dane-GUS-7896154.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/8/3157c8ade22476-100-59-0-358-3500-2099.jpg" />1819 zł miesięcznie. Za tyle żyli Polacy w 2019 r.</a></li>
        <li><a href="/wiadomosc/Microsoft-zwalnia-dziennikarzy-stawia-na-sztuczna-inteligencje-7896180.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/8/0421ce5da3c32d-100-59-70-175-3427-2056.jpg" />Microsoft zwalnia dziennikarzy, stawia na sztuczną...</a></li>
        <li><a href="https://www.bankier.pl/moto/tesla-obniza-ceny-aut-aby-zwiekszyc-popyt-7445/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/06/shutterstock_489388897-200x113.jpg" />Tesla obniża ceny aut, aby zwiększyć popyt</a></li>
        <li><a href="/wiadomosc/Pandemia-i-susza-Podcast-7894342.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/4/cdc17f7c7b590d-100-59-0-24-1240-743.jpg" />Pandemia i susza [Podcast]</a></li>
        <li><a href="/wiadomosc/Etaty-pod-noz-z-powodu-koronawirusa-Coraz-wiecej-osob-traci-prace-7893803.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/5/38e7ff0c9ee0c7-100-59-7-0-992-595.jpg" />Etaty pod nóż z powodu koronawirusa. Coraz więcej osób traci pracę</a></li>
        <li><a href="/wiadomosc/Opoznienia-w-wyplacie-odszkodowania-z-OC-Jest-pomysl-jak-to-ukrocic-7890776.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/aaff06c9e32683-100-59-0-116-1732-1039.jpg" />Opóźnienia w wypłacie odszkodowania z OC. Jest pomysł, jak to ukrócić</a></li>
        <li><a href="/wiadomosc/Sasin-i-Budka-o-spolkach-Skarbu-Panstwa-Obaj-bladza-7894381.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/a/5704f055f5cc0c-100-59-0-208-2688-1612.jpg" />Sasin i Budka o wycenach spółek Skarbu Państwa. Obaj błądzą</a></li>
        <li><a href="/wiadomosc/Tym-beda-zyly-rynki-goracy-poczatek-czerwca-7894263.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/e/34a315debaa0aa-100-60-193-306-2270-1362.jpg" />Tym będą żyły rynki: gorący początek czerwca</a></li>
        <li><a href="/wiadomosc/Recesja-w-Szwecji-Nie-tak-szybko-7894617.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/d/a9fb963cc63018-100-60-26-166-3470-2082.jpg" />Recesja w Szwecji? Nie tak szybko</a></li>
        <li><a href="https://www.bankier.pl/moto/ile-traca-na-wartosci-auta-elektryczne-ranking-modeli-7437/"><img class="news-box-thumbnail" src="https://www.bankier.pl/moto/wp-content/uploads/2020/05/shutterstock_754400164-200x113.jpg" />Ile tracą na wartości auta elektryczne? Ranking modeli</a></li>
        <li><a href="/wiadomosc/RPP-zmienia-plany-na-lato-2020-7894428.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/6/3437422090a935-100-59-456-128-616-369.png" />RPP zmienia plany na lato 2020</a></li>
        <li><a href="/wiadomosc/Kuczynski-RPP-tnie-stopy-bez-pytania-7894341.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/3/6/8e09f252efd949-100-59-173-0-3687-2212.jpg" />Kuczyński: RPP tnie stopy bez pytania</a></li>
        <li><a href="/wiadomosc/Inflacja-ponizej-3-proc-Drozeje-zywnosc-tanieja-paliwa-7894321.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/0/eb00d511a491a3-100-59-32-52-967-580-MI.jpg" />Inflacja poniżej 3 proc. Drożeje żywność, tanieją paliwa</a></li>
        <li><a href="/wiadomosc/PKB-Polski-w-gore-tylko-i-az-o-2-proc-7894347.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/8/ff7a7f33460531-100-60-381-293-1843-1106.jpg" />PKB Polski w górę tylko i aż o 2 proc.</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Miedz-na-LME-tanieje-przez-napiecia-w-handlu-USA-Chiny-i-zamieszki-7896685.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/f/9f880ccfe50cfb-100-59-0-52-1000-599.jpg" />Miedź na LME tanieje przez napięcia w handlu USA-Chiny i zamieszki</a></li>
        <li><a href="/wiadomosc/Ropa-w-USA-drozeje-w-centrum-uwagi-decyzje-OPEC-i-protesty-za-Oceanem-7896681.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/4/33904463f42101-100-59-0-29-1704-1022.jpg" />Ropa w USA drożeje - w centrum uwagi decyzje OPEC+ i protesty za Oceanem</a></li>
        <li><a href="/wiadomosc/Termin-wyborow-w-tym-tygodniu-7896677.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/f/98be80505db752-100-59-0-108-1732-1039.jpg" />Termin wyborów w tym tygodniu</a></li>
        <li><a href="/wiadomosc/Udzial-Rosji-w-imporcie-ropy-do-Polski-w-19-spadl-do-61-5-proc-calosci-importu-tego-surowca-NBP-7896674.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/a/f4c2379cde2b27-100-60-0-21-1705-1023.jpg" />Udział Rosji w imporcie ropy do Polski w 2019 roku spadł</a></li>
        <li><a href="/wiadomosc/Wychowanie-dziecka-kosztuje-w-Polsce-nawet-250-tys-zl-7896670.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/d/8c983e99d1a1d1-100-60-0-0-1730-1038.jpg" />Wychowanie dziecka w Polsce kosztuje nawet 250 tys. zł</a></li>
        <li><a href="/wiadomosc/Spadek-w-swiatowym-handlu-nieunikniony-7896667.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/8/ffca1e923bcacf-100-60-84-4-1760-1056.jpg" />Spadek w światowym handlu nieunikniony</a></li>
        <li><a href="/wiadomosc/Tarcza-antykryzysowa-4-0-Kradziez-szczegolnie-zuchwala-w-projekcie-7896666.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/0/53262ae2b90f8a-100-59-23-0-1767-1060.jpg" />Tarcza 4.0. Kradzież szczególnie zuchwała w projekcie</a></li>
        <li><a href="/wiadomosc/Transfery-do-Polski-od-emigrantow-spadly-do-3-8-mld-zl-7896658.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/b/4/c2cb2189dd4ded-100-60-4-177-1840-1104.jpg" />Transfery do Polski od emigrantów spadły do 3,8 mld zł</a></li>
        <li><a href="/wiadomosc/Lotnisko-Katowice-przygotowane-do-wznowienia-lotow-pasazerskich-7896656.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/f/1/7ce9e0917edfbd-100-59-3-0-496-297.png" />Lotnisko Katowice przygotowane do wznowienia lotów...</a></li>
        <li><a href="/wiadomosc/Portret-autorstwa-Jana-Matejki-wyceniony-na-5-mln-zl-7896649.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/4/8aaad318fdfee8-100-59-0-284-1280-767.jpg" />Portret autorstwa Jana Matejki wyceniony na 5 mln zł</a></li>
        <li><a href="/wiadomosc/Ogromny-wzrost-liczby-zwolnien-lekarskich-7896648.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/c/00cfa31cc11c6b-100-60-4-76-1915-1149.jpg" />Ogromny wzrost liczby zwolnień lekarskich</a></li>
        <li><a href="/wiadomosc/Schreiber-Z-glosowania-korespondencyjnego-skorzysta-najwyzej-5-proc-wyborcow-7896643.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/3/acb027b8244a48-100-59-0-43-1732-1039.jpg" />Schreiber: Z głosowania korespondencyjnego skorzysta najwyżej 5...</a></li>
        <li><a href="/wiadomosc/Rynek-paczek-bije-kolejne-rekordy-7896642.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/5/74e1fddf3a5ec8-100-59-0-1176-1920-1151.jpg" />Rynek paczek bije kolejne rekordy</a></li>
        <li><a href="/wiadomosc/Tarcza-finansowa-dla-duzych-przedsiebiorstw-coraz-blizej-7896639.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/4/8/f292b6438234de-100-59-42-92-957-574.jpg" />Tarcza finansowa dla dużych przedsiębiorstw coraz bliżej</a></li>
    </ul>
    <ul class="news-box-list">
        <li><a href="/wiadomosc/Oto-wojewodztwa-z-najwyzsza-inflacja-I-kwartal-2020-r-7895825.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/5/c1f244fd882025-100-60-0-406-2500-1500.jpg" />Oto województwa z najwyższą inflacją</a></li>
        <li><a href="/wiadomosc/Akcje-PGE-Tauronu-Enei-mocno-rosna-Nadzieja-na-miliardy-7896161.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/d/dfabac8a73ff9b-100-59-33-33-1886-1131.jpg" />Mocne wzrosty energetyki. Nadzieja na miliardy</a></li>
        <li><a href="/wiadomosc/USA-zalewa-fala-protestow-7895550.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/4/3f7421565ef65c-100-59-3-33-1197-718.jpg" />USA zalewa fala protestów</a></li>
        <li><a href="/wiadomosc/Slaby-start-gry-o-COVID-Akcje-Jujubee-w-dol-7895881.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/d/8/fedf741f052f9f-100-60-195-35-685-411.png" />Słaby start gry o COVID. Akcje Jujubee w dół</a></li>
        <li><a href="/wiadomosc/Jak-sie-pracuje-w-bankach-Opowiedz-o-swoich-doswiadczeniach-Ankieta-7894608.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/a/d/dcdf7f32dff61a-100-59-0-0-3441-2064.jpg" />Jak się pracuje w bankach? Opowiedz o swoich doświadczeniach [Ankieta]</a></li>
        <li><a href="/wiadomosc/Chinski-przemysl-cierpi-na-brak-popytu-7895819.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/e/5fda8b334b55f8-100-60-56-63-1443-866.jpg" />Chiński przemysł cierpi na brak popytu</a></li>
        <li><a href="/wiadomosc/Wlochy-problem-ze-splata-kredytu-hipotecznego-ma-co-trzecia-osoba-7895529.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/0/8/7f9aaa3276feb2-100-59-0-90-1732-1039.jpg" />Włosi mają coraz większy problem ze spłatą kredytu...</a></li>
        <li><a href="/wiadomosc/PMI-polski-przemysl-wciaz-w-hibernacji-7895852.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/1/9/05ae4f1ec5b9de-100-59-0-234-1436-861.jpg" />PMI: polski przemysł wciąż w hibernacji</a></li>
        <li><a href="/wiadomosc/Pendrive-za-ponad-1-7-tys-zl-7895984.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/6/7/778357badbc72a-100-60-0-279-3990-2394.jpg" />Pendrive za 1,7 tys. zł &quot;ochroni przed 5G&quot;</a></li>
        <li><a href="/wiadomosc/Dlaczego-sklepy-Reserved-House-Cropp-sa-zamkniete-7896265.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/c/5/c4a3866b8496d6-100-59-60-380-3940-2363.jpg" />Dlaczego niektóre sklepy Reserved, House i Cropp są...</a></li>
        <li><a href="/wiadomosc/Najwazniejsze-na-dzien-dobry-Wiadomosci-1-czerwca-2020-r-7895798.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/5/c/9b20ca7d7c5e51-100-60-35-0-775-465.jpg" />Najważniejsze na dzień dobry. Wiadomości 1 czerwca 2020 r.</a></li>
        <li><a href="/wiadomosc/Chinskie-wladze-nakazuja-firmom-wstrzymanie-importu-soi-i-wieprzowiny-z-USA-7896193.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/7/2/b0022513319b31-100-59-0-23-1052-631.jpg" />Chińskie władze nakazują firmom wstrzymanie importu soi i wieprzowiny z USA</a></li>
        <li><a href="/wiadomosc/Lon-Za-kolejna-obnizka-stop-proc-staly-m-in-obawy-przed-deflacja-i-umocnienie-PLN-7895854.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/8/2/b1e380aa2a07ff-100-59-0-70-1000-599.jpg" />Łon: Za kolejną obniżką stóp proc. stały m.in. obawy przed deflacją...</a></li>
        <li><a href="/wiadomosc/NBP-przelal-do-budzetu-ponad-7-4-mld-zl-z-zeszlorocznego-zysku-7896324.html"><img class="news-box-thumbnail" src="https://galeria.bankier.pl/p/e/5/8a36cfe74a63a2-100-60-0-0-1650-990.jpg" />NBP przelał do budżetu ponad 7,4 mld zł z zeszłorocznego zysku</a></li>
    </ul>
</div>
<script>
$(".news-box-tab").each(function(s){$(this).on("click",function(){$(".news-box-tab").removeClass("active"),$(this).addClass("active"),$(".news-box-list").css({display:"none"}),$(".news-box-list:eq("+s+")").css({display:"inline-block"})})});
</script>

</div>
<div id="pageMainContainerRight">
  <div class="box315">
  <div id="onnContainer">
<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MW5zLDAsS3E=&cId=onnContainer" async ></script>
</div>

</div>

      
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNaviup">
<div id="sas_42714"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42714");});});</script>

	</div>
	</div>
 </div>

    


    
    
<div id="boxRelatedArticle" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Najpopularniejsze na Rynkach</h4>
    </div>
    <div class="boxContent">
	<ul>
			<li class="item-0 photo">
            <a class="photo" href="/wiadomosc/Oto-wojewodztwa-z-najwyzsza-inflacja-I-kwartal-2020-r-7895825.html">
                <img src="https://galeria.bankier.pl/p/d/5/c1f244fd882025-205-123-0-406-2500-1500.jpg" alt="Oto województwa z najwyższą inflacją" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Oto-wojewodztwa-z-najwyzsza-inflacja-I-kwartal-2020-r-7895825.html">
                Oto województwa z najwyższą inflacją
            </a>
			</li>

			<li class="item-1 photo">
            <a class="photo" href="/wiadomosc/Akcje-PGE-Tauronu-Enei-mocno-rosna-Nadzieja-na-miliardy-7896161.html">
                <img src="https://galeria.bankier.pl/p/0/d/dfabac8a73ff9b-205-122-33-33-1886-1131.jpg" alt="Mocne wzrosty energetyki. Nadzieja na miliardy" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Akcje-PGE-Tauronu-Enei-mocno-rosna-Nadzieja-na-miliardy-7896161.html">
                Mocne wzrosty energetyki. Nadzieja na miliardy
            </a>
			</li>

			<li class="item-2 photo">
            <a class="photo" href="/wiadomosc/USA-zalewa-fala-protestow-7895550.html">
                <img src="https://galeria.bankier.pl/p/8/4/3f7421565ef65c-205-122-3-33-1197-718.jpg" alt="USA zalewa fala protestów" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/USA-zalewa-fala-protestow-7895550.html">
                USA zalewa fala protestów
            </a>
			</li>

			<li class="item-3 photo">
            <a class="photo" href="/wiadomosc/Slaby-start-gry-o-COVID-Akcje-Jujubee-w-dol-7895881.html">
                <img src="https://galeria.bankier.pl/p/d/8/fedf741f052f9f-205-123-195-35-685-411.png" alt="Słaby start gry o COVID. Akcje Jujubee w dół" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Slaby-start-gry-o-COVID-Akcje-Jujubee-w-dol-7895881.html">
                Słaby start gry o COVID. Akcje Jujubee w dół
            </a>
			</li>

			<li class="item-4 photo">
            <a class="photo" href="/wiadomosc/Chinski-przemysl-cierpi-na-brak-popytu-7895819.html">
                <img src="https://galeria.bankier.pl/p/c/e/5fda8b334b55f8-205-123-56-63-1443-866.jpg" alt="Chiński przemysł cierpi na brak popytu" width="75" height="45">
            </a>
            <a class="title" href="/wiadomosc/Chinski-przemysl-cierpi-na-brak-popytu-7895819.html">
                Chiński przemysł cierpi na brak popytu
            </a>
			</li>

			</ul>
	</div>
	<div class="boxFooter">
	</div>
</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advNavi">
<div id="sas_42547"></div><div id="sas_81981"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("81981")})});BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42547")})});</script>

	</div>
	<div id="nb-adp-pl" data-ns-type="simplePlacementCustom" data-ns-hash="f7321bd53bafda42765440beb7c54c73" class="kd_ns_placement nb-hidden box315 boxGrey border3"></div>
	</div>
 </div>

    <div id="boxWskazniki" class="box315 boxGrey boxTabs">
    <div class="boxHeader">
        <h4><span class="icon"></span>Wskaźniki makroekonomiczne</h4>
    </div>
    <div class="boxContent">
        <div class="tabsContent">
			<table class="exchange">
				<tbody>
                    <tr class="change  down 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">3,4%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">IV 2020</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">1,9%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">I kw. 2020</span>
                        </td>
                    </tr>
                    <tr class="change  up 
		    		       negateArrow ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/stopa-bezrobocia-pol">Stopa bezrobocia</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">5,8%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">IV 2020</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/przecietne-wynagrodzenie-pol">Przeciętne wynagrodzenie</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">5&nbsp;285,01&nbsp;zł</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">IV 2020</span>
                        </td>
                    </tr>
                    <tr class="change  down 
		    		       ">
                        <td class="textNowrapa">
                            <span class="arrow"></span>
                            <span class="name"><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa rdr</a></span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="changeValue">-24,6%</span>
                        </td>
                        <td class="textAlignRight textNowrap">
                            <span class="time">IV 2020</span>
                        </td>
                    </tr>
				</tbody>
			</table>
        </div>
    </div>
    <div class="boxFooter">
		<ul class="moreLink left">
        	<li><a class="more-link" href="/gospodarka/wskazniki-makroekonomiczne">Wskaźniki makroekonomiczne</a></li>
    	</ul>
    </div>
</div>

    <div id="boxProfileSearchForm" class="box315 boxGrey border3">
    <div class="boxHeader">
        <h4>Znajdź profil</h4>
    </div>
    <div class="boxContent">
        <div class="outerCenter">
	    <div class="innerCenter">
                <form id="znajdzProfilForm" action="/gielda/notowania/szukaj" method="get">
                    <input class="defaultInputTextValue" id="profileSearchInput" type="text" name="qt" value="">
		            <input id="profileSearchSubmit" type="submit" value="Szukaj">
            	</form>
            </div>
	</div>
    </div>
    <div class="boxFooter"></div>
</div>
<script>
    const form = document.querySelector('#znajdzProfilForm');

    form.onsubmit = function (e) {
      e.preventDefault();
      e.stopPropagation();

      var value = document.getElementById('profileSearchInput').value;
        if(value === ''){
            location.href = "/fundusze/notowania/wszystkie ";
        }else{
            document.getElementById('znajdzProfilForm').submit();
        }
      
      return false;
    };
</script>

    <div id="boxMarket" class="box315 boxGrey border3 left" >
	<div class="boxHeader">
		<h4>Komentarze rynkowe</h4>
	</div>


	<div class="boxContent boxList">
		<ul>

                        <li><a href="/wiadomosc/Fala-optymizmu-w-Azji-4222749.html" >
                         Fala optymizmu w Azji</a></li>
                        <li><a href="/wiadomosc/Zaskakujacy-ruch-RPP-4222746.html" >
                         Zaskakujący ruch RPP</a></li>
                        <li><a href="/wiadomosc/Plan-Komisji-Europejskiej-ujawniony-4222745.html" >
                         Plan Komisji Europejskiej ujawniony</a></li>
                        <li><a href="/wiadomosc/Dzien-polskiej-sily-4222742.html" >
                         Dzień polskiej siły</a></li>
                        <li><a href="/wiadomosc/S-P500-moze-zaatakowac-3000-pkt-4222741.html" >
                         S&amp;P500 może zaatakować 3000 pkt.</a></li>
                        <li><a href="/wiadomosc/Dzien-Pamieci-4222740.html" >
                         Dzień Pamięci</a></li>
                        <li><a href="/wiadomosc/Autonomia-Hong-Kongu-zagrozona-4222737.html" >
                         Autonomia Hong Kongu zagrożona</a></li>
                        <li><a href="/wiadomosc/Trump-atakuje-Xi-Jinpinga-4222736.html" >
                         Trump atakuje Xi Jinpinga</a></li>
                        <li><a href="/wiadomosc/Szczepionka-jeszcze-nie-teraz-4222735.html" >
                         Szczepionka jeszcze nie teraz?</a></li>
                        <li><a href="/wiadomosc/Wspolny-pakiet-fiskalny-w-UE-4222734.html" >
                         Wspólny pakiet fiskalny w UE</a></li>
		</ul>

	</div>

	<div class="boxFooter border1">
         <a class="more-link" href="/komentarze-rynkowe">więcej</a>
	</div>

</div>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advBoks300x150">
<div id="sas_42538"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42538");});});</script>

	</div>
	</div>
 </div>

    
    <div class="nbAdv advSticky"> 
		<div class="boxAdvContent">
	<div class="adv advNavidown">
<div id="sas_42808"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42808");});});</script>

	</div>
	</div>
 </div>


</div>
<script type="text/javascript">
$(document).ready(function() {
    stat_article('https://stat.bankier.pl/', 7896637, '2020-06-02', 19, 813);
});
</script>

    
<div id="boxBankierShortcut2" class="box975 boxWhite orange border3">
    <div class="boxHeader">
        <h2>Bankier na skróty</h2>
    </div>
    <div class="boxContent">
		<nav id="shortcutNav">
        <ul class="menu">
			<li class="menuItem item-1">
				<h5>Giełda</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG30">WIG30</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG20">WIG20</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=WIG">WIG</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MWIG40">MWIG40</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SWIG80">SWIG80</a></li>
					<li><a href="/gielda/notowania/new-connect">New Connect</a></li>
					<li><a href="/gielda/notowania/obligacje">Catalyst</a></li>
					<li><a href="/gielda/gieldy-swiatowe/akcje">Indeksy światowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-2">
				<h5>Waluty</h5>
				<ul class="submenu">
					<li><a href="/waluty/kursy-walut/forex/EURPLN">EUR/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/USDPLN">USD/PLN</a></li>
					<li><a href="/waluty/kursy-walut/forex/CHFPLN">CHF/PLN</a></li>
					<li><a href="/waluty/kursy-walut/nbp/USD">Kurs Dolara</a></li>
					<li><a href="/waluty/kursy-walut/nbp/EUR">Kurs Euro</a></li>
                    <li><a href="/smart/porownywarka-kantorow-internetowych">Kantory internetowe</a></li>
				</ul>
			</li>
			<li class="menuItem item-3">
				<h5>Surowce</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=ZLOTO">Złoto</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MIEDZ">Miedź</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=ROPA">Ropa</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=SREBRO">Srebro</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=PLATYNA">Platyna</a></li>
					<li><a href="/surowce">Ceny Paliw</a></li>
				</ul>
			</li>
			<li class="menuItem item-4">
				<h5>Gospodarka</h5>
				<ul class="submenu">
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/inflacja-rdr-pol">Inflacja</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/wynagrodzenie-przecietne-rocznie-pol">Przeciętne wynagrodzenie</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/produkcja-przemyslowa-rdr-pol">Produkcja przemysłowa</a></li>
					<li><a href="/gospodarka/wskazniki-makroekonomiczne/pkb-rdr-pol">PKB</a></li>
					<li><a href="/gospodarka/wiadomosci">Wiadomości</a></li>
					<li><a href="/gospodarka/analizy">Analizy</a></li>
				</ul>
			</li>
			
			<li class="menuItem item-5">
				<h5>Spółki</h5>
				<ul class="submenu">
					<li><a href="/gielda/notowania/akcje">Spółki GPW</a></li>
					<li><a href="/gielda/wiadomosci/komunikaty-spolek">Wiadomości ze spółek</a></li>
					<li><a href="/gielda/kalendarium">Kalendarium</a></li>
					<li><a href="/gielda/portfele">Moje spółki</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=KGHM">KGHM</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOTON">BIOTON</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=JSW">JSW</a></li>
				</ul>
			</li>
			<li class="menuItem item-6">
				<h5>Na forum</h5>
				<ul class="submenu">
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOMEDLUB">BIOMEDLUB</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=INNOGENE">INNOGENE</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=MERCATOR">MERCATOR</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=BIOMAXIMA">BIOMAXIMA</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CCC">CCC</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=XTB">XTB</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=CDPROJEKT">CDPROJEKT</a></li>
					<li><a href="/inwestowanie/profile/quote.html?symbol=FARM51">FARM51</a></li>
				</ul>
			</li>					
        </ul>
		</nav>
    </div>
    <div class="boxFooter"></div>
</div>


  
    

<div id="nbSLMenuBox" class="nbSLMenuBox">
<div class="boxContent">

<ul>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/EUR" title=" Kurs Euro"  > Kurs Euro</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/USD" title="Kurs dolar"  >Kurs dolar</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/CHF" title="Kurs frank"  >Kurs frank</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/nbp/GBP" title="Kurs funt"  >Kurs funt</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/przelicznik-walut-kalkulator-online" title="Przelicznik walut"  >Przelicznik walut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/porownywarka-kantorow-internetowych" title="Kantor internetowy"  >Kantor internetowy</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-placowy" title=" Kalkulator wynagrodzeń"  > Kalkulator wynagrodzeń</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto bankowe"  >Konto bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Umowa-zlecenie-wszystko-co-musisz-o-niej-wiedziec-700008.html" title="Umowa zlecenie"  >Umowa zlecenie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-bankowe" title="Konto osobiste"  >Konto osobiste</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konto-dla-mlodych" title="Konto dla młodych"  >Konto dla młodych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-rozwiazac-umowe-z-Orange-T-Mobile-Play-Plus-Sprawdzilismy-procedury-7500250.html" title=" Jak rozwiązać umowę z Orange"  > Jak rozwiązać umowę z Orange</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/300-zl-na-wyprawke-krok-po-kroku-Jak-zlozyc-wniosek-o-300-7612012.html" title=" Jak złożyć wniosek o 300+?"  > Jak złożyć wniosek o 300+?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-samochodu-za-50-tys-zl-ile-to-kosztuje-7598952.html" title="Ile kosztuje samochód w leasingu"  >Ile kosztuje samochód w leasingu</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wziac-samochod-w-leasing-kto-moze-dlaczego-warto-Poradnik-7591503.html" title=" Jak wziąć auto w leasing"  > Jak wziąć auto w leasing</a></li>
    
    <li><a href="https://www.bankier.pl/smart/hot-hatche-do-10-15-20-tys-ranking-sportowych-aut" title="Hot hatche do 10, 15, 20 tys. Ranking sportowych aut"  >Hot hatche do 10, 15, 20 tys. Ranking sportowych aut</a></li>
    
    <li><a href="https://www.bankier.pl/smart/karta-kredytowa-co-to-jest-jak-dziala-karta-kredytowa" title="Karta kredytowa"  >Karta kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/co-to-jest-kredyt-studencki-i-jak-go-otrzymac" title="Kredyt studencki"  >Kredyt studencki</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zalozenie-dzialalnosci-gospodarczej-przez-internet-jak-to-zrobic" title="Założenie działalności gospodarczej"  >Założenie działalności gospodarczej</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-hipoteczne" title="Kredyt hipoteczny"  >Kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/smart/narzedzia/kalkulator-kredytu-hipotecznego-raty-koszt" title="Kalkulator kredytu hipotecznego"  >Kalkulator kredytu hipotecznego</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie-jak-dostac-kredyt-mieszkaniowy-warunki" title=" Jak wziąć kredyt hipoteczny"  > Jak wziąć kredyt hipoteczny</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Budowa-domu-drozeje-Ile-kosztuje-budowa-domu-7768461.html" title="Ile kosztuje budowa domu"  >Ile kosztuje budowa domu</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-mieszkanie" title="Kredyt na mieszkanie"  >Kredyt na mieszkanie</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Zdolność kredytowa"  >Zdolność kredytowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyty-gotowkowe" title="Kredyt gotówkowy"  >Kredyt gotówkowy</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kredytow-gotowkowych" title="Ranking kredytów gotówkowych"  >Ranking kredytów gotówkowych</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-konsolidacyjny-co-to-jest-rodzaje-i-warunki" title="Kredyt konsolidacyjny"  >Kredyt konsolidacyjny</a></li>
    
    <li><a href="https://www.bankier.pl/narzedzia/kalkulator-kredytowy" title=" Kalkulator kredytowy"  > Kalkulator kredytowy</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-na-raty" title="Pożyczki na raty"  >Pożyczki na raty</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczki-online" title="Pożyczki online"  >Pożyczki online</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-dowod-kredyty-na-dowod-bez-zaswiadczen-o-dochodach" title="Pożyczki na dowód"  >Pożyczki na dowód</a></li>
    
    <li><a href="https://www.bankier.pl/smart/lokaty" title="Lokaty bankowe"  >Lokaty bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart/konta-oszczednosciowe" title="Konta oszczędnościowe"  >Konta oszczędnościowe</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-oszczednosciowych" title="Ranking kont oszczędnościowych"  >Ranking kont oszczędnościowych</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/ranking-kont-osobistych-najtansze-konta-bankowe-ror" title="Ranking kont bankowych ROR"  >Ranking kont bankowych ROR</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-wyjsc-z-dlugow-kto-pomaga-dlugi-bankowe-komornicze" title="Jak wyjść z długów"  >Jak wyjść z długów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/kredyt-na-samochod" title="Kredyt na samochód"  >Kredyt na samochód</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Leasing-konsumencki-dla-kogo-jak-dziala-i-czy-warto-7521079.html" title="Leasing konsumencki"  >Leasing konsumencki</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.pit.pl/pit-d/" title=" Pit D"  > Pit D</a></li>
    
    <li><a href="https://www.pit.pl/pit-o/" title=" Pit O"  > Pit O</a></li>
    
    <li><a href="https://www.pit.pl/koszty-uzyskania-przychodu-pit/" title="Koszty uzyskania przychodu"  >Koszty uzyskania przychodu</a></li>
    
    <li><a href="https://www.pit.pl/skala-podatkowa-pit/" title=" Skala podatkowa"  > Skala podatkowa</a></li>
    
    <li><a href="https://www.pit.pl/pit-studenta/" title="Pit studenta"  >Pit studenta</a></li>
    
    <li><a href="https://www.pit.pl/ulga-internet/" title=" Ulga na internet"  > Ulga na internet</a></li>
    
    <li><a href="https://www.pit.pl/ulga-prorodzinna/" title=" Ulga prorodzinna"  > Ulga prorodzinna</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-obnizyc-podatek-Ulgi-w-PIT-2018-jakie-dla-kogo-7634935.html" title="Ulga na dzieci"  >Ulga na dzieci</a></li>
    
    <li><a href="https://www.pit.pl/kiedy-zwrot-podatku/" title="Zwrot podatku"  >Zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Kiedy-zwrot-podatku-za-2018-rok-Jak-dostac-go-szybciej-Kiedy-rozliczyc-PIT-7637688.html" title="Kiedy zwrot podatku"  >Kiedy zwrot podatku</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/PIT-po-terminie-Jak-zlozyc-skutecznie-czynny-zal-wzor-i-porady-7656867.html" title="PIT po terminie. Jak złożyć czynny żal?"  >PIT po terminie. Jak złożyć czynny żal?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-obliczyc-sprawdzic-i-zwiekszyc-zdolnosc-kredytowa" title="Jak sprawdzić zdolność kredytową?"  >Jak sprawdzić zdolność kredytową?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-gotowkowe-ranking" title="Kredyty gotówkowe - Ranking SMART"  >Kredyty gotówkowe - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-kredyty-hipoteczne-ranking" title="Kredyty hipoteczne - Ranking SMART"  >Kredyty hipoteczne - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-lokaty-ranking" title="Lokaty - Ranking SMART"  >Lokaty - Ranking SMART</a></li>
    
    <li><a href="https://www.bankier.pl/smart/najlepsze-konta-oszczednosciowe-ranking" title="Konta oszczędnościowe - Ranking SMART"  >Konta oszczędnościowe - Ranking SMART</a></li>
    
</ul>

<ul>
    
    <li><a href="https://zgarnijpremie.pl/" title=" Zgarnij Premię - Promocje bankowe"  > Zgarnij Premię - Promocje bankowe</a></li>
    
    <li><a href="https://www.bankier.pl/podatki-i-zus/wskazniki-i-stawki/koszty-uzyskania-przychodow" title=" Koszty uzyskania przychodów"  > Koszty uzyskania przychodów</a></li>
    
    <li><a href="https://www.bankier.pl/smart/ograniczenia-karty-ekuz-w-krajach-unii-europejskiej-uwazaj-na-haczyki" title="Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)"  >Europejska Karta Ubezpieczenia Zdrowotnego (EKUZ)</a></li>
    
    <li><a href="https://www.bankier.pl/smart/zadatek-a-zaliczka-jakie-sa-roznice-co-jest-zwracane" title="zadatek a zaliczka"  >zadatek a zaliczka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Revolut-wady-o-ktorych-musisz-wiedziec-7721604.html" title="Revolut"  >Revolut</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sesje-Elixir-7368466.html" title=" Sesje elixir"  > Sesje elixir</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Nowa-upadlosc-konsumencka-ryzykowna-dla-dluznikow-7719122.html" title="Upadłość konsumencka"  >Upadłość konsumencka</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ustawa-o-jawnosci-zycia-publicznego-kto-bedzie-musial-skladac-oswiadczenia-majatkowe-7557335.html" title="Oświadczenie majątkowe"  >Oświadczenie majątkowe</a></li>
    
    <li><a href="https://www.bankier.pl/waluty/kursy-walut/forex" title="Forex"  >Forex</a></li>
    
    <li><a href="https://oferta.pb.pl/weekend" title="PB weekend"  >PB weekend</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Faktoring-ile-kosztuje-i-jakie-sa-wymagania-instytucji-faktoringowych-7641524.html" title="Faktoring"  >Faktoring</a></li>
    
    <li><a href="https://www.bankier.pl/smart/rrso-czym-jest-i-jak-obliczyc-dla-kredytu-wzor" title="RRSO co to jest?"  >RRSO co to jest?</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt gotówkowy bez zaświadczeń"  >kredyt gotówkowy bez zaświadczeń</a></li>
    
</ul>

<ul>
    
    <li><a href="https://casum.pl/zadaj-bezplatne-pytanie" title="Porady prawne"  >Porady prawne</a></li>
    
    <li><a href="https://casum.pl/prawnicy/warszawa" title="Adwokat Warszawa"  >Adwokat Warszawa</a></li>
    
    <li><a href="https://casum.pl/" title="Polecany adwokat"  >Polecany adwokat</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-wypowiedziec-umowe-o-prace-2353767.html" title="Wypowiedzenie umowy o pracę"  >Wypowiedzenie umowy o pracę</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski" title="PKO Bank Polski"  >PKO Bank Polski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska" title="Santander Bank Polska"  >Santander Bank Polska</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/bank-millennium" title="Bank Millennium"  >Bank Millennium</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/mbank" title="mBank"  >mBank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/ing-bank-slaski" title="ING Bank Śląski"  >ING Bank Śląski</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/getin-bank" title="Getin Bank"  >Getin Bank</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/alior-bank" title="Alior Bank"  >Alior Bank</a></li>
    
    <li><a href="https://www.pit.pl/pit-2020/" title="Pit 2020"  >Pit 2020</a></li>
    
    <li><a href="https://www.bankier.pl/smart/progi-podatkowe-co-trzeba-wiedziec-ile-wynosi-drugi-prog-podatkowy" title="Progi podatkowe"  >Progi podatkowe</a></li>
    
    <li><a href="https://www.bankier.pl/smart" title="SMART Bankier"  >SMART Bankier</a></li>
    
    <li><a href="https://www.bankier.pl/tag/koronawirus-w-polsce" title="Koronawirus w Polsce"  >Koronawirus w Polsce</a></li>
    
    <li><a href="https://www.bankier.pl/tarcza-antykryzysowa" title="Tarcza antykryzysowa"  >Tarcza antykryzysowa</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/pko-bank-polski/kredyty-gotowkowe" title="Kredyt gotówkowy PKO BP"  >Kredyt gotówkowy PKO BP</a></li>
    
</ul>

<ul>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jak-kupowac-akcje-Gielda-dla-poczatkujacych-7509041.html" title="Jak grać na giełdzie?"  >Jak grać na giełdzie?</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-nauczyciele-7647189.html" title="Ile zarabia nauczyciel"  >Ile zarabia nauczyciel</a></li>
    
    <li><a href="https://www.bankier.pl/moto/rejestracja-samochodu-krok-po-kroku-koszty-dokumenty-3386/" title="Rejestracja samochodu"  >Rejestracja samochodu</a></li>
    
    <li><a href="https://www.bankier.pl/moto/winiety-ue-gdzie-kupic-ile-kosztuja-ceny-online-oplaty-drogowe-3646/" title="Winiety"  >Winiety</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ranking-lokat-bez-konta-7688353.html" title="Ranking lokat bez konta"  >Ranking lokat bez konta</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Sprawdz-czy-otrzymasz-500-zl-na-pierwsze-dziecko-7331338.html" title="500+ na pierwsze dziecko"  >500+ na pierwsze dziecko</a></li>
    
    <li><a href="https://www.bankier.pl/smart/jak-sprawdzic-raport-bik-za-darmo" title="jak sprawdzić BIK za darmo"  >jak sprawdzić BIK za darmo</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-przez-internet-na-konto-zalety-pozyczki-online-na-konto" title="Pożyczka przez Internet na konto"  >Pożyczka przez Internet na konto</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-z-komornikiem-jak-zdobyc-srodki-na-splate-komornika" title="Pożyczki z komornikiem"  >Pożyczki z komornikiem</a></li>
    
    <li><a href="https://www.bankier.pl/smart/pozyczka-10-tysiecy-bez-zaswiadczen" title="kredyt bez zaświadczeń"  >kredyt bez zaświadczeń</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Jaka-karta-placic-za-granica-poradnik-7695441.html" title="Jaką kartą płacić za granicą"  >Jaką kartą płacić za granicą</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Ile-zarabiaja-policjanci-7534042.html" title="Zarobki w policji"  >Zarobki w policji</a></li>
    
    <li><a href="https://www.bankier.pl/wiadomosc/Zawody-przyszlosci-lista-najbardziej-poszukiwanych-i-oplacalnych-zawodow-7713527.html" title="Zawody przyszłości"  >Zawody przyszłości</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/alior-bank/kredyty-gotowkowe" title="Kredyt Alior"  >Kredyt Alior</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/santander-bank-polska/kredyty-gotowkowe" title="Kredyt gotówkowy Santander"  >Kredyt gotówkowy Santander</a></li>
    
    <li><a href="https://www.bankier.pl/smart/wizytowka/bnp-paribas-bank-polska" title="BNP Paribas Bank Polska"  >BNP Paribas Bank Polska</a></li>
    
</ul>

</div>
</div>

  
</div>
</div>
    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
<div class="adv advBanner800x30">
	<div class="outerCenter">
		<div class="innerCenter">
			<div id="sas_42550"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42550");});});</script>

		</div>
	</div>
</div>
	</div>
 </div>

</div><!-- pageMainContainerSky -->

    <footer id="pageFooter2">
	<div id="pageFooterTop">
		<div class="pageFooterContent">
			<nav id="footerNav">
				<ul class="menu">
       		        <li class="menuItem item-1"><a href="/info/o-nas">O nas</a></li>
			        <li class="menuItem item-2"><a href="/info/reklama">Reklama</a></li>
			        <li class="menuItem item-3"><a href="/info/redakcja">Redakcja Bankier.pl</a></li>
			        <li class="menuItem item-4"><a href="/info/patronat-bankier-pl">Patronat Bankier.pl</a></li>
        		    <li class="menuItem item-5"><a href="/rss">RSS</a></li>
        		    <li class="menuItem item-6"><a href="http://media.bankier.pl">Centrum Prasowe</a></li>
        		    <li class="menuItem item-7"><a href="/cf/oferta.html">Produkty Finansowe</a></li>
			        <li class="menuItem item-8"><a href="/info/kontakt">Kontakt</a></li>
			        <li class="menuItem item-9"><a href="/kontakt?category=2">Zgłoś błąd</a></li>
			        <li class="menuItem item-10"><a href="/mapa-serwisu">Mapa serwisu</a></li>
				</ul>
			</nav>
		</div>
	</div>
	<div id="pageFooterMiddle">
		<div class="pageFooterContent">
			<div id="satelity">
				<span>Bonnier Business Polska</span>
				<a id="gb-logo1" href="https://www.bankier.pl" target="_blank" class="logo" title="Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes">Bankier.pl – Portal Finansowy – Rynki, Twoje finanse, Biznes</a>
				<a id="gb-logo2" href="https://www.pit.pl" target="_blank" class="logo" title="Vat.pl - Wszystko o podatku VAT i podatkach dla firm">Vat.pl - Wszystko o podatku VAT i podatkach dla firm</a>
				<a id="gb-logo3" href="https://www.pit.pl" target="_blank" class="logo" title="PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne">PIT.pl -Podatki dla małych firm i osób fizycznych, rozliczenia roczne</a>
				<a id="gb-logo4" href="https://www.systempartnerski.pl" target="_blank" class="logo" title="Systempartnerski.pl - system afiliacyjny Bankier.pl">Systempartnerski.pl - system afiliacyjny Bankier.pl</a>
				<a id="gb-logo5" href="https://prnews.pl" target="_blank" class="logo" title="PRNews.pl - banki, karty, konta oraz marketing i public relations">PRNews.pl - banki, karty, konta oraz marketing i public relations</a>
				<a id="gb-logo6" href="https://mambiznes.pl" target="_blank" class="logo" title="Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan">Mambiznes.pl - Pomysł na biznes, Własna firma, Biznes plan</a>
				<a id="gb-logo7" href="https://dyskusja.biz" target="_blank" class="logo" title="Dyskusja.biz - Blogi o biznesie, artykuły biznesowe">Dyskusja.biz - Blogi o biznesie, artykuły biznesowe</a>
				<a id="gb-logo8" href="https://www.pb.pl" target="_blank" class="logo bbp" title="Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet">Puls Biznesu pb.pl - rynek, akcje, spółka, przedsiębiorca, budżet</a>
				<a id="gb-logo9" href="https://pulsmedycyny.pl" target="_blank" class="logo bbp" title="Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia">Pulsmedycyny.pl - Portal lekarzy i pracowników służby zdrowia</a>
				<a id="gb-logo10" href="https://pulsfarmacji.pl" target="_blank" class="logo bbp" title="Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego">Pulsfarmacji.pl - Portal aptekarzy, techników i pracowników sektora farmaceutycznego</a>
			</div>
		</div>
	</div>
	<div id="pageFooterBottom">
		<div class="pageFooterContent">
			<p class="regulation">Korzystanie z portalu oznacza akceptację <a href="https://apps.bonnier.pl/img/regulamin.pdf" target="_blank">regulaminu</a>.  <a href="https://apps.bonnier.pl/img/polityka_plikow_cookies.pdf" target="_blank">Polityka cookies</a>   |   <a href="https://apps.bonnier.pl/img/polityka_prywatnosci_bbp.pdf" target="_blank">Polityka prywatności</a> </p>
		</div>
	</div>
</footer>

    
    <div class="nbAdv"> 
		<div class="boxAdvContent">
	<div class="adv advFlyfooter">
<div id="sas_42546"></div>
<script>BankierAds.defer(function(){sas.cmd.push(function(){sas.render("42546");});});</script>

	</div>
	</div>
 </div>


    


<script src="/static/js/kichot.js?v=408"></script>
<script>
    var _smid = "en2eym7pqp9kfwsq";
    var _smcustom = true;
    (function(w, r, a, sm, s ) {
        w['SalesmanagoObject'] = r;
        w[r] = w[r] || function () {( w[r].q = w[r].q || [] ).push(arguments)};
        sm = document.createElement('script'); sm.type = 'text/javascript'; sm.async = true; sm.src = a;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(sm, s);
    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bbp.salesmanago.pl/static/sm.js');

    sm('webPush', ['929f3df2-d058-444b-adf8-574e4e682a4b', '168']);

</script>


<script type="text/javascript">
temp0=temp0||!1;
var temp1 = 0;
var temp2 = 0;
function readCookie(e){for(var n=e+"=",t=document.cookie.split(";"),o=0;o<t.length;o++){for(var r=t[o];" "==r.charAt(0);)r=r.substring(1,r.length);if(0==r.indexOf(n))return r.substring(n.length,r.length)}return""}
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(e){"use strict";var n=function(n,t,o){function r(e){return c.body?e():void setTimeout(function(){r(e)})}function a(){d.addEventListener&&d.removeEventListener("load",a),d.media=o||"all"}var i,c=e.document,d=c.createElement("link");if(t)i=t;else{var l=(c.body||c.getElementsByTagName("head")[0]).childNodes;i=l[l.length-1]}var s=c.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",r(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var m=function(e){for(var n=d.href,t=s.length;t--;)if(s[t].href===n)return e();setTimeout(function(){m(e)})};return d.addEventListener&&d.addEventListener("load",a),d.onloadcssdefined=m,m(a),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);var dL_nb_screen=function(){var e,n,t;return e=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: accept",eventValue:0,eventNonInteraction:!1,event:"zdarzenie_enh_ecom",ecommerce:{promoClick:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},n=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: reject",eventValue:0,eventNonInteraction:!1,event:"zdarzenie"})},t=function(){dataLayer.push({eventCategory:"E-commerce",eventAction:"Akcje roszerzonego e-commerce",eventLabel:"Adblock layer: show",eventValue:0,eventNonInteraction:!0,event:"zdarzenie_enh_ecom",ecommerce:{promoView:{promotions:[{name:"Adblock layer - PB",creative:"display",position:"layer"}]}}})},{onDisableClick:e,onGoToPageClick:n,onScreenShow:t}}(),nb_adv_replace=function(){var e;return e=function(){loadCSS("/static/css/nb_screen_pl.css?v=4051"),$("#nb-adp-pl").removeClass("nb-hidden");var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https://":"http://")+"emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom";var n=document.getElementById("nb-adp-pl")?document.getElementById("nb-adp-pl"):0;n&&n.appendChild(e)},{init:e}}(),nb_screen=function(){var e,n,t,o,r,a=50,i=5,c=60,d="undefined"!=typeof temp0?temp0:!1;return e=function(){document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;";var e=setInterval(function(){a-=1,d=temp0,(d||0>=a)&&clearInterval(e),d&&(!readCookie("bankier_adb_disabled")&&temp1&&t(),temp2&&nb_adv_replace.init())},100)},n=function(){r=setInterval(function(){c-=1,(readCookie("bankier_adb_whitelist")||0>=c)&&o(),readCookie("bankier_adb_whitelist")&&(dL_nb_screen.onDisableClick(),document.cookie="bankier_adb_whitelist=; expires=Thu, 01 Jan 1970 00:00:00 UTC; path=/;",location.reload(1))},1e3)},t=function(){loadCSS("/static/css/screen.min.css"),dL_nb_screen.onScreenShow(),$("body").addClass("nb-screen");var e=setInterval(function(){i-=1,$("#nb-timer-countdown").fadeOut(200,function(){$(this).html(i)}).fadeIn(200),i>0||(clearInterval(e),$("#nb-timer").addClass("nb-hidden"),$("#nb-timer-placeholder").fadeIn(200,function(){$(this).removeClass("nb-hidden")}))},1e3);n()},o=function(){clearInterval(r)},{init:e,stop:o}}();nb_screen.init(),$("#nb-timer-placeholder").on("click",function(){return dL_nb_screen.onGoToPageClick(),document.cookie="bankier_adb_disabled=1; path=/",nb_screen.stop(),$("body").removeClass("nb-screen"),!1});
</script>

<script>function dtx_data () {return{mt_pid:6257};}</script>
<script async src="//cdn.dtxngr.com/init.js"></script>


<!-- clear snowplow localstorage data -->
<script async>
    window.localStorage.removeItem('snowplowOutQueue_getindata_snowplow_getindata_get');
</script>
<!-- end clear snowplow localstorage data -->
<script type="text/javascript">
var __collector_config={publisher:"B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB",contentid:"Bankier pl Test",title:"Bankier pl",author:"Bonnier",category:"Bankier pl",tags:"biznes,ekonomia,bank"};!function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript",e.src="https://connect.islay.tech/analyzer/collector.min.js?x="+(new Date).getTime()+"&id="+__collector_config.publisher,(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(e)}();
</script>
<img src="https://connect.islay.tech/analyzer/pix.png?id=B66E77D4-807F-4CB8-A6F8-84C6AFFA1BEB" border="0" style="visibility:hidden;"/>

</body>
</html>
